<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Continuará Pachuca en mando coordinado con gobierno estatal - Independiente de Hidalgo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.elindependientedehidalgo.com.mx/xmlrpc.php" />
    <meta property="og:image" content="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/PAG7-Pachuca-continuará-en-mando-coordinado-con-gobierno-de-Hidalgo-LUISA-AMADOR.jpg" /><meta name="author" content="Víctor Valera">
<link rel="icon" type="image/png" href="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Ala-copia-copia.jpg">
<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.elindependientedehidalgo.com.mx/continuara-pachuca-mando-coordinado-gobierno-estatal/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Continuará Pachuca en mando coordinado con gobierno estatal - Independiente de Hidalgo" />
<meta property="og:description" content="Pachuca La presidencia municipal de Pachuca continuará en el mando coordinado en materia de seguridad pública con el gobierno de Hidalgo, anunció la alcaldesa Yolanda Tellería Beltrán. Entrevistada durante el Miércoles ciudadano, llevado a cabo en el centro cultural El Reloj, subrayó que eso no significa subordinación y recordó que el secretario de Seguridad Pública &hellip;" />
<meta property="og:url" content="http://www.elindependientedehidalgo.com.mx/continuara-pachuca-mando-coordinado-gobierno-estatal/" />
<meta property="og:site_name" content="Independiente de Hidalgo" />
<meta property="article:tag" content="gobierno estatal" />
<meta property="article:section" content="Capital" />
<meta property="article:published_time" content="2016-09-29T00:54:59+00:00" />
<meta property="og:image" content="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/PAG7-Pachuca-continuará-en-mando-coordinado-con-gobierno-de-Hidalgo-LUISA-AMADOR.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="712" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Pachuca La presidencia municipal de Pachuca continuará en el mando coordinado en materia de seguridad pública con el gobierno de Hidalgo, anunció la alcaldesa Yolanda Tellería Beltrán. Entrevistada durante el Miércoles ciudadano, llevado a cabo en el centro cultural El Reloj, subrayó que eso no significa subordinación y recordó que el secretario de Seguridad Pública [&hellip;]" />
<meta name="twitter:title" content="Continuará Pachuca en mando coordinado con gobierno estatal - Independiente de Hidalgo" />
<meta name="twitter:image" content="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/PAG7-Pachuca-continuará-en-mando-coordinado-con-gobierno-de-Hidalgo-LUISA-AMADOR.jpg" />
<meta name="twitter:creator" content="@es" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Feed" href="http://www.elindependientedehidalgo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; RSS de los comentarios" href="http://www.elindependientedehidalgo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Continuará Pachuca en mando coordinado con gobierno estatal RSS de los comentarios" href="http://www.elindependientedehidalgo.com.mx/continuara-pachuca-mando-coordinado-gobierno-estatal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.elindependientedehidalgo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.elindependientedehidalgo.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.elindependientedehidalgo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elindependientedehidalgo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elindependientedehidalgo.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.3" />
<link rel='shortlink' href='http://www.elindependientedehidalgo.com.mx/?p=23085' />
<link rel="alternate" type="application/json+oembed" href="http://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fcontinuara-pachuca-mando-coordinado-gobierno-estatal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fcontinuara-pachuca-mando-coordinado-gobierno-estatal%2F&#038;format=xml" />
<meta property="fb:app_id" content="1468169063211974"/><script type="text/javascript">
!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);

var options = {
  endpoint: 'https://track.atom-data.io/',
}

var atom = new IronSourceAtom(options);

var params = {
  table: 'wp_comments_plugin', //your target stream name
  data: JSON.stringify({
    'domain': window.location.hostname,
    'url': window.location.protocol + "//" + window.location.host + "/" + window.location.pathname,
    'lang': window.navigator.userLanguage || window.navigator.language,
    'referrer': document.referrer || '',
    'pn': 'fcp'
  }), //String with any data and any structure.
  method: 'POST' // optional, default "POST"
}

var callback = function() {};

if ( Math.floor( Math.random() * 100 ) + 1 === 1 ) {
  atom.putEvent(params, callback);
}
</script><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"OIk3n1aMp41070", domain:"elindependientedehidalgo.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=OIk3n1aMp41070" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elindependientedehidalgo.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.elindependientedehidalgo.com.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.elindependientedehidalgo.com.mx\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e31319";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36612650-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-23085 single-format-standard continuara-pachuca-mando-coordinado-gobierno-estatal wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!--/////////////////////////////////////////////-->
<script> 
  window . fbAsyncInit =  function ()  { 
    FB . init ({ 
      appId       :  '1468169063211974' , 
      xfbml       :  true , 
      version     :  'v2.6' 
    }); 
  };

  ( function ( d , s , id ){ 
     var js , fjs = d . getElementsByTagName ( s )[ 0 ]; 
     if  ( d . getElementById ( id ))  { return ;} 
     js = d . createElement ( s ); js . id = id ; 
     js . src =  "//connect.facebook.net/es_LA/sdk.js" ; 
     fjs . parentNode . insertBefore ( js , fjs ); 
   }( document ,  'script' ,  'facebook-jssdk' )); 
</script>

<!--///////////////////////////////////////////-->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-155"><a href="#">LO MÁS VISTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
	<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="http://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="http://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#FUERTESINDICIOS</a></li>
	<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="http://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
	<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="http://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
	<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="http://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
</ul>
</li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154"><a href="#">SIEMPRE INFORMADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151"><a href="http://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
	<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="http://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://www.elindependientedehidalgo.com.mx/category/culturaytelon/">CULTURA Y TELÓN</a></li>
	<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="http://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="http://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
	<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="http://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
	<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="http://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="http://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
	<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="http://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li id="menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-868"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1391"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/deperfil/">De perfil</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></li>
</ul>
</li>
<li id="menu-item-3975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3975"><a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/">VIDEO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.elindependientedehidalgo.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">14.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Pachuca, México</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Jueves, septiembre 29, 2016
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.elindependientedehidalgo.com.mx/">
			<img class="td-retina-data" data-retina="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logo_paginaweb-300x75.png" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logo_paginaweb-300x75.png" alt="Logo Independiente" title="Logo Independiente"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.elindependientedehidalgo.com.mx/">
			<img class="td-retina-data" data-retina="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logo_paginaweb-300x75.png" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logo_paginaweb-300x75.png" alt="Logo Independiente" title="Logo Independiente"/>
			<span class="td-visual-hidden">Independiente de Hidalgo</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-155"><a href="#">LO MÁS VISTO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="http://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a href="http://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156"><a href="http://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#FUERTESINDICIOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a href="http://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582"><a href="http://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160"><a href="http://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-154"><a href="#">SIEMPRE INFORMADOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-151"><a href="http://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a href="http://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165"><a href="http://www.elindependientedehidalgo.com.mx/category/culturaytelon/">CULTURA Y TELÓN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a href="http://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152"><a href="http://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a href="http://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="http://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="http://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a href="http://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-868"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_57ecaf3a29364 = new tdBlock();
block_td_uid_1_57ecaf3a29364.id = "td_uid_1_57ecaf3a29364";
block_td_uid_1_57ecaf3a29364.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_57ecaf3a29364_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_57ecaf3a29364.td_column_number = "3";
block_td_uid_1_57ecaf3a29364.block_type = "td_block_mega_menu";
block_td_uid_1_57ecaf3a29364.post_count = "4";
block_td_uid_1_57ecaf3a29364.found_posts = "582";
block_td_uid_1_57ecaf3a29364.header_color = "";
block_td_uid_1_57ecaf3a29364.ajax_pagination_infinite_stop = "";
block_td_uid_1_57ecaf3a29364.max_num_pages = "146";
tdBlocksArray.push(block_td_uid_1_57ecaf3a29364);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_57ecaf3a29364_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_57ecaf3a29364" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_57ecaf3a29364" id="td_uid_2_57ecaf3a2f8ee" data-td_block_id="td_uid_1_57ecaf3a29364" data-td_filter_value="" href="http://www.elindependientedehidalgo.com.mx/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_57ecaf3a29364"  id="td_uid_3_57ecaf3a2fad2" data-td_block_id="td_uid_1_57ecaf3a29364" data-td_filter_value="41" href="http://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a><a class="mega-menu-sub-cat-td_uid_1_57ecaf3a29364"  id="td_uid_4_57ecaf3a2fd57" data-td_block_id="td_uid_1_57ecaf3a29364" data-td_filter_value="42" href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a><a class="mega-menu-sub-cat-td_uid_1_57ecaf3a29364"  id="td_uid_5_57ecaf3a2ffcb" data-td_block_id="td_uid_1_57ecaf3a29364" data-td_filter_value="43" href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a><a class="mega-menu-sub-cat-td_uid_1_57ecaf3a29364"  id="td_uid_6_57ecaf3a3024b" data-td_block_id="td_uid_1_57ecaf3a29364" data-td_filter_value="68" href="http://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></div></div><div id=td_uid_1_57ecaf3a29364 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/las-cosas-buenas/" rel="bookmark" title="Las cosas buenas…"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Entresemana-1-218x150.jpg" alt="Moises Sanchez Limon" title="Las cosas buenas…"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/las-cosas-buenas/" rel="bookmark" title="Las cosas buenas…">Las cosas buenas…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/pena-nieto-trump-terror-juego-psiquiatrico/" rel="bookmark" title="Peña Nieto y Trump: el terror, su juego psiquiátrico"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-218x150.jpg" alt="Francisco Rodriguez" title="Peña Nieto y Trump: el terror, su juego psiquiátrico"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/pena-nieto-trump-terror-juego-psiquiatrico/" rel="bookmark" title="Peña Nieto y Trump: el terror, su juego psiquiátrico">Peña Nieto y Trump: el terror, su juego psiquiátrico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/en-el-abandono/" rel="bookmark" title="En el abandono"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/CARTON-En-el-abandono-218x150.jpg" alt="carton" title="En el abandono"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/" class="td-post-category">Cartones</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/en-el-abandono/" rel="bookmark" title="En el abandono">En el abandono</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/relatos-sonoros/" rel="bookmark" title="Relatos sonoros"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Bellas-y-Airosas-1-218x150.jpg" alt="Elvira Hernandez Carbalillo" title="Relatos sonoros"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/relatos-sonoros/" rel="bookmark" title="Relatos sonoros">Relatos sonoros</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_57ecaf3a29364" data-td_block_id="td_uid_1_57ecaf3a29364"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_57ecaf3a29364" data-td_block_id="td_uid_1_57ecaf3a29364"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1391"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_57ecaf3a367e8 = new tdBlock();
block_td_uid_7_57ecaf3a367e8.id = "td_uid_7_57ecaf3a367e8";
block_td_uid_7_57ecaf3a367e8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_57ecaf3a367e8_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_57ecaf3a367e8.td_column_number = "3";
block_td_uid_7_57ecaf3a367e8.block_type = "td_block_mega_menu";
block_td_uid_7_57ecaf3a367e8.post_count = "4";
block_td_uid_7_57ecaf3a367e8.found_posts = "132";
block_td_uid_7_57ecaf3a367e8.header_color = "";
block_td_uid_7_57ecaf3a367e8.ajax_pagination_infinite_stop = "";
block_td_uid_7_57ecaf3a367e8.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_7_57ecaf3a367e8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_57ecaf3a367e8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_57ecaf3a367e8" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_57ecaf3a367e8" id="td_uid_8_57ecaf3a3ac67" data-td_block_id="td_uid_7_57ecaf3a367e8" data-td_filter_value="" href="http://www.elindependientedehidalgo.com.mx/category/especiales/">Todo</a><a class="mega-menu-sub-cat-td_uid_7_57ecaf3a367e8"  id="td_uid_9_57ecaf3a3ae36" data-td_block_id="td_uid_7_57ecaf3a367e8" data-td_filter_value="28" href="http://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a><a class="mega-menu-sub-cat-td_uid_7_57ecaf3a367e8"  id="td_uid_10_57ecaf3a3b0bb" data-td_block_id="td_uid_7_57ecaf3a367e8" data-td_filter_value="31" href="http://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a><a class="mega-menu-sub-cat-td_uid_7_57ecaf3a367e8"  id="td_uid_11_57ecaf3a3b336" data-td_block_id="td_uid_7_57ecaf3a367e8" data-td_filter_value="32" href="http://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-td_uid_7_57ecaf3a367e8"  id="td_uid_12_57ecaf3a3b5b7" data-td_block_id="td_uid_7_57ecaf3a367e8" data-td_filter_value="33" href="http://www.elindependientedehidalgo.com.mx/category/especiales/deperfil/">De perfil</a><a class="mega-menu-sub-cat-td_uid_7_57ecaf3a367e8"  id="td_uid_13_57ecaf3a3b82e" data-td_block_id="td_uid_7_57ecaf3a367e8" data-td_filter_value="34" href="http://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a><a class="mega-menu-sub-cat-td_uid_7_57ecaf3a367e8"  id="td_uid_14_57ecaf3a3baaf" data-td_block_id="td_uid_7_57ecaf3a367e8" data-td_filter_value="36" href="http://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a><a class="mega-menu-sub-cat-td_uid_7_57ecaf3a367e8"  id="td_uid_15_57ecaf3a3bd30" data-td_block_id="td_uid_7_57ecaf3a367e8" data-td_filter_value="1091" href="http://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a><a class="mega-menu-sub-cat-td_uid_7_57ecaf3a367e8"  id="td_uid_16_57ecaf3a3bfad" data-td_block_id="td_uid_7_57ecaf3a367e8" data-td_filter_value="582" href="http://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a><a class="mega-menu-sub-cat-td_uid_7_57ecaf3a367e8"  id="td_uid_17_57ecaf3a3c22f" data-td_block_id="td_uid_7_57ecaf3a367e8" data-td_filter_value="529" href="http://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a><a class="mega-menu-sub-cat-td_uid_7_57ecaf3a367e8"  id="td_uid_18_57ecaf3a3c4ae" data-td_block_id="td_uid_7_57ecaf3a367e8" data-td_filter_value="2083" href="http://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a><a class="mega-menu-sub-cat-td_uid_7_57ecaf3a367e8"  id="td_uid_19_57ecaf3a3c7fe" data-td_block_id="td_uid_7_57ecaf3a367e8" data-td_filter_value="38" href="http://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a><a class="mega-menu-sub-cat-td_uid_7_57ecaf3a367e8"  id="td_uid_20_57ecaf3a3ca7e" data-td_block_id="td_uid_7_57ecaf3a367e8" data-td_filter_value="48" href="http://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></div></div><div id=td_uid_7_57ecaf3a367e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/incrustacion-concha-abulon-oficio-unico-peligro-extincion/" rel="bookmark" title="Incrustación de concha de abulón: oficio único en peligro de extinción"><img width="218" height="145" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/banner.png" alt="tinta" title="Incrustación de concha de abulón: oficio único en peligro de extinción"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/principales/" class="td-post-category">Principales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/incrustacion-concha-abulon-oficio-unico-peligro-extincion/" rel="bookmark" title="Incrustación de concha de abulón: oficio único en peligro de extinción">Incrustación de concha de abulón: oficio único en peligro de extinción</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/maldito-vicio-saudade/" rel="bookmark" title="Maldito vicio: Saudade"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/banner-218x150.jpg" alt="Maldito vicio" title="Maldito vicio: Saudade"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/especiales/" class="td-post-category">Especiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/maldito-vicio-saudade/" rel="bookmark" title="Maldito vicio: Saudade">Maldito vicio: Saudade</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/uaeh-sera-sede-del-congreso-nacional-quimica/" rel="bookmark" title="UAEH será sede del Congreso Nacional de Química"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/Banner-Ciencia-25092016-218x150.jpg" alt="Congreso Nacional de Química" title="UAEH será sede del Congreso Nacional de Química"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/" class="td-post-category">Ciencia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/uaeh-sera-sede-del-congreso-nacional-quimica/" rel="bookmark" title="UAEH será sede del Congreso Nacional de Química">UAEH será sede del Congreso Nacional de Química</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/quinto-festival-del-hongo-acaxochitlan-2016/" rel="bookmark" title="El quinto Festival del Hongo Acaxochitlán 2016"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/banner-historia-1-218x150.jpg" alt="Hongo Acaxochitlán" title="El quinto Festival del Hongo Acaxochitlán 2016"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/especiales/" class="td-post-category">Especiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/quinto-festival-del-hongo-acaxochitlan-2016/" rel="bookmark" title="El quinto Festival del Hongo Acaxochitlán 2016">El quinto Festival del Hongo Acaxochitlán 2016</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_57ecaf3a367e8" data-td_block_id="td_uid_7_57ecaf3a367e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_57ecaf3a367e8" data-td_block_id="td_uid_7_57ecaf3a367e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3975"><a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/">VIDEO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_21_57ecaf3a41b0e = new tdBlock();
block_td_uid_21_57ecaf3a41b0e.id = "td_uid_21_57ecaf3a41b0e";
block_td_uid_21_57ecaf3a41b0e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_21_57ecaf3a41b0e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_57ecaf3a41b0e.td_column_number = "3";
block_td_uid_21_57ecaf3a41b0e.block_type = "td_block_mega_menu";
block_td_uid_21_57ecaf3a41b0e.post_count = "5";
block_td_uid_21_57ecaf3a41b0e.found_posts = "56";
block_td_uid_21_57ecaf3a41b0e.header_color = "";
block_td_uid_21_57ecaf3a41b0e.ajax_pagination_infinite_stop = "";
block_td_uid_21_57ecaf3a41b0e.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_21_57ecaf3a41b0e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_21_57ecaf3a41b0e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_57ecaf3a41b0e" ><div id=td_uid_21_57ecaf3a41b0e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/algarabia-inaugura-la-semana-de-las-artes/" rel="bookmark" title="Conferencia de Algarabía inaugura la Semana de las Artes"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/maxresdefault-3-218x150.jpg" alt="Algarabía" title="Conferencia de Algarabía inaugura la Semana de las Artes"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/" class="td-post-category">Multimedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/algarabia-inaugura-la-semana-de-las-artes/" rel="bookmark" title="Conferencia de Algarabía inaugura la Semana de las Artes">Conferencia de Algarabía inaugura la Semana de las Artes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/exige-diputada-castigar-desfalco-millonario-radio-television-hidalgo/" rel="bookmark" title="Exige diputada castigar desfalco millonario en Radio y Televisión de Hidalgo"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/sddefault-10-218x150.jpg" alt="" title="Exige diputada castigar desfalco millonario en Radio y Televisión de Hidalgo"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/" class="td-post-category">Multimedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/exige-diputada-castigar-desfalco-millonario-radio-television-hidalgo/" rel="bookmark" title="Exige diputada castigar desfalco millonario en Radio y Televisión de Hidalgo">Exige diputada castigar desfalco millonario en Radio y Televisión de Hidalgo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/cuestiona-charrez-estrategia-ir-la-escuelita-fayad/" rel="bookmark" title="Cuestiona Chárrez estrategia de &#8220;ir a la escuelita&#8221; de Fayad"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/sddefault-9-218x150.jpg" alt="" title="Cuestiona Chárrez estrategia de &#8220;ir a la escuelita&#8221; de Fayad"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/" class="td-post-category">Multimedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/cuestiona-charrez-estrategia-ir-la-escuelita-fayad/" rel="bookmark" title="Cuestiona Chárrez estrategia de &#8220;ir a la escuelita&#8221; de Fayad">Cuestiona Chárrez estrategia de &#8220;ir a la escuelita&#8221; de Fayad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/comunidades-indigenas-rechazan-construccion-gasoducto-tuxpan-tula/" rel="bookmark" title="Comunidades indígenas rechazan construcción de gasoducto Tuxpan-Tula"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/sddefault-8-218x150.jpg" alt="" title="Comunidades indígenas rechazan construcción de gasoducto Tuxpan-Tula"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/" class="td-post-category">Multimedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/comunidades-indigenas-rechazan-construccion-gasoducto-tuxpan-tula/" rel="bookmark" title="Comunidades indígenas rechazan construcción de gasoducto Tuxpan-Tula">Comunidades indígenas rechazan construcción de gasoducto Tuxpan-Tula</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/inicia-programa-arraigate-ser-joven-en-ciudad-del-conocimiento/" rel="bookmark" title="Inicia programa Arráigate Ser Joven en Ciudad del Conocimiento"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/sddefault-7-218x150.jpg" alt="" title="Inicia programa Arráigate Ser Joven en Ciudad del Conocimiento"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/" class="td-post-category">Multimedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/inicia-programa-arraigate-ser-joven-en-ciudad-del-conocimiento/" rel="bookmark" title="Inicia programa Arráigate Ser Joven en Ciudad del Conocimiento">Inicia programa Arráigate Ser Joven en Ciudad del Conocimiento</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_57ecaf3a41b0e" data-td_block_id="td_uid_21_57ecaf3a41b0e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_57ecaf3a41b0e" data-td_block_id="td_uid_21_57ecaf3a41b0e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.elindependientedehidalgo.com.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.elindependientedehidalgo.com.mx/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Capital" class="entry-crumb" itemprop="url" href="http://www.elindependientedehidalgo.com.mx/category/capital/"><span itemprop="title">Capital</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Continuará Pachuca en mando coordinado con gobierno estatal"><meta itemprop="url" content = "http://www.elindependientedehidalgo.com.mx/continuara-pachuca-mando-coordinado-gobierno-estatal/">Continuará Pachuca en mando coordinado con gobierno estatal</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-23085" class="post-23085 post type-post status-publish format-standard has-post-thumbnail hentry category-capital tag-gobierno-estatal" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.elindependientedehidalgo.com.mx/category/capital/">Capital</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Continuará Pachuca en mando coordinado con gobierno estatal</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="http://www.elindependientedehidalgo.com.mx/author/victor/">Víctor Valera</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-29T00:54:59+00:00" >29 septiembre, 2016</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-23085">22</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fcontinuara-pachuca-mando-coordinado-gobierno-estatal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Continuar%C3%A1+Pachuca+en+mando+coordinado+con+gobierno+estatal&url=http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fcontinuara-pachuca-mando-coordinado-gobierno-estatal%2F&via=Independiente+de+Hidalgo"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elindependientedehidalgo.com.mx/continuara-pachuca-mando-coordinado-gobierno-estatal/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elindependientedehidalgo.com.mx/continuara-pachuca-mando-coordinado-gobierno-estatal/&amp;media=http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/PAG7-Pachuca-continuará-en-mando-coordinado-con-gobierno-de-Hidalgo-LUISA-AMADOR.jpg&description=Continuar%C3%A1+Pachuca+en+mando+coordinado+con+gobierno+estatal" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Continuar%C3%A1+Pachuca+en+mando+coordinado+con+gobierno+estatal%20-%20http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fcontinuara-pachuca-mando-coordinado-gobierno-estatal%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.elindependientedehidalgo.com.mx/continuara-pachuca-mando-coordinado-gobierno-estatal/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elindependientedehidalgo.com.mx/continuara-pachuca-mando-coordinado-gobierno-estatal/" data-text="Continuará Pachuca en mando coordinado con gobierno estatal" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/PAG7-Pachuca-continuará-en-mando-coordinado-con-gobierno-de-Hidalgo-LUISA-AMADOR.jpg" data-caption="El secretario de Seguridad Pública municipal fue designado por la alcaldía"><img width="696" height="464" class="entry-thumb td-modal-image" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/PAG7-Pachuca-continuará-en-mando-coordinado-con-gobierno-de-Hidalgo-LUISA-AMADOR-696x464.jpg" alt="pachuca" title="PAG7-Pachuca continuará en mando coordinado con gobierno de Hidalgo-LUISA-AMADOR"/></a><figcaption class="wp-caption-text">El secretario de Seguridad Pública municipal fue designado por la alcaldía</figcaption></figure></div>
        <p><em>Pachuca</em></p>
<p>La presidencia municipal de Pachuca continuará en el mando coordinado en materia de seguridad pública con el gobierno de Hidalgo, anunció la alcaldesa Yolanda Tellería Beltrán.<br />
Entrevistada durante el Miércoles ciudadano, llevado a cabo en el centro cultural El Reloj, subrayó que eso no significa subordinación y recordó que el secretario de Seguridad Pública municipal fue designado por la alcaldía.<br />
El mando coordinado</p>
<blockquote class="td_pull_quote td_pull_center"><p>es lo que necesitamos, nosotros no tenemos la capacidad para cubrir todo el municipio de Pachuca, entonces tenemos que estar en coordinación y apoyándonos con el gobierno estatal, federal y Ejército</p></blockquote>
<p>Tellería Beltrán informó que la Secretaría de Seguridad Pública de Pachuca cuenta con 500 policías municipales, cuando son necesarios 300 elementos más.<br />
De acuerdo con alcaldes consultados, el municipio decide si nombra al secretario de Seguridad Pública municipal, el cual debe estar certificado por las autoridades estatales, o si es sugerido por la Secretaría de Seguridad Pública de Hidalgo.<br />
Para poder integrarse o salir del mando coordinado, los municipios deben contar con el aval de sus asambleas.</p>
<h2>156 audiencias ciudadanas</h2>
<p>La alcaldía llevó a cabo la segunda jornada de Miércoles ciudadano, donde atendió un total de 156 audiencias. Las dependencias con más solicitudes fueron Desarrollo Económico, Secretaría General, Servicios Municipales y Seguridad Pública.<br />
Las peticiones más recurrentes fueron empleo, apoyos económicos y medicamentos, asesorías para ampliar negocios ya establecidos y para organizaciones no gubernamentales y sindicatos.<br />
Así como incremento de rondines de vigilancia en colonias y una mayor presencia de elementos policiacos fuera de las escuelas.<br />
Con tal de dar seguimiento a cada una de las audiencias, a partir de mañana las 11 dependencias que participaron en el Miércoles ciudadano entregarán a la secretaría particular un balance de las peticiones hechas, para hacer del conocimiento público cuántas lograron solucionar.</p>
<blockquote class="td_quote_box td_box_left"><p>La alcaldesa<br />
Yolanda Tellería<br />
informó que<br />
la Secretaría de Seguridad Pública de la capital cuenta con 500 policías municipales, cuando son necesarios<br />
300 elementos más</p></blockquote>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="http://www.elindependientedehidalgo.com.mx/continuara-pachuca-mando-coordinado-gobierno-estatal/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.elindependientedehidalgo.com.mx/tag/gobierno-estatal/">gobierno estatal</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fcontinuara-pachuca-mando-coordinado-gobierno-estatal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Continuar%C3%A1+Pachuca+en+mando+coordinado+con+gobierno+estatal&url=http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fcontinuara-pachuca-mando-coordinado-gobierno-estatal%2F&via=Independiente+de+Hidalgo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elindependientedehidalgo.com.mx/continuara-pachuca-mando-coordinado-gobierno-estatal/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elindependientedehidalgo.com.mx/continuara-pachuca-mando-coordinado-gobierno-estatal/&amp;media=http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/PAG7-Pachuca-continuará-en-mando-coordinado-con-gobierno-de-Hidalgo-LUISA-AMADOR.jpg&description=Continuar%C3%A1+Pachuca+en+mando+coordinado+con+gobierno+estatal" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Continuar%C3%A1+Pachuca+en+mando+coordinado+con+gobierno+estatal%20-%20http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fcontinuara-pachuca-mando-coordinado-gobierno-estatal%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.elindependientedehidalgo.com.mx/continuara-pachuca-mando-coordinado-gobierno-estatal/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elindependientedehidalgo.com.mx/continuara-pachuca-mando-coordinado-gobierno-estatal/" data-text="Continuará Pachuca en mando coordinado con gobierno estatal" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.elindependientedehidalgo.com.mx/seguira-alcoholimetro-radar-la-capital/">Seguirá Alcoholímetro y Radar en la capital</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.elindependientedehidalgo.com.mx/inicia-congreso-cultura-politica-democracia-mexico-icshu/">Inicia congreso “Cultura política y democracia en México” en ICSHu</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.elindependientedehidalgo.com.mx/author/victor/"><img alt='Víctor Valera' src='http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Victor-Valera-96x96.png' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.elindependientedehidalgo.com.mx/author/victor/">Víctor Valera</a></span></div><div class="td-author-description">Egresado de la UAEH, reportero en Hidalgo desde 2007. 
Cuando inició a reportear en diarios locales, cubrió organizaciones campesinas y protestas sociales. Actualmente cubre la fuente política y Congreso local. 
cementeriomarino@hotmail.com</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/search?q=Hugo_Valera&src=typd&lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Víctor Valera"></span><meta itemprop="datePublished" content="2016-09-29T00:54:59+00:00"><meta itemprop="dateModified" content="2016-09-29T00:54:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elindependientedehidalgo.com.mx/continuara-pachuca-mando-coordinado-gobierno-estatal/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logo_paginaweb-300x75.png"></span><meta itemprop="name" content="Independiente de Hidalgo"></span><meta itemprop="headline " content="Continuará Pachuca en mando coordinado con gobierno estatal"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/PAG7-Pachuca-continuará-en-mando-coordinado-con-gobierno-de-Hidalgo-LUISA-AMADOR.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="712"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_22_57ecaf3a5943c = new tdBlock();
block_td_uid_22_57ecaf3a5943c.id = "td_uid_22_57ecaf3a5943c";
block_td_uid_22_57ecaf3a5943c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_22_57ecaf3a5943c_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":23085,"live_filter_cur_post_author":"18"}';
block_td_uid_22_57ecaf3a5943c.td_column_number = "3";
block_td_uid_22_57ecaf3a5943c.block_type = "td_block_related_posts";
block_td_uid_22_57ecaf3a5943c.post_count = "3";
block_td_uid_22_57ecaf3a5943c.found_posts = "243";
block_td_uid_22_57ecaf3a5943c.header_color = "";
block_td_uid_22_57ecaf3a5943c.ajax_pagination_infinite_stop = "";
block_td_uid_22_57ecaf3a5943c.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_22_57ecaf3a5943c);
</script><div class="td_block_wrap td_block_related_posts td_uid_22_57ecaf3a5943c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_57ecaf3a5943c" ><h4 class="td-related-title"><a id="td_uid_23_57ecaf3a5d7a0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_22_57ecaf3a5943c" href="#">Artículos Relacionados</a><a id="td_uid_24_57ecaf3a5d7ec" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_22_57ecaf3a5943c" href="#">Más del Autor</a></h4><div id=td_uid_22_57ecaf3a5943c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/seguira-alcoholimetro-radar-la-capital/" rel="bookmark" title="Seguirá Alcoholímetro y Radar en la capital"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/PAG7-Seguirá-Alcoholímetro-y-Radar-en-la-capital-del-estado-JORGE-ALLEC-218x150.jpg" alt="Alcoholímetro" title="Seguirá Alcoholímetro y Radar en la capital"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/capital/" class="td-post-category">Capital</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/seguira-alcoholimetro-radar-la-capital/" rel="bookmark" title="Seguirá Alcoholímetro y Radar en la capital">Seguirá Alcoholímetro y Radar en la capital</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/descarta-alcaldia-afectar-economia-comerciantes-feria-san-francisco/" rel="bookmark" title="Descarta alcaldía afectar economía de comerciantes en feria San Francisco"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/PAG6-Descarta-alcaldía-afectar-economía-de-comerciantes-en-feria-San-Francisco-JORGE-ALLEC-218x150.jpg" alt="alcaldia" title="Descarta alcaldía afectar economía de comerciantes en feria San Francisco"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/capital/" class="td-post-category">Capital</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/descarta-alcaldia-afectar-economia-comerciantes-feria-san-francisco/" rel="bookmark" title="Descarta alcaldía afectar economía de comerciantes en feria San Francisco">Descarta alcaldía afectar economía de comerciantes en feria San Francisco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/laura-sanchez-nueva-directora-cultura/" rel="bookmark" title="Laura Sánchez, nueva directora de Cultura"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/PAG6-Nombra-alcaldía-a-Laura-Sánchez-como-directora-de-Cultura-en-PachucaYOLANDA-TELLERIA-LUISA-AMADOR-218x150.jpg" alt="telleria" title="Laura Sánchez, nueva directora de Cultura"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/capital/" class="td-post-category">Capital</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/laura-sanchez-nueva-directora-cultura/" rel="bookmark" title="Laura Sánchez, nueva directora de Cultura">Laura Sánchez, nueva directora de Cultura</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_57ecaf3a5943c" data-td_block_id="td_uid_22_57ecaf3a5943c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_57ecaf3a5943c" data-td_block_id="td_uid_22_57ecaf3a5943c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
<style scoped>
.td_uid_25_57ecaf3a61dab_rand .td_module_wrap:hover .entry-title a,
            .td_uid_25_57ecaf3a61dab_rand a.td-pulldown-filter-link:hover,
            .td_uid_25_57ecaf3a61dab_rand .td-subcat-item a:hover,
            .td_uid_25_57ecaf3a61dab_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_25_57ecaf3a61dab_rand .td_quote_on_blocks,
            .td_uid_25_57ecaf3a61dab_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_25_57ecaf3a61dab_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_25_57ecaf3a61dab_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_25_57ecaf3a61dab_rand .td-instagram-user a {
                color: #e31319;
            }

            .td_uid_25_57ecaf3a61dab_rand .td-next-prev-wrap a:hover,
            .td_uid_25_57ecaf3a61dab_rand .td-load-more-wrap a:hover {
                background-color: #e31319;
                border-color: #e31319;
            }

            .td_uid_25_57ecaf3a61dab_rand .block-title span,
            .td_uid_25_57ecaf3a61dab_rand .td-trending-now-title,
            .td_uid_25_57ecaf3a61dab_rand .block-title a,
            .td_uid_25_57ecaf3a61dab_rand .td-read-more a,
            .td_uid_25_57ecaf3a61dab_rand .td-weather-information:before,
            .td_uid_25_57ecaf3a61dab_rand .td-weather-week:before,
            .td_uid_25_57ecaf3a61dab_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_25_57ecaf3a61dab_rand .td-exchange-header:before,
            .td_uid_25_57ecaf3a61dab_rand .td-post-category:hover {
                background-color: #e31319;
            }

            .td_uid_25_57ecaf3a61dab_rand .block-title {
                border-color: #e31319;
            }

            
            .td_uid_25_57ecaf3a61dab_rand .block-title span,
            .td_uid_25_57ecaf3a61dab_rand .td-trending-now-title,
            .td_uid_25_57ecaf3a61dab_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_25_57ecaf3a61dab = new tdBlock();
block_td_uid_25_57ecaf3a61dab.id = "td_uid_25_57ecaf3a61dab";
block_td_uid_25_57ecaf3a61dab.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"EDICI\u00d3N IMPRESA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#e31319","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_25_57ecaf3a61dab_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_57ecaf3a61dab.td_column_number = "1";
block_td_uid_25_57ecaf3a61dab.block_type = "td_block_slide";
block_td_uid_25_57ecaf3a61dab.post_count = "5";
block_td_uid_25_57ecaf3a61dab.found_posts = "94";
block_td_uid_25_57ecaf3a61dab.header_color = "#e31319";
block_td_uid_25_57ecaf3a61dab.ajax_pagination_infinite_stop = "";
block_td_uid_25_57ecaf3a61dab.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_25_57ecaf3a61dab);
</script><div class="td_block_wrap td_block_slide td_block_widget td_uid_25_57ecaf3a61dab_rand td-pb-border-top"  data-td-block-uid="td_uid_25_57ecaf3a61dab" ><h4 class="block-title"><span>EDICIÓN IMPRESA</span></h4><div id=td_uid_25_57ecaf3a61dab class="td_block_inner"><div id="td_uid_26_57ecaf3a65215" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_26_57ecaf3a65215_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-28-septiembre-2016/" rel="bookmark" title="Edición impresa: 28-septiembre-2016"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/01-25-324x400.jpg" alt="edicion" title="Edición impresa: 28-septiembre-2016"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-28-septiembre-2016/" rel="bookmark" title="Edición impresa: 28-septiembre-2016">Edición impresa: 28-septiembre-2016</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-28T01:36:18+00:00" >28 septiembre, 2016</time></span></div></div></div><div id="td_uid_26_57ecaf3a65215_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-27-septiembre-2016/" rel="bookmark" title="Edición impresa: 27-septiembre-2016"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/01-24-324x400.jpg" alt="eidicon" title="Edición impresa: 27-septiembre-2016"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-27-septiembre-2016/" rel="bookmark" title="Edición impresa: 27-septiembre-2016">Edición impresa: 27-septiembre-2016</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-27T01:31:55+00:00" >27 septiembre, 2016</time></span></div></div></div><div id="td_uid_26_57ecaf3a65215_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-26-septiembre-2016/" rel="bookmark" title="Edición impresa: 26-septiembre-2016"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/01-23-324x400.jpg" alt="edicion" title="Edición impresa: 26-septiembre-2016"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-26-septiembre-2016/" rel="bookmark" title="Edición impresa: 26-septiembre-2016">Edición impresa: 26-septiembre-2016</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-26T01:15:00+00:00" >26 septiembre, 2016</time></span></div></div></div><div id="td_uid_26_57ecaf3a65215_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-25-septiembre-2016/" rel="bookmark" title="Edición impresa: 25-septiembre-2016"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/01-22-324x400.jpg" alt="edicion" title="Edición impresa: 25-septiembre-2016"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-25-septiembre-2016/" rel="bookmark" title="Edición impresa: 25-septiembre-2016">Edición impresa: 25-septiembre-2016</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-25T02:00:43+00:00" >25 septiembre, 2016</time></span></div></div></div><div id="td_uid_26_57ecaf3a65215_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-24-septiembre-2016/" rel="bookmark" title="Edición impresa: 24-septiembre-2016"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/01-21-324x400.jpg" alt="edicion" title="Edición impresa: 24-septiembre-2016"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-24-septiembre-2016/" rel="bookmark" title="Edición impresa: 24-septiembre-2016">Edición impresa: 24-septiembre-2016</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-24T01:49:18+00:00" >24 septiembre, 2016</time></span></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<style scoped>
.td_uid_27_57ecaf3a6cb6e_rand .td_module_wrap:hover .entry-title a,
            .td_uid_27_57ecaf3a6cb6e_rand a.td-pulldown-filter-link:hover,
            .td_uid_27_57ecaf3a6cb6e_rand .td-subcat-item a:hover,
            .td_uid_27_57ecaf3a6cb6e_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_27_57ecaf3a6cb6e_rand .td_quote_on_blocks,
            .td_uid_27_57ecaf3a6cb6e_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_27_57ecaf3a6cb6e_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_27_57ecaf3a6cb6e_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_27_57ecaf3a6cb6e_rand .td-instagram-user a {
                color: #5a1596;
            }

            .td_uid_27_57ecaf3a6cb6e_rand .td-next-prev-wrap a:hover,
            .td_uid_27_57ecaf3a6cb6e_rand .td-load-more-wrap a:hover {
                background-color: #5a1596;
                border-color: #5a1596;
            }

            .td_uid_27_57ecaf3a6cb6e_rand .block-title span,
            .td_uid_27_57ecaf3a6cb6e_rand .td-trending-now-title,
            .td_uid_27_57ecaf3a6cb6e_rand .block-title a,
            .td_uid_27_57ecaf3a6cb6e_rand .td-read-more a,
            .td_uid_27_57ecaf3a6cb6e_rand .td-weather-information:before,
            .td_uid_27_57ecaf3a6cb6e_rand .td-weather-week:before,
            .td_uid_27_57ecaf3a6cb6e_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_27_57ecaf3a6cb6e_rand .td-exchange-header:before,
            .td_uid_27_57ecaf3a6cb6e_rand .td-post-category:hover {
                background-color: #5a1596;
            }

            .td_uid_27_57ecaf3a6cb6e_rand .block-title {
                border-color: #5a1596;
            }

            
            .td_uid_27_57ecaf3a6cb6e_rand .block-title span,
            .td_uid_27_57ecaf3a6cb6e_rand .td-trending-now-title,
            .td_uid_27_57ecaf3a6cb6e_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_27_57ecaf3a6cb6e = new tdBlock();
block_td_uid_27_57ecaf3a6cb6e.id = "td_uid_27_57ecaf3a6cb6e";
block_td_uid_27_57ecaf3a6cb6e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"CARTONES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#5a1596","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_27_57ecaf3a6cb6e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_57ecaf3a6cb6e.td_column_number = "1";
block_td_uid_27_57ecaf3a6cb6e.block_type = "td_block_slide";
block_td_uid_27_57ecaf3a6cb6e.post_count = "5";
block_td_uid_27_57ecaf3a6cb6e.found_posts = "85";
block_td_uid_27_57ecaf3a6cb6e.header_color = "#5a1596";
block_td_uid_27_57ecaf3a6cb6e.ajax_pagination_infinite_stop = "";
block_td_uid_27_57ecaf3a6cb6e.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_27_57ecaf3a6cb6e);
</script><div class="td_block_wrap td_block_slide td_block_widget td_uid_27_57ecaf3a6cb6e_rand td-pb-border-top"  data-td-block-uid="td_uid_27_57ecaf3a6cb6e" ><h4 class="block-title"><span>CARTONES</span></h4><div id=td_uid_27_57ecaf3a6cb6e class="td_block_inner"><div id="td_uid_28_57ecaf3a6fd2d" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_28_57ecaf3a6fd2d_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/en-el-abandono/" rel="bookmark" title="En el abandono"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/CARTON-En-el-abandono-324x400.jpg" alt="carton" title="En el abandono"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/en-el-abandono/" rel="bookmark" title="En el abandono">En el abandono</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-28T01:26:15+00:00" >28 septiembre, 2016</time></span></div></div></div><div id="td_uid_28_57ecaf3a6fd2d_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/pirateria-en-dependencias/" rel="bookmark" title="Piratería en dependencias"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/CARTÓN-Piratería-en-dependencias-324x400.jpg" alt="cartones" title="Piratería en dependencias"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/pirateria-en-dependencias/" rel="bookmark" title="Piratería en dependencias">Piratería en dependencias</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-27T01:10:43+00:00" >27 septiembre, 2016</time></span></div></div></div><div id="td_uid_28_57ecaf3a6fd2d_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/para-cuando/" rel="bookmark" title="¿Para cuándo?"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/CARTON-¿Para-cuándo-324x400.jpg" alt="carton" title="¿Para cuándo?"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/para-cuando/" rel="bookmark" title="¿Para cuándo?">¿Para cuándo?</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-26T01:43:44+00:00" >26 septiembre, 2016</time></span></div></div></div><div id="td_uid_28_57ecaf3a6fd2d_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/lista-de-pendientes/" rel="bookmark" title="Lista de pendientes"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/CARTON-Lista-de-pendientes-324x400.jpg" alt="Lista de pendientes" title="Lista de pendientes"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/lista-de-pendientes/" rel="bookmark" title="Lista de pendientes">Lista de pendientes</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-25T02:46:18+00:00" >25 septiembre, 2016</time></span></div></div></div><div id="td_uid_28_57ecaf3a6fd2d_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/depuracion/" rel="bookmark" title="Depuración"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/CARTON-1-324x400.jpg" alt="carton" title="Depuración"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/depuracion/" rel="bookmark" title="Depuración">Depuración</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-24T01:48:20+00:00" >24 septiembre, 2016</time></span></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><script>var block_td_uid_29_57ecaf3a7756e = new tdBlock();
block_td_uid_29_57ecaf3a7756e.id = "td_uid_29_57ecaf3a7756e";
block_td_uid_29_57ecaf3a7756e.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"VIDEOS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_29_57ecaf3a7756e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_29_57ecaf3a7756e.td_column_number = "1";
block_td_uid_29_57ecaf3a7756e.block_type = "td_block_slide";
block_td_uid_29_57ecaf3a7756e.post_count = "4";
block_td_uid_29_57ecaf3a7756e.found_posts = "56";
block_td_uid_29_57ecaf3a7756e.header_color = "#";
block_td_uid_29_57ecaf3a7756e.ajax_pagination_infinite_stop = "";
block_td_uid_29_57ecaf3a7756e.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_29_57ecaf3a7756e);
</script><div class="td_block_wrap td_block_slide td_block_widget td_uid_29_57ecaf3a7756e_rand td-pb-border-top"  data-td-block-uid="td_uid_29_57ecaf3a7756e" ><h4 class="block-title"><span>VIDEOS</span></h4><div id=td_uid_29_57ecaf3a7756e class="td_block_inner"><div id="td_uid_30_57ecaf3a789f7" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_30_57ecaf3a789f7_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/algarabia-inaugura-la-semana-de-las-artes/" rel="bookmark" title="Conferencia de Algarabía inaugura la Semana de las Artes"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/maxresdefault-3-324x400.jpg" alt="Algarabía" title="Conferencia de Algarabía inaugura la Semana de las Artes"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/">Multimedia</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/algarabia-inaugura-la-semana-de-las-artes/" rel="bookmark" title="Conferencia de Algarabía inaugura la Semana de las Artes">Conferencia de Algarabía inaugura la Semana de las Artes</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-26T14:07:41+00:00" >26 septiembre, 2016</time></span></div></div></div><div id="td_uid_30_57ecaf3a789f7_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/exige-diputada-castigar-desfalco-millonario-radio-television-hidalgo/" rel="bookmark" title="Exige diputada castigar desfalco millonario en Radio y Televisión de Hidalgo"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/sddefault-10-324x400.jpg" alt="" title="Exige diputada castigar desfalco millonario en Radio y Televisión de Hidalgo"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/">Multimedia</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/exige-diputada-castigar-desfalco-millonario-radio-television-hidalgo/" rel="bookmark" title="Exige diputada castigar desfalco millonario en Radio y Televisión de Hidalgo">Exige diputada castigar desfalco millonario en Radio y Televisión de Hidalgo</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/victor/">Víctor Valera</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-22T13:19:35+00:00" >22 septiembre, 2016</time></span></div></div></div><div id="td_uid_30_57ecaf3a789f7_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/cuestiona-charrez-estrategia-ir-la-escuelita-fayad/" rel="bookmark" title="Cuestiona Chárrez estrategia de &#8220;ir a la escuelita&#8221; de Fayad"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/sddefault-9-324x400.jpg" alt="" title="Cuestiona Chárrez estrategia de &#8220;ir a la escuelita&#8221; de Fayad"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/">Multimedia</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/cuestiona-charrez-estrategia-ir-la-escuelita-fayad/" rel="bookmark" title="Cuestiona Chárrez estrategia de &#8220;ir a la escuelita&#8221; de Fayad">Cuestiona Chárrez estrategia de &#8220;ir a la escuelita&#8221; de Fayad</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/victor/">Víctor Valera</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-22T12:40:42+00:00" >22 septiembre, 2016</time></span></div></div></div><div id="td_uid_30_57ecaf3a789f7_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/comunidades-indigenas-rechazan-construccion-gasoducto-tuxpan-tula/" rel="bookmark" title="Comunidades indígenas rechazan construcción de gasoducto Tuxpan-Tula"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/sddefault-8-324x400.jpg" alt="" title="Comunidades indígenas rechazan construcción de gasoducto Tuxpan-Tula"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/">Multimedia</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/comunidades-indigenas-rechazan-construccion-gasoducto-tuxpan-tula/" rel="bookmark" title="Comunidades indígenas rechazan construcción de gasoducto Tuxpan-Tula">Comunidades indígenas rechazan construcción de gasoducto Tuxpan-Tula</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/victor/">Víctor Valera</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-21T16:38:51+00:00" >21 septiembre, 2016</time></span></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->
<style scoped>
.td_uid_31_57ecaf3a7e067_rand .td_module_wrap:hover .entry-title a,
            .td_uid_31_57ecaf3a7e067_rand a.td-pulldown-filter-link:hover,
            .td_uid_31_57ecaf3a7e067_rand .td-subcat-item a:hover,
            .td_uid_31_57ecaf3a7e067_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_31_57ecaf3a7e067_rand .td_quote_on_blocks,
            .td_uid_31_57ecaf3a7e067_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_31_57ecaf3a7e067_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_31_57ecaf3a7e067_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_31_57ecaf3a7e067_rand .td-instagram-user a {
                color: #e31319;
            }

            .td_uid_31_57ecaf3a7e067_rand .td-next-prev-wrap a:hover,
            .td_uid_31_57ecaf3a7e067_rand .td-load-more-wrap a:hover {
                background-color: #e31319;
                border-color: #e31319;
            }

            .td_uid_31_57ecaf3a7e067_rand .block-title span,
            .td_uid_31_57ecaf3a7e067_rand .td-trending-now-title,
            .td_uid_31_57ecaf3a7e067_rand .block-title a,
            .td_uid_31_57ecaf3a7e067_rand .td-read-more a,
            .td_uid_31_57ecaf3a7e067_rand .td-weather-information:before,
            .td_uid_31_57ecaf3a7e067_rand .td-weather-week:before,
            .td_uid_31_57ecaf3a7e067_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_31_57ecaf3a7e067_rand .td-exchange-header:before,
            .td_uid_31_57ecaf3a7e067_rand .td-post-category:hover {
                background-color: #e31319;
            }

            .td_uid_31_57ecaf3a7e067_rand .block-title {
                border-color: #e31319;
            }

            
            .td_uid_31_57ecaf3a7e067_rand .block-title span,
            .td_uid_31_57ecaf3a7e067_rand .td-trending-now-title,
            .td_uid_31_57ecaf3a7e067_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_31_57ecaf3a7e067 = new tdBlock();
block_td_uid_31_57ecaf3a7e067.id = "td_uid_31_57ecaf3a7e067";
block_td_uid_31_57ecaf3a7e067.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"41, 43, 68","custom_title":"OPINI\u00d3N","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#e31319","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_31_57ecaf3a7e067_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_57ecaf3a7e067.td_column_number = "1";
block_td_uid_31_57ecaf3a7e067.block_type = "td_block_slide";
block_td_uid_31_57ecaf3a7e067.post_count = "5";
block_td_uid_31_57ecaf3a7e067.found_posts = "495";
block_td_uid_31_57ecaf3a7e067.header_color = "#e31319";
block_td_uid_31_57ecaf3a7e067.ajax_pagination_infinite_stop = "";
block_td_uid_31_57ecaf3a7e067.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_31_57ecaf3a7e067);
</script><div class="td_block_wrap td_block_slide td_block_widget td_uid_31_57ecaf3a7e067_rand td-pb-border-top"  data-td-block-uid="td_uid_31_57ecaf3a7e067" ><h4 class="block-title"><span>OPINIÓN</span></h4><div id=td_uid_31_57ecaf3a7e067 class="td_block_inner"><div id="td_uid_32_57ecaf3a8363a" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_32_57ecaf3a8363a_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/las-cosas-buenas/" rel="bookmark" title="Las cosas buenas…"><img width="324" height="385" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Entresemana-1-324x385.jpg" alt="Moises Sanchez Limon" title="Las cosas buenas…"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/las-cosas-buenas/" rel="bookmark" title="Las cosas buenas…">Las cosas buenas…</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/moises/">Moisés Sánchez Limón</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-29T00:26:10+00:00" >29 septiembre, 2016</time></span></div></div></div><div id="td_uid_32_57ecaf3a8363a_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/pena-nieto-trump-terror-juego-psiquiatrico/" rel="bookmark" title="Peña Nieto y Trump: el terror, su juego psiquiátrico"><img width="324" height="385" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-324x385.jpg" alt="Francisco Rodriguez" title="Peña Nieto y Trump: el terror, su juego psiquiátrico"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/pena-nieto-trump-terror-juego-psiquiatrico/" rel="bookmark" title="Peña Nieto y Trump: el terror, su juego psiquiátrico">Peña Nieto y Trump: el terror, su juego psiquiátrico</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/francisco/">Francisco Rodríguez</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-29T00:25:26+00:00" >29 septiembre, 2016</time></span></div></div></div><div id="td_uid_32_57ecaf3a8363a_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/relatos-sonoros/" rel="bookmark" title="Relatos sonoros"><img width="324" height="385" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Bellas-y-Airosas-1-324x385.jpg" alt="Elvira Hernandez Carbalillo" title="Relatos sonoros"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/relatos-sonoros/" rel="bookmark" title="Relatos sonoros">Relatos sonoros</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/elvira/">Elvira Hernández Carballido</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-28T01:03:56+00:00" >28 septiembre, 2016</time></span></div></div></div><div id="td_uid_32_57ecaf3a8363a_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/burococo-del-penato-virus-la-destruccion/" rel="bookmark" title="El burococo del peñato, virus de la destrucción"><img width="324" height="385" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-324x385.jpg" alt="Francisco Rodriguez" title="El burococo del peñato, virus de la destrucción"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/burococo-del-penato-virus-la-destruccion/" rel="bookmark" title="El burococo del peñato, virus de la destrucción">El burococo del peñato, virus de la destrucción</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/francisco/">Francisco Rodríguez</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-28T01:02:45+00:00" >28 septiembre, 2016</time></span></div></div></div><div id="td_uid_32_57ecaf3a8363a_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/los-primeros-frutos-del-nuevo-sistema-justicia-penal/" rel="bookmark" title="Los primeros frutos del Nuevo Sistema de Justicia Penal"><img width="324" height="324" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-324x324.jpg" alt="editorial" title="Los primeros frutos del Nuevo Sistema de Justicia Penal"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/los-primeros-frutos-del-nuevo-sistema-justicia-penal/" rel="bookmark" title="Los primeros frutos del Nuevo Sistema de Justicia Penal">Los primeros frutos del Nuevo Sistema de Justicia Penal</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-28T00:11:43+00:00" >28 septiembre, 2016</time></span></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><script>var block_td_uid_33_57ecaf3a8b3bf = new tdBlock();
block_td_uid_33_57ecaf3a8b3bf.id = "td_uid_33_57ecaf3a8b3bf";
block_td_uid_33_57ecaf3a8b3bf.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S VISTO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_33_57ecaf3a8b3bf_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_33_57ecaf3a8b3bf.td_column_number = "1";
block_td_uid_33_57ecaf3a8b3bf.block_type = "td_block_15";
block_td_uid_33_57ecaf3a8b3bf.post_count = "4";
block_td_uid_33_57ecaf3a8b3bf.found_posts = "6472";
block_td_uid_33_57ecaf3a8b3bf.header_color = "#";
block_td_uid_33_57ecaf3a8b3bf.ajax_pagination_infinite_stop = "";
block_td_uid_33_57ecaf3a8b3bf.max_num_pages = "1618";
tdBlocksArray.push(block_td_uid_33_57ecaf3a8b3bf);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_33_57ecaf3a8b3bf_rand td-pb-border-top"  data-td-block-uid="td_uid_33_57ecaf3a8b3bf" ><h4 class="block-title"><span>LO MÁS VISTO</span></h4><div id=td_uid_33_57ecaf3a8b3bf class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/lluvia-inunda-otra-vez-bulevar-colosio/" rel="bookmark" title="Lluvia inunda, otra vez, bulevar Colosio"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/lluvia-218x150.jpg" alt="colosio" title="Lluvia inunda, otra vez, bulevar Colosio"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/capital/" class="td-post-category">Capital</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/lluvia-inunda-otra-vez-bulevar-colosio/" rel="bookmark" title="Lluvia inunda, otra vez, bulevar Colosio">Lluvia inunda, otra vez, bulevar Colosio</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/cnte-reforzara-protestas-a-partir-de-manana/" rel="bookmark" title="CNTE reforzará protestas a partir de mañana"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/08/cnte_1-218x150.jpg" alt="cnte" title="CNTE reforzará protestas a partir de mañana"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/educacion/" class="td-post-category">Educación</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/cnte-reforzara-protestas-a-partir-de-manana/" rel="bookmark" title="CNTE reforzará protestas a partir de mañana">CNTE reforzará protestas a partir de mañana</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/toma-chihuahua-medidas-para-evitar-arribo-de-caro-quintero/" rel="bookmark" title="Toma Chihuahua medidas para evitar arribo de Caro Quintero"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/PAG30-Toma-Chihuahua-medidas-para-evitar-arribo-de-Caro-QuinteroJORGE-GONZALEZ-ESPECIAL-218x150.jpg" alt="El fiscal general Jorge González Nicolás" title="Toma Chihuahua medidas para evitar arribo de Caro Quintero"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/paisymundo/" class="td-post-category">País y Mundo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/toma-chihuahua-medidas-para-evitar-arribo-de-caro-quintero/" rel="bookmark" title="Toma Chihuahua medidas para evitar arribo de Caro Quintero">Toma Chihuahua medidas para evitar arribo de Caro Quintero</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/presenta-sep-nuevo-modelo-educativo/" rel="bookmark" title="Presenta SEP nuevo modelo educativo"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/nuño-218x150.jpg" alt="Presenta SEP nuevo modelo educativo" title="Presenta SEP nuevo modelo educativo"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/educacion/" class="td-post-category">Educación</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/presenta-sep-nuevo-modelo-educativo/" rel="bookmark" title="Presenta SEP nuevo modelo educativo">Presenta SEP nuevo modelo educativo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_34_57ecaf3a963be = new tdBlock();
block_td_uid_34_57ecaf3a963be.id = "td_uid_34_57ecaf3a963be";
block_td_uid_34_57ecaf3a963be.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDADOS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_34_57ecaf3a963be_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_34_57ecaf3a963be.td_column_number = "1";
block_td_uid_34_57ecaf3a963be.block_type = "td_block_7";
block_td_uid_34_57ecaf3a963be.post_count = "3";
block_td_uid_34_57ecaf3a963be.found_posts = "6472";
block_td_uid_34_57ecaf3a963be.header_color = "#";
block_td_uid_34_57ecaf3a963be.ajax_pagination_infinite_stop = "";
block_td_uid_34_57ecaf3a963be.max_num_pages = "2158";
tdBlocksArray.push(block_td_uid_34_57ecaf3a963be);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_34_57ecaf3a963be_rand td-pb-border-top"  data-td-block-uid="td_uid_34_57ecaf3a963be" ><h4 class="block-title"><span>RECOMENDADOS</span></h4><div id=td_uid_34_57ecaf3a963be class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/no-son-los-tiermpos-meade-para-la-presidencia/" rel="bookmark" title="&#8220;No son los tiempos&#8221;: Meade para la presidencia"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/JOSE-ANTONIO-MEADE-DOUGLAS-JUAREZ-15-100x70.jpg" alt="&quot;No son los tiermpos&quot;: Meade para la presidencia" title="&#8220;No son los tiempos&#8221;: Meade para la presidencia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/no-son-los-tiermpos-meade-para-la-presidencia/" rel="bookmark" title="&#8220;No son los tiempos&#8221;: Meade para la presidencia">&#8220;No son los tiempos&#8221;: Meade para la presidencia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-28T16:47:51+00:00" >28 julio, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/antorchistas-alistan-megamarcha-de-huasca-y-atotonilco/" rel="bookmark" title="Antorchistas de Huasca y Atotonilco alistan megamarcha"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/08/PAG19-Alistan-megamarcha-antorchistas-de-Huasca-y-Atotonilco-ESPECIAL-100x70.jpg" alt="PAG19-Alistan megamarcha antorchistas de Huasca y Atotonilco-ESPECIAL" title="Antorchistas de Huasca y Atotonilco alistan megamarcha"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/antorchistas-alistan-megamarcha-de-huasca-y-atotonilco/" rel="bookmark" title="Antorchistas de Huasca y Atotonilco alistan megamarcha">Antorchistas de Huasca y Atotonilco alistan megamarcha</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-03T01:01:20+00:00" >3 agosto, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/el-cura/" rel="bookmark" title="“¡El cura!”"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/Banner-Misticos-Cura-100x70.jpg" alt="misticos" title="“¡El cura!”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/el-cura/" rel="bookmark" title="“¡El cura!”">“¡El cura!”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-24T01:41:11+00:00" >24 septiembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.alexa.com/siteinfo/http://www.elindependientedehidalgo.com.mx/">
	<script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=http://www.elindependientedehidalgo.com.mx/"></script>
</a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_35_57ecaf3a9f56e = new tdBlock();
block_td_uid_35_57ecaf3a9f56e.id = "td_uid_35_57ecaf3a9f56e";
block_td_uid_35_57ecaf3a9f56e.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTICIAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_35_57ecaf3a9f56e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_35_57ecaf3a9f56e.td_column_number = "1";
block_td_uid_35_57ecaf3a9f56e.block_type = "td_block_7";
block_td_uid_35_57ecaf3a9f56e.post_count = "3";
block_td_uid_35_57ecaf3a9f56e.found_posts = "6472";
block_td_uid_35_57ecaf3a9f56e.header_color = "#";
block_td_uid_35_57ecaf3a9f56e.ajax_pagination_infinite_stop = "";
block_td_uid_35_57ecaf3a9f56e.max_num_pages = "2158";
tdBlocksArray.push(block_td_uid_35_57ecaf3a9f56e);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_35_57ecaf3a9f56e_rand td-pb-border-top"  data-td-block-uid="td_uid_35_57ecaf3a9f56e" ><h4 class="block-title"><span>NOTICIAS POPULARES</span></h4><div id=td_uid_35_57ecaf3a9f56e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/exceso-de-velocidad-principal-causa-de-accidentes-carreteros/" rel="bookmark" title="Exceso de velocidad, principal causa de accidentes carreteros"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/pag-29-velocidad-agencia-100x70.jpg" alt="velocidad" title="Exceso de velocidad, principal causa de accidentes carreteros"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/exceso-de-velocidad-principal-causa-de-accidentes-carreteros/" rel="bookmark" title="Exceso de velocidad, principal causa de accidentes carreteros">Exceso de velocidad, principal causa de accidentes carreteros</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-03T00:50:03+00:00" >3 septiembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/organizan-universitarios-primer-festival-intercultural-paei/" rel="bookmark" title="Organizan universitarios primer festival intercultural PAEI"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/08/PAG15-Organizan-universitarios-primer-festival-intercultural-PAEI-ESPECIAL2-100x70.jpg" alt="uaeh" title="Organizan universitarios primer festival intercultural PAEI"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/organizan-universitarios-primer-festival-intercultural-paei/" rel="bookmark" title="Organizan universitarios primer festival intercultural PAEI">Organizan universitarios primer festival intercultural PAEI</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-19T01:15:54+00:00" >19 agosto, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/atendio-condusef-125-mil-reclamaciones-en-primer-semestre/" rel="bookmark" title="Atendió Condusef 125 mil reclamaciones en primer semestre"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/08/pag-7-condusef-agencia-copia-100x70.jpg" alt="Representan un crecimiento de 2.6 por ciento con respecto a igual periodo del año anterior" title="Atendió Condusef 125 mil reclamaciones en primer semestre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/atendio-condusef-125-mil-reclamaciones-en-primer-semestre/" rel="bookmark" title="Atendió Condusef 125 mil reclamaciones en primer semestre">Atendió Condusef 125 mil reclamaciones en primer semestre</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-07T03:43:42+00:00" >7 agosto, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>EL SOCAVON</span></div>			<div class="textwidget">Por si algo faltaba, el recorte al presupuesto atiza la crisis penitenciaria estatal</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.elindependientedehidalgo.com.mx/"><img class="td-retina-data" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logos-2.png" data-retina="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logos-2.png" alt="Logo Independiente" title="Logo Independiente"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Libre por Convicción Independiente de Hidalgo es referente en el periodismo hidalguense, su publicación destaca por su credibilidad y certidumbre.<div class="footer-email-wrap">Contáctanos: <a href="mailto:gerencia@elindependientedehidalgo.com.mx   Teléfono:  (771) 2117700">gerencia@elindependientedehidalgo.com.mx   Teléfono:  (771) 2117700</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-551"><a href="http://www.elindependientedehidalgo.com.mx/aviso-legal/">AVISO LEGAL</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-553"><a href="http://www.elindependientedehidalgo.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-552"><a href="http://www.elindependientedehidalgo.com.mx/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 Libre por Convicción Independiente de Hidalgo                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/suspende-la-reforma-telefonia-celular-a-trabajadores/" rel="bookmark" title="Suspende La Reforma telefonía celular a trabajadores"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/pag-6-celular-agencia-100x70.jpg" alt="Suspende La Reforma telefonía celular a trabajadores" title="Suspende La Reforma telefonía celular a trabajadores"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/suspende-la-reforma-telefonia-celular-a-trabajadores/" rel="bookmark" title="Suspende La Reforma telefonía celular a trabajadores">Suspende La Reforma telefonía celular a trabajadores</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-23T04:52:03+00:00" >23 julio, 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/pide-asamblea-municipal-regular-intensidad-luminica-de-anuncios-publicitarios/" rel="bookmark" title="Pide asamblea municipal regular intensidad lumínica de anuncios publicitarios"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/cabildo-100x70.jpg" alt="Pide asamblea municipal regular intensidad lumínica de anuncios publicitarios" title="Pide asamblea municipal regular intensidad lumínica de anuncios publicitarios"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/pide-asamblea-municipal-regular-intensidad-luminica-de-anuncios-publicitarios/" rel="bookmark" title="Pide asamblea municipal regular intensidad lumínica de anuncios publicitarios">Pide asamblea municipal regular intensidad lumínica de anuncios publicitarios</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-14T15:12:03+00:00" >14 julio, 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 57ecaf3ab2338
    -->

    <script type='text/javascript' src='http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.elindependientedehidalgo.com.mx/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.elindependientedehidalgo.com.mx/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1468169063211974&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Pachuca de Soto","api_language":"es","today_icon":"rain-n","today_icon_text":"lluvia ligera","today_temp":[14.4,57.9],"today_humidity":100,"today_wind_speed":[1.3,0.8],"today_min":[14.4,57.9],"today_max":[14.4,57.9],"today_clouds":92,"current_unit":0,"forecast":[{"timestamp":1475258400,"day_temp":[18,64],"day_name":"Vie","owm_day_index":2},{"timestamp":1475344800,"day_temp":[20,67],"day_name":"Sab","owm_day_index":3},{"timestamp":1475431200,"day_temp":[18,65],"day_name":"Dom","owm_day_index":4},{"timestamp":1475517600,"day_temp":[20,68],"day_name":"Lun","owm_day_index":5},{"timestamp":1475604000,"day_temp":[22,71],"day_name":"Mar","owm_day_index":6}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_26_57ecaf3a65215").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_26_57ecaf3a65215 .prevButton"),
        navNextSelector: jQuery("#td_uid_26_57ecaf3a65215 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

jQuery(document).ready(function() {
    jQuery("#td_uid_28_57ecaf3a6fd2d").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_28_57ecaf3a6fd2d .prevButton"),
        navNextSelector: jQuery("#td_uid_28_57ecaf3a6fd2d .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

jQuery(document).ready(function() {
    jQuery("#td_uid_30_57ecaf3a789f7").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_30_57ecaf3a789f7 .prevButton"),
        navNextSelector: jQuery("#td_uid_30_57ecaf3a789f7 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

jQuery(document).ready(function() {
    jQuery("#td_uid_32_57ecaf3a8363a").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_32_57ecaf3a8363a .prevButton"),
        navNextSelector: jQuery("#td_uid_32_57ecaf3a8363a .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>