<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Desaira Fayad a camineros en su día - Independiente de Hidalgo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.elindependientedehidalgo.com.mx/xmlrpc.php" />
    <meta property="og:image" content="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/camineros.jpg" /><meta name="author" content="José Manuel Martínez">
<link rel="icon" type="image/png" href="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Ala-copia-copia.jpg">
<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="En el evento realizado en la explanada de la SCT fueron entregados reconocimientos a trabajadores por 15, 20, 25, 30 y 35 años de servicio."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.elindependientedehidalgo.com.mx/desaira-fayad-camineros-dia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Desaira Fayad a camineros en su día - Independiente de Hidalgo" />
<meta property="og:description" content="En el evento realizado en la explanada de la SCT fueron entregados reconocimientos a trabajadores por 15, 20, 25, 30 y 35 años de servicio." />
<meta property="og:url" content="http://www.elindependientedehidalgo.com.mx/desaira-fayad-camineros-dia/" />
<meta property="og:site_name" content="Independiente de Hidalgo" />
<meta property="article:tag" content="camineros" />
<meta property="article:tag" content="Omar Fayad" />
<meta property="article:tag" content="SCT" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2016-10-14T14:05:40+00:00" />
<meta property="og:image" content="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/camineros.jpg" />
<meta property="og:image:width" content="1324" />
<meta property="og:image:height" content="745" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="En el evento realizado en la explanada de la SCT fueron entregados reconocimientos a trabajadores por 15, 20, 25, 30 y 35 años de servicio." />
<meta name="twitter:title" content="Desaira Fayad a camineros en su día - Independiente de Hidalgo" />
<meta name="twitter:image" content="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/camineros.jpg" />
<meta name="twitter:creator" content="@es" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Feed" href="http://www.elindependientedehidalgo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; RSS de los comentarios" href="http://www.elindependientedehidalgo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Desaira Fayad a camineros en su día RSS de los comentarios" href="http://www.elindependientedehidalgo.com.mx/desaira-fayad-camineros-dia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.elindependientedehidalgo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.elindependientedehidalgo.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.elindependientedehidalgo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elindependientedehidalgo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elindependientedehidalgo.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.3" />
<link rel='shortlink' href='http://www.elindependientedehidalgo.com.mx/?p=26417' />
<link rel="alternate" type="application/json+oembed" href="http://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fdesaira-fayad-camineros-dia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fdesaira-fayad-camineros-dia%2F&#038;format=xml" />
<meta property="fb:app_id" content="1468169063211974"/><script type="text/javascript">
!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);

var options = {
  endpoint: 'https://track.atom-data.io/',
}

var atom = new IronSourceAtom(options);

var params = {
  table: 'wp_comments_plugin', //your target stream name
  data: JSON.stringify({
    'domain': window.location.hostname,
    'url': window.location.protocol + "//" + window.location.host + "/" + window.location.pathname,
    'lang': window.navigator.userLanguage || window.navigator.language,
    'referrer': document.referrer || '',
    'pn': 'fcp'
  }), //String with any data and any structure.
  method: 'POST' // optional, default "POST"
}

var callback = function() {};

if ( Math.floor( Math.random() * 100 ) + 1 === 1 ) {
  atom.putEvent(params, callback);
}
</script><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"OIk3n1aMp41070", domain:"elindependientedehidalgo.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=OIk3n1aMp41070" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elindependientedehidalgo.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.elindependientedehidalgo.com.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.elindependientedehidalgo.com.mx\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e31319";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36612650-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-26417 single-format-standard desaira-fayad-camineros-dia single_template wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!--/////////////////////////////////////////////-->
<script> 
  window . fbAsyncInit =  function ()  { 
    FB . init ({ 
      appId       :  '1468169063211974' , 
      xfbml       :  true , 
      version     :  'v2.6' 
    }); 
  };

  ( function ( d , s , id ){ 
     var js , fjs = d . getElementsByTagName ( s )[ 0 ]; 
     if  ( d . getElementById ( id ))  { return ;} 
     js = d . createElement ( s ); js . id = id ; 
     js . src =  "//connect.facebook.net/es_LA/sdk.js" ; 
     fjs . parentNode . insertBefore ( js , fjs ); 
   }( document ,  'script' ,  'facebook-jssdk' )); 
</script>

<!--///////////////////////////////////////////-->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-155"><a href="#">LO MÁS VISTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163"><a href="http://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
	<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="http://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="http://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#FUERTESINDICIOS</a></li>
	<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="http://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
	<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="http://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
	<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="http://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
</ul>
</li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154"><a href="#">SIEMPRE INFORMADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="http://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
	<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="http://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://www.elindependientedehidalgo.com.mx/category/culturaytelon/">CULTURA Y TELÓN</a></li>
	<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="http://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="http://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
	<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="http://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
	<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="http://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="http://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
	<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="http://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li id="menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-868"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1391"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/deperfil/">De perfil</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></li>
</ul>
</li>
<li id="menu-item-3975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3975"><a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/">VIDEO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.elindependientedehidalgo.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Pachuca, México</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Viernes, octubre 14, 2016
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.elindependientedehidalgo.com.mx/">
			<img class="td-retina-data" data-retina="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logo_paginaweb-300x75.png" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logo_paginaweb-300x75.png" alt="Logo Independiente" title="Logo Independiente"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.elindependientedehidalgo.com.mx/">
			<img class="td-retina-data" data-retina="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logo_paginaweb-300x75.png" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logo_paginaweb-300x75.png" alt="Logo Independiente" title="Logo Independiente"/>
			<span class="td-visual-hidden">Independiente de Hidalgo</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-155"><a href="#">LO MÁS VISTO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-163"><a href="http://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a href="http://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156"><a href="http://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#FUERTESINDICIOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a href="http://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582"><a href="http://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160"><a href="http://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-154"><a href="#">SIEMPRE INFORMADOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151"><a href="http://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a href="http://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165"><a href="http://www.elindependientedehidalgo.com.mx/category/culturaytelon/">CULTURA Y TELÓN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a href="http://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152"><a href="http://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a href="http://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="http://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="http://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a href="http://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-868"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58012d877cdea = new tdBlock();
block_td_uid_1_58012d877cdea.id = "td_uid_1_58012d877cdea";
block_td_uid_1_58012d877cdea.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_58012d877cdea_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58012d877cdea.td_column_number = "3";
block_td_uid_1_58012d877cdea.block_type = "td_block_mega_menu";
block_td_uid_1_58012d877cdea.post_count = "4";
block_td_uid_1_58012d877cdea.found_posts = "667";
block_td_uid_1_58012d877cdea.header_color = "";
block_td_uid_1_58012d877cdea.ajax_pagination_infinite_stop = "";
block_td_uid_1_58012d877cdea.max_num_pages = "167";
tdBlocksArray.push(block_td_uid_1_58012d877cdea);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_58012d877cdea_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58012d877cdea" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58012d877cdea" id="td_uid_2_58012d8783c7f" data-td_block_id="td_uid_1_58012d877cdea" data-td_filter_value="" href="http://www.elindependientedehidalgo.com.mx/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_58012d877cdea"  id="td_uid_3_58012d8783e6f" data-td_block_id="td_uid_1_58012d877cdea" data-td_filter_value="41" href="http://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a><a class="mega-menu-sub-cat-td_uid_1_58012d877cdea"  id="td_uid_4_58012d8784114" data-td_block_id="td_uid_1_58012d877cdea" data-td_filter_value="42" href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a><a class="mega-menu-sub-cat-td_uid_1_58012d877cdea"  id="td_uid_5_58012d87843a8" data-td_block_id="td_uid_1_58012d877cdea" data-td_filter_value="43" href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a><a class="mega-menu-sub-cat-td_uid_1_58012d877cdea"  id="td_uid_6_58012d8784655" data-td_block_id="td_uid_1_58012d877cdea" data-td_filter_value="68" href="http://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></div></div><div id=td_uid_1_58012d877cdea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/pasara-hoy-no/" rel="bookmark" title="Si pasará, pero hoy no"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/CARTON-4-218x150.jpg" alt="carton" title="Si pasará, pero hoy no"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/" class="td-post-category">Cartones</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/pasara-hoy-no/" rel="bookmark" title="Si pasará, pero hoy no">Si pasará, pero hoy no</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/aprendamos-algo-la-actual-coyuntura-mexico-estados-unidos/" rel="bookmark" title="Aprendamos algo de la actual coyuntura México-Estados Unidos"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Aquiles-Córdova-Morán-218x150.jpg" alt="Aquiles Córdova Morán" title="Aprendamos algo de la actual coyuntura México-Estados Unidos"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/opinion/articulos/" class="td-post-category">Artículos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/aprendamos-algo-la-actual-coyuntura-mexico-estados-unidos/" rel="bookmark" title="Aprendamos algo de la actual coyuntura México-Estados Unidos">Aprendamos algo de la actual coyuntura México-Estados Unidos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/la-batalla-los-presupuestos-2017/" rel="bookmark" title="La batalla por los presupuestos de 2017"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-218x150.jpg" alt="editorial" title="La batalla por los presupuestos de 2017"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/opinion/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/la-batalla-los-presupuestos-2017/" rel="bookmark" title="La batalla por los presupuestos de 2017">La batalla por los presupuestos de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/m-echa-andar-la-ruleta/" rel="bookmark" title="M echa a andar la ruleta"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Juan-Antonio-Taguenca-Belmonte-218x150.jpg" alt="Juan Antonio Taguenca Belmonte" title="M echa a andar la ruleta"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/opinion/articulos/" class="td-post-category">Artículos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/m-echa-andar-la-ruleta/" rel="bookmark" title="M echa a andar la ruleta">M echa a andar la ruleta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58012d877cdea" data-td_block_id="td_uid_1_58012d877cdea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58012d877cdea" data-td_block_id="td_uid_1_58012d877cdea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1391"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_58012d878a763 = new tdBlock();
block_td_uid_7_58012d878a763.id = "td_uid_7_58012d878a763";
block_td_uid_7_58012d878a763.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_58012d878a763_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_58012d878a763.td_column_number = "3";
block_td_uid_7_58012d878a763.block_type = "td_block_mega_menu";
block_td_uid_7_58012d878a763.post_count = "4";
block_td_uid_7_58012d878a763.found_posts = "155";
block_td_uid_7_58012d878a763.header_color = "";
block_td_uid_7_58012d878a763.ajax_pagination_infinite_stop = "";
block_td_uid_7_58012d878a763.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_7_58012d878a763);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_58012d878a763_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_58012d878a763" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_58012d878a763" id="td_uid_8_58012d878ebc0" data-td_block_id="td_uid_7_58012d878a763" data-td_filter_value="" href="http://www.elindependientedehidalgo.com.mx/category/especiales/">Todo</a><a class="mega-menu-sub-cat-td_uid_7_58012d878a763"  id="td_uid_9_58012d878eda7" data-td_block_id="td_uid_7_58012d878a763" data-td_filter_value="28" href="http://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a><a class="mega-menu-sub-cat-td_uid_7_58012d878a763"  id="td_uid_10_58012d878f046" data-td_block_id="td_uid_7_58012d878a763" data-td_filter_value="31" href="http://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a><a class="mega-menu-sub-cat-td_uid_7_58012d878a763"  id="td_uid_11_58012d878f2e9" data-td_block_id="td_uid_7_58012d878a763" data-td_filter_value="32" href="http://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-td_uid_7_58012d878a763"  id="td_uid_12_58012d878f591" data-td_block_id="td_uid_7_58012d878a763" data-td_filter_value="33" href="http://www.elindependientedehidalgo.com.mx/category/especiales/deperfil/">De perfil</a><a class="mega-menu-sub-cat-td_uid_7_58012d878a763"  id="td_uid_13_58012d878f828" data-td_block_id="td_uid_7_58012d878a763" data-td_filter_value="34" href="http://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a><a class="mega-menu-sub-cat-td_uid_7_58012d878a763"  id="td_uid_14_58012d878fac7" data-td_block_id="td_uid_7_58012d878a763" data-td_filter_value="36" href="http://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a><a class="mega-menu-sub-cat-td_uid_7_58012d878a763"  id="td_uid_15_58012d878fd66" data-td_block_id="td_uid_7_58012d878a763" data-td_filter_value="1091" href="http://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a><a class="mega-menu-sub-cat-td_uid_7_58012d878a763"  id="td_uid_16_58012d8790009" data-td_block_id="td_uid_7_58012d878a763" data-td_filter_value="582" href="http://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a><a class="mega-menu-sub-cat-td_uid_7_58012d878a763"  id="td_uid_17_58012d879029e" data-td_block_id="td_uid_7_58012d878a763" data-td_filter_value="529" href="http://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a><a class="mega-menu-sub-cat-td_uid_7_58012d878a763"  id="td_uid_18_58012d879053e" data-td_block_id="td_uid_7_58012d878a763" data-td_filter_value="2083" href="http://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a><a class="mega-menu-sub-cat-td_uid_7_58012d878a763"  id="td_uid_19_58012d87908b4" data-td_block_id="td_uid_7_58012d878a763" data-td_filter_value="38" href="http://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a><a class="mega-menu-sub-cat-td_uid_7_58012d878a763"  id="td_uid_20_58012d8790b4a" data-td_block_id="td_uid_7_58012d878a763" data-td_filter_value="48" href="http://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></div></div><div id=td_uid_7_58012d878a763 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/danos-bosques-hidalgo/" rel="bookmark" title="Daños en bosques de Hidalgo"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/banner-tinta-218x150.jpg" alt="" title="Daños en bosques de Hidalgo"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/especiales/" class="td-post-category">Especiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/danos-bosques-hidalgo/" rel="bookmark" title="Daños en bosques de Hidalgo">Daños en bosques de Hidalgo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/cartonero-pasion-danae-garnica/" rel="bookmark" title="Ser cartonero es mi pasión:  Danae Garnica"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/Banner-Entrevista-09102016-218x150.jpg" alt="entrevista" title="Ser cartonero es mi pasión:  Danae Garnica"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/" class="td-post-category">La Entrevista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/cartonero-pasion-danae-garnica/" rel="bookmark" title="Ser cartonero es mi pasión:  Danae Garnica">Ser cartonero es mi pasión:  Danae Garnica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/los-minerales-no-metalicos-del-estado-hidalgo/" rel="bookmark" title="Los minerales no metálicos  del estado de Hidalgo"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/banner-historia-1-218x150.jpg" alt="historia" title="Los minerales no metálicos  del estado de Hidalgo"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/" class="td-post-category">Historia de la UAEH</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/los-minerales-no-metalicos-del-estado-hidalgo/" rel="bookmark" title="Los minerales no metálicos  del estado de Hidalgo">Los minerales no metálicos  del estado de Hidalgo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/las-10-contrasenas-no-debes-usar-evitar-hackeado/" rel="bookmark" title="Las 10 contraseñas que no debes usar para evitar ser hackeado"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/banner-tecnopolis-1-218x150.jpg" alt="contraseñas" title="Las 10 contraseñas que no debes usar para evitar ser hackeado"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/" class="td-post-category">Tecnópolis</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/las-10-contrasenas-no-debes-usar-evitar-hackeado/" rel="bookmark" title="Las 10 contraseñas que no debes usar para evitar ser hackeado">Las 10 contraseñas que no debes usar para evitar ser hackeado</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58012d878a763" data-td_block_id="td_uid_7_58012d878a763"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_58012d878a763" data-td_block_id="td_uid_7_58012d878a763"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3975"><a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/">VIDEO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_21_58012d87958dd = new tdBlock();
block_td_uid_21_58012d87958dd.id = "td_uid_21_58012d87958dd";
block_td_uid_21_58012d87958dd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_21_58012d87958dd_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_58012d87958dd.td_column_number = "3";
block_td_uid_21_58012d87958dd.block_type = "td_block_mega_menu";
block_td_uid_21_58012d87958dd.post_count = "5";
block_td_uid_21_58012d87958dd.found_posts = "68";
block_td_uid_21_58012d87958dd.header_color = "";
block_td_uid_21_58012d87958dd.ajax_pagination_infinite_stop = "";
block_td_uid_21_58012d87958dd.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_21_58012d87958dd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_21_58012d87958dd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_58012d87958dd" ><div id=td_uid_21_58012d87958dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/demandan-consejos-ciudadanos-tomados-cuenta/" rel="bookmark" title="Demandan Consejos ciudadanos ser tomados en cuenta"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/Demandan-Consejos-ciudadanos-ser-tomados-en-cuenta-218x150.jpg" alt="Consejos ciudadanos" title="Demandan Consejos ciudadanos ser tomados en cuenta"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/capital/" class="td-post-category">Capital</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/demandan-consejos-ciudadanos-tomados-cuenta/" rel="bookmark" title="Demandan Consejos ciudadanos ser tomados en cuenta">Demandan Consejos ciudadanos ser tomados en cuenta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/invita-el-musico-frances-gaetan-kuchta-a-proximo-concierto-de-osuaeh/" rel="bookmark" title="Invita el músico francés Gaétan Kuchta a próximo concierto de OSUAEH"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/Captura-218x150.png" alt="osuaeh" title="Invita el músico francés Gaétan Kuchta a próximo concierto de OSUAEH"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/culturaytelon/" class="td-post-category">Cultura y Telón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/invita-el-musico-frances-gaetan-kuchta-a-proximo-concierto-de-osuaeh/" rel="bookmark" title="Invita el músico francés Gaétan Kuchta a próximo concierto de OSUAEH">Invita el músico francés Gaétan Kuchta a próximo concierto de OSUAEH</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/laura-zapata-lee-elena-garro-icshu/" rel="bookmark" title="Laura Zapata lee a Elena Garro en el ICSHu"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/Laura-Zapata-lee-a-Elena-Garro-en-el-ICSHu-218x150.jpg" alt="Laura Zapata lee a Elena Garro" title="Laura Zapata lee a Elena Garro en el ICSHu"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/" class="td-post-category">Multimedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/laura-zapata-lee-elena-garro-icshu/" rel="bookmark" title="Laura Zapata lee a Elena Garro en el ICSHu">Laura Zapata lee a Elena Garro en el ICSHu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/protestan-zimapan-epazoyucan-semarnat-copca-se-esconde/" rel="bookmark" title="Protestan Zimapán y Epazoyucan en Semarnat; Copca se esconde"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/Captura2-218x150.png" alt="Zimapan" title="Protestan Zimapán y Epazoyucan en Semarnat; Copca se esconde"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/ecologia/" class="td-post-category">Ecología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/protestan-zimapan-epazoyucan-semarnat-copca-se-esconde/" rel="bookmark" title="Protestan Zimapán y Epazoyucan en Semarnat; Copca se esconde">Protestan Zimapán y Epazoyucan en Semarnat; Copca se esconde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/olvera-evito-ibarra-recuperara-libertad-isidro/" rel="bookmark" title="Olvera evitó que Ibarra recuperara su libertad: Isidro"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/Olvera-evitó-que-Ibarra-recuperara-su-libertad-Isidro-218x150.jpg" alt="Olvera" title="Olvera evitó que Ibarra recuperara su libertad: Isidro"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/" class="td-post-category">Multimedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/olvera-evito-ibarra-recuperara-libertad-isidro/" rel="bookmark" title="Olvera evitó que Ibarra recuperara su libertad: Isidro">Olvera evitó que Ibarra recuperara su libertad: Isidro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_58012d87958dd" data-td_block_id="td_uid_21_58012d87958dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_58012d87958dd" data-td_block_id="td_uid_21_58012d87958dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.elindependientedehidalgo.com.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.elindependientedehidalgo.com.mx/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Política" class="entry-crumb" itemprop="url" href="http://www.elindependientedehidalgo.com.mx/category/politica/"><span itemprop="title">Política</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Desaira Fayad a camineros en su día"><meta itemprop="url" content = "http://www.elindependientedehidalgo.com.mx/desaira-fayad-camineros-dia/">Desaira Fayad a camineros en su día</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-26417" class="post-26417 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-principales tag-camineros tag-omar-fayad tag-sct" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.elindependientedehidalgo.com.mx/category/politica/">Política</a></li><li class="entry-category"><a  href="http://www.elindependientedehidalgo.com.mx/category/principales/">Principales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Desaira Fayad a camineros en su día</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="http://www.elindependientedehidalgo.com.mx/author/jose/">José Manuel Martínez</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-14T14:05:40+00:00" >14 octubre, 2016</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-26417">23</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fdesaira-fayad-camineros-dia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Desaira+Fayad+a+camineros+en+su+d%C3%ADa&url=http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fdesaira-fayad-camineros-dia%2F&via=Independiente+de+Hidalgo"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elindependientedehidalgo.com.mx/desaira-fayad-camineros-dia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elindependientedehidalgo.com.mx/desaira-fayad-camineros-dia/&amp;media=http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/camineros.jpg&description=En el evento realizado en la explanada de la SCT fueron entregados reconocimientos a trabajadores por 15, 20, 25, 30 y 35 años de servicio." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Desaira+Fayad+a+camineros+en+su+d%C3%ADa%20-%20http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fdesaira-fayad-camineros-dia%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.elindependientedehidalgo.com.mx/desaira-fayad-camineros-dia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elindependientedehidalgo.com.mx/desaira-fayad-camineros-dia/" data-text="Desaira Fayad a camineros en su día" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/camineros.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/camineros-696x392.jpg" alt="camineros, Omar Fayad, SCT" title=""/></a></div>
        <div id=":18i" class="ii gt adP adO">
<div id=":18h" class="a3s aXjCH m157c487fb2559d29">
<p dir="ltr"><strong>Pachuca.-</strong> Sin la presencia del gobernador Omar Fayad Meneses, la delegación de la Secretaría de Comunicaciones y Transportes (SCT) conmemoró el Día del Caminero.</p>
<p dir="ltr">En el evento realizado en la explanada de la SCT fueron entregados reconocimientos a trabajadores por 15, 20, 25, 30 y 35 años de servicio.</p>
<p dir="ltr">Gerardo Salomón Bulos, delegado de la dependencia federal felicitó a los empleados reconocidos y llamó a redoblar <a href="https://www.facebook.com/elindependientedehidalgo/">esfuerzos</a> para mejorar el trabajo de la SCT.</p>
<p dir="ltr">En representación del gobernador acudio José Meneses Arrieta, titular de la Secretaría de Obras Públicas estatal.</p>
<div class="yj6qo"></div>
</div>
</div>
<div id=":19b" class="hq gt a10"></div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="http://www.elindependientedehidalgo.com.mx/desaira-fayad-camineros-dia/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.elindependientedehidalgo.com.mx/tag/camineros/">camineros</a></li><li><a href="http://www.elindependientedehidalgo.com.mx/tag/omar-fayad/">Omar Fayad</a></li><li><a href="http://www.elindependientedehidalgo.com.mx/tag/sct/">SCT</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fdesaira-fayad-camineros-dia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Desaira+Fayad+a+camineros+en+su+d%C3%ADa&url=http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fdesaira-fayad-camineros-dia%2F&via=Independiente+de+Hidalgo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elindependientedehidalgo.com.mx/desaira-fayad-camineros-dia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elindependientedehidalgo.com.mx/desaira-fayad-camineros-dia/&amp;media=http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/camineros.jpg&description=En el evento realizado en la explanada de la SCT fueron entregados reconocimientos a trabajadores por 15, 20, 25, 30 y 35 años de servicio." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Desaira+Fayad+a+camineros+en+su+d%C3%ADa%20-%20http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fdesaira-fayad-camineros-dia%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.elindependientedehidalgo.com.mx/desaira-fayad-camineros-dia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elindependientedehidalgo.com.mx/desaira-fayad-camineros-dia/" data-text="Desaira Fayad a camineros en su día" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.elindependientedehidalgo.com.mx/celebran-la-capital-cuarto-encuentro-estatal-jovenes-investigadores/">Celebran en la capital cuarto Encuentro Estatal de Jóvenes Investigadores</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.elindependientedehidalgo.com.mx/author/jose/"><img alt='José Manuel Martínez' src='http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/José-Manuel-Castelán-min-96x96.png' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.elindependientedehidalgo.com.mx/author/jose/">José Manuel Martínez</a></span></div><div class="td-author-description">Egresado de la UAEH, reportero poblano con una década en este oficio y me falta mucho por aprender; nacido en la cuna de la industria eléctrica en México: Necaxa.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/search?q=Castelao_JM&src=typd&lang=es" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="José Manuel Martínez"></span><meta itemprop="datePublished" content="2016-10-14T14:05:40+00:00"><meta itemprop="dateModified" content="2016-10-14T14:05:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elindependientedehidalgo.com.mx/desaira-fayad-camineros-dia/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logo_paginaweb-300x75.png"></span><meta itemprop="name" content="Independiente de Hidalgo"></span><meta itemprop="headline " content="Desaira Fayad a camineros en su día"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/camineros.jpg"><meta itemprop="width" content="1324"><meta itemprop="height" content="745"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_22_58012d87ac018 = new tdBlock();
block_td_uid_22_58012d87ac018.id = "td_uid_22_58012d87ac018";
block_td_uid_22_58012d87ac018.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_22_58012d87ac018_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":26417,"live_filter_cur_post_author":"19"}';
block_td_uid_22_58012d87ac018.td_column_number = "3";
block_td_uid_22_58012d87ac018.block_type = "td_block_related_posts";
block_td_uid_22_58012d87ac018.post_count = "3";
block_td_uid_22_58012d87ac018.found_posts = "2091";
block_td_uid_22_58012d87ac018.header_color = "";
block_td_uid_22_58012d87ac018.ajax_pagination_infinite_stop = "";
block_td_uid_22_58012d87ac018.max_num_pages = "697";
tdBlocksArray.push(block_td_uid_22_58012d87ac018);
</script><div class="td_block_wrap td_block_related_posts td_uid_22_58012d87ac018_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_58012d87ac018" ><h4 class="td-related-title"><a id="td_uid_23_58012d87c0301" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_22_58012d87ac018" href="#">Artículos Relacionados</a><a id="td_uid_24_58012d87c0352" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_22_58012d87ac018" href="#">Más del Autor</a></h4><div id=td_uid_22_58012d87ac018 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/celebran-la-capital-cuarto-encuentro-estatal-jovenes-investigadores/" rel="bookmark" title="Celebran en la capital cuarto Encuentro Estatal de Jóvenes Investigadores"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/investi-218x150.jpg" alt="Encuentro Estatal de Jóvenes Investigadores" title="Celebran en la capital cuarto Encuentro Estatal de Jóvenes Investigadores"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/economia/" class="td-post-category">Economía</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/celebran-la-capital-cuarto-encuentro-estatal-jovenes-investigadores/" rel="bookmark" title="Celebran en la capital cuarto Encuentro Estatal de Jóvenes Investigadores">Celebran en la capital cuarto Encuentro Estatal de Jóvenes Investigadores</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/propone-telleria-aumento-10-ciento-al-predial/" rel="bookmark" title="Propone Tellería aumento de 10 por ciento al predial"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/pag-7-aumenta-luisa-218x150.jpg" alt="predial" title="Propone Tellería aumento de 10 por ciento al predial"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/capital/" class="td-post-category">Capital</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/propone-telleria-aumento-10-ciento-al-predial/" rel="bookmark" title="Propone Tellería aumento de 10 por ciento al predial">Propone Tellería aumento de 10 por ciento al predial</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/busca-alcalde-agresores-presunto-delincuente-no-enfrenten-cargos/" rel="bookmark" title="Busca alcalde que agresores de presunto delincuente no enfrenten cargos"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/pag-2-RV-MIXQUIAHUALA-Rocio-velarde2-218x150.jpg" alt="morelos" title="Busca alcalde que agresores de presunto delincuente no enfrenten cargos"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/busca-alcalde-agresores-presunto-delincuente-no-enfrenten-cargos/" rel="bookmark" title="Busca alcalde que agresores de presunto delincuente no enfrenten cargos">Busca alcalde que agresores de presunto delincuente no enfrenten cargos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_58012d87ac018" data-td_block_id="td_uid_22_58012d87ac018"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_58012d87ac018" data-td_block_id="td_uid_22_58012d87ac018"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
<style scoped>
.td_uid_25_58012d87c460b_rand .td_module_wrap:hover .entry-title a,
            .td_uid_25_58012d87c460b_rand a.td-pulldown-filter-link:hover,
            .td_uid_25_58012d87c460b_rand .td-subcat-item a:hover,
            .td_uid_25_58012d87c460b_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_25_58012d87c460b_rand .td_quote_on_blocks,
            .td_uid_25_58012d87c460b_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_25_58012d87c460b_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_25_58012d87c460b_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_25_58012d87c460b_rand .td-instagram-user a {
                color: #e31319;
            }

            .td_uid_25_58012d87c460b_rand .td-next-prev-wrap a:hover,
            .td_uid_25_58012d87c460b_rand .td-load-more-wrap a:hover {
                background-color: #e31319;
                border-color: #e31319;
            }

            .td_uid_25_58012d87c460b_rand .block-title span,
            .td_uid_25_58012d87c460b_rand .td-trending-now-title,
            .td_uid_25_58012d87c460b_rand .block-title a,
            .td_uid_25_58012d87c460b_rand .td-read-more a,
            .td_uid_25_58012d87c460b_rand .td-weather-information:before,
            .td_uid_25_58012d87c460b_rand .td-weather-week:before,
            .td_uid_25_58012d87c460b_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_25_58012d87c460b_rand .td-exchange-header:before,
            .td_uid_25_58012d87c460b_rand .td-post-category:hover {
                background-color: #e31319;
            }

            .td_uid_25_58012d87c460b_rand .block-title {
                border-color: #e31319;
            }

            
            .td_uid_25_58012d87c460b_rand .block-title span,
            .td_uid_25_58012d87c460b_rand .td-trending-now-title,
            .td_uid_25_58012d87c460b_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_25_58012d87c460b = new tdBlock();
block_td_uid_25_58012d87c460b.id = "td_uid_25_58012d87c460b";
block_td_uid_25_58012d87c460b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"EDICI\u00d3N IMPRESA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#e31319","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_25_58012d87c460b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_58012d87c460b.td_column_number = "1";
block_td_uid_25_58012d87c460b.block_type = "td_block_slide";
block_td_uid_25_58012d87c460b.post_count = "5";
block_td_uid_25_58012d87c460b.found_posts = "110";
block_td_uid_25_58012d87c460b.header_color = "#e31319";
block_td_uid_25_58012d87c460b.ajax_pagination_infinite_stop = "";
block_td_uid_25_58012d87c460b.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_25_58012d87c460b);
</script><div class="td_block_wrap td_block_slide td_block_widget td_uid_25_58012d87c460b_rand td-pb-border-top"  data-td-block-uid="td_uid_25_58012d87c460b" ><h4 class="block-title"><span>EDICIÓN IMPRESA</span></h4><div id=td_uid_25_58012d87c460b class="td_block_inner"><div id="td_uid_26_58012d87c7cae" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_26_58012d87c7cae_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-14-octubre-2016/" rel="bookmark" title="Edición impresa: 14-octubre-2016"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/01-13-324x400.jpg" alt="edicion" title="Edición impresa: 14-octubre-2016"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-14-octubre-2016/" rel="bookmark" title="Edición impresa: 14-octubre-2016">Edición impresa: 14-octubre-2016</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-14T01:50:06+00:00" >14 octubre, 2016</time></span></div></div></div><div id="td_uid_26_58012d87c7cae_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-13-octubre-2016/" rel="bookmark" title="Edición impresa: 13-octubre-2016"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/01-12-324x400.jpg" alt="edicion" title="Edición impresa: 13-octubre-2016"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-13-octubre-2016/" rel="bookmark" title="Edición impresa: 13-octubre-2016">Edición impresa: 13-octubre-2016</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-13T01:15:27+00:00" >13 octubre, 2016</time></span></div></div></div><div id="td_uid_26_58012d87c7cae_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-12-octubre-2016/" rel="bookmark" title="Edición impresa: 12-octubre-2016"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/01-11-324x400.jpg" alt="edicion" title="Edición impresa: 12-octubre-2016"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-12-octubre-2016/" rel="bookmark" title="Edición impresa: 12-octubre-2016">Edición impresa: 12-octubre-2016</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-12T01:16:42+00:00" >12 octubre, 2016</time></span></div></div></div><div id="td_uid_26_58012d87c7cae_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-11-octubre-2016/" rel="bookmark" title="Edición impresa: 11-octubre-2016"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/01-10-324x400.jpg" alt="edicion" title="Edición impresa: 11-octubre-2016"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-11-octubre-2016/" rel="bookmark" title="Edición impresa: 11-octubre-2016">Edición impresa: 11-octubre-2016</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-11T01:39:29+00:00" >11 octubre, 2016</time></span></div></div></div><div id="td_uid_26_58012d87c7cae_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-10-octubre-2016/" rel="bookmark" title="Edición impresa: 10-octubre-2016"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/01-9-324x400.jpg" alt="edicion impresa" title="Edición impresa: 10-octubre-2016"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-10-octubre-2016/" rel="bookmark" title="Edición impresa: 10-octubre-2016">Edición impresa: 10-octubre-2016</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-10T03:00:35+00:00" >10 octubre, 2016</time></span></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<style scoped>
.td_uid_27_58012d87cedc9_rand .td_module_wrap:hover .entry-title a,
            .td_uid_27_58012d87cedc9_rand a.td-pulldown-filter-link:hover,
            .td_uid_27_58012d87cedc9_rand .td-subcat-item a:hover,
            .td_uid_27_58012d87cedc9_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_27_58012d87cedc9_rand .td_quote_on_blocks,
            .td_uid_27_58012d87cedc9_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_27_58012d87cedc9_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_27_58012d87cedc9_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_27_58012d87cedc9_rand .td-instagram-user a {
                color: #5a1596;
            }

            .td_uid_27_58012d87cedc9_rand .td-next-prev-wrap a:hover,
            .td_uid_27_58012d87cedc9_rand .td-load-more-wrap a:hover {
                background-color: #5a1596;
                border-color: #5a1596;
            }

            .td_uid_27_58012d87cedc9_rand .block-title span,
            .td_uid_27_58012d87cedc9_rand .td-trending-now-title,
            .td_uid_27_58012d87cedc9_rand .block-title a,
            .td_uid_27_58012d87cedc9_rand .td-read-more a,
            .td_uid_27_58012d87cedc9_rand .td-weather-information:before,
            .td_uid_27_58012d87cedc9_rand .td-weather-week:before,
            .td_uid_27_58012d87cedc9_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_27_58012d87cedc9_rand .td-exchange-header:before,
            .td_uid_27_58012d87cedc9_rand .td-post-category:hover {
                background-color: #5a1596;
            }

            .td_uid_27_58012d87cedc9_rand .block-title {
                border-color: #5a1596;
            }

            
            .td_uid_27_58012d87cedc9_rand .block-title span,
            .td_uid_27_58012d87cedc9_rand .td-trending-now-title,
            .td_uid_27_58012d87cedc9_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_27_58012d87cedc9 = new tdBlock();
block_td_uid_27_58012d87cedc9.id = "td_uid_27_58012d87cedc9";
block_td_uid_27_58012d87cedc9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"CARTONES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#5a1596","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_27_58012d87cedc9_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_58012d87cedc9.td_column_number = "1";
block_td_uid_27_58012d87cedc9.block_type = "td_block_slide";
block_td_uid_27_58012d87cedc9.post_count = "5";
block_td_uid_27_58012d87cedc9.found_posts = "98";
block_td_uid_27_58012d87cedc9.header_color = "#5a1596";
block_td_uid_27_58012d87cedc9.ajax_pagination_infinite_stop = "";
block_td_uid_27_58012d87cedc9.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_27_58012d87cedc9);
</script><div class="td_block_wrap td_block_slide td_block_widget td_uid_27_58012d87cedc9_rand td-pb-border-top"  data-td-block-uid="td_uid_27_58012d87cedc9" ><h4 class="block-title"><span>CARTONES</span></h4><div id=td_uid_27_58012d87cedc9 class="td_block_inner"><div id="td_uid_28_58012d87d1c39" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_28_58012d87d1c39_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/pasara-hoy-no/" rel="bookmark" title="Si pasará, pero hoy no"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/CARTON-4-324x400.jpg" alt="carton" title="Si pasará, pero hoy no"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/pasara-hoy-no/" rel="bookmark" title="Si pasará, pero hoy no">Si pasará, pero hoy no</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-14T01:46:02+00:00" >14 octubre, 2016</time></span></div></div></div><div id="td_uid_28_58012d87d1c39_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/donde-quedo-mejor-lugar-vivir/" rel="bookmark" title="¿Dónde quedó el “mejor lugar para vivir”?"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/CARTON-3-324x400.jpg" alt="carton" title="¿Dónde quedó el “mejor lugar para vivir”?"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/donde-quedo-mejor-lugar-vivir/" rel="bookmark" title="¿Dónde quedó el “mejor lugar para vivir”?">¿Dónde quedó el “mejor lugar para vivir”?</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-13T01:02:09+00:00" >13 octubre, 2016</time></span></div></div></div><div id="td_uid_28_58012d87d1c39_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/fuerza-de-voluntad/" rel="bookmark" title="Fuerza de voluntad"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/CARTON-2-324x400.jpg" alt="carton" title="Fuerza de voluntad"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/fuerza-de-voluntad/" rel="bookmark" title="Fuerza de voluntad">Fuerza de voluntad</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-12T01:02:43+00:00" >12 octubre, 2016</time></span></div></div></div><div id="td_uid_28_58012d87d1c39_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/sacaron-el-cobre/" rel="bookmark" title="Sacaron el cobre"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/CARTON-1-324x400.jpg" alt="CARTON" title="Sacaron el cobre"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/sacaron-el-cobre/" rel="bookmark" title="Sacaron el cobre">Sacaron el cobre</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-11T01:16:42+00:00" >11 octubre, 2016</time></span></div></div></div><div id="td_uid_28_58012d87d1c39_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/a-cuidarse/" rel="bookmark" title="A cuidarse"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/CARTON-A-cuidarse-324x400.jpg" alt="fayad" title="A cuidarse"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/a-cuidarse/" rel="bookmark" title="A cuidarse">A cuidarse</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-10T02:37:52+00:00" >10 octubre, 2016</time></span></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><script>var block_td_uid_29_58012d87d8b76 = new tdBlock();
block_td_uid_29_58012d87d8b76.id = "td_uid_29_58012d87d8b76";
block_td_uid_29_58012d87d8b76.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"VIDEOS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_29_58012d87d8b76_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_29_58012d87d8b76.td_column_number = "1";
block_td_uid_29_58012d87d8b76.block_type = "td_block_slide";
block_td_uid_29_58012d87d8b76.post_count = "4";
block_td_uid_29_58012d87d8b76.found_posts = "68";
block_td_uid_29_58012d87d8b76.header_color = "#";
block_td_uid_29_58012d87d8b76.ajax_pagination_infinite_stop = "";
block_td_uid_29_58012d87d8b76.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_29_58012d87d8b76);
</script><div class="td_block_wrap td_block_slide td_block_widget td_uid_29_58012d87d8b76_rand td-pb-border-top"  data-td-block-uid="td_uid_29_58012d87d8b76" ><h4 class="block-title"><span>VIDEOS</span></h4><div id=td_uid_29_58012d87d8b76 class="td_block_inner"><div id="td_uid_30_58012d87d9f59" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_30_58012d87d9f59_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/demandan-consejos-ciudadanos-tomados-cuenta/" rel="bookmark" title="Demandan Consejos ciudadanos ser tomados en cuenta"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/Demandan-Consejos-ciudadanos-ser-tomados-en-cuenta-324x400.jpg" alt="Consejos ciudadanos" title="Demandan Consejos ciudadanos ser tomados en cuenta"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/capital/">Capital</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/demandan-consejos-ciudadanos-tomados-cuenta/" rel="bookmark" title="Demandan Consejos ciudadanos ser tomados en cuenta">Demandan Consejos ciudadanos ser tomados en cuenta</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/victor/">Víctor Valera</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-13T16:18:53+00:00" >13 octubre, 2016</time></span></div></div></div><div id="td_uid_30_58012d87d9f59_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/invita-el-musico-frances-gaetan-kuchta-a-proximo-concierto-de-osuaeh/" rel="bookmark" title="Invita el músico francés Gaétan Kuchta a próximo concierto de OSUAEH"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/Captura-324x400.png" alt="osuaeh" title="Invita el músico francés Gaétan Kuchta a próximo concierto de OSUAEH"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/culturaytelon/">Cultura y Telón</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/invita-el-musico-frances-gaetan-kuchta-a-proximo-concierto-de-osuaeh/" rel="bookmark" title="Invita el músico francés Gaétan Kuchta a próximo concierto de OSUAEH">Invita el músico francés Gaétan Kuchta a próximo concierto de OSUAEH</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-12T11:47:45+00:00" >12 octubre, 2016</time></span></div></div></div><div id="td_uid_30_58012d87d9f59_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/laura-zapata-lee-elena-garro-icshu/" rel="bookmark" title="Laura Zapata lee a Elena Garro en el ICSHu"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/Laura-Zapata-lee-a-Elena-Garro-en-el-ICSHu-324x400.jpg" alt="Laura Zapata lee a Elena Garro" title="Laura Zapata lee a Elena Garro en el ICSHu"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/">Multimedia</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/laura-zapata-lee-elena-garro-icshu/" rel="bookmark" title="Laura Zapata lee a Elena Garro en el ICSHu">Laura Zapata lee a Elena Garro en el ICSHu</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/sandra/">Sandra Franco</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-10T15:39:58+00:00" >10 octubre, 2016</time></span></div></div></div><div id="td_uid_30_58012d87d9f59_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/protestan-zimapan-epazoyucan-semarnat-copca-se-esconde/" rel="bookmark" title="Protestan Zimapán y Epazoyucan en Semarnat; Copca se esconde"><img width="322" height="248" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/Captura2.png" alt="Zimapan" title="Protestan Zimapán y Epazoyucan en Semarnat; Copca se esconde"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/ecologia/">Ecología</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/protestan-zimapan-epazoyucan-semarnat-copca-se-esconde/" rel="bookmark" title="Protestan Zimapán y Epazoyucan en Semarnat; Copca se esconde">Protestan Zimapán y Epazoyucan en Semarnat; Copca se esconde</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/victor/">Víctor Valera</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-05T13:31:12+00:00" >5 octubre, 2016</time></span></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->
<style scoped>
.td_uid_31_58012d87e010c_rand .td_module_wrap:hover .entry-title a,
            .td_uid_31_58012d87e010c_rand a.td-pulldown-filter-link:hover,
            .td_uid_31_58012d87e010c_rand .td-subcat-item a:hover,
            .td_uid_31_58012d87e010c_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_31_58012d87e010c_rand .td_quote_on_blocks,
            .td_uid_31_58012d87e010c_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_31_58012d87e010c_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_31_58012d87e010c_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_31_58012d87e010c_rand .td-instagram-user a {
                color: #e31319;
            }

            .td_uid_31_58012d87e010c_rand .td-next-prev-wrap a:hover,
            .td_uid_31_58012d87e010c_rand .td-load-more-wrap a:hover {
                background-color: #e31319;
                border-color: #e31319;
            }

            .td_uid_31_58012d87e010c_rand .block-title span,
            .td_uid_31_58012d87e010c_rand .td-trending-now-title,
            .td_uid_31_58012d87e010c_rand .block-title a,
            .td_uid_31_58012d87e010c_rand .td-read-more a,
            .td_uid_31_58012d87e010c_rand .td-weather-information:before,
            .td_uid_31_58012d87e010c_rand .td-weather-week:before,
            .td_uid_31_58012d87e010c_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_31_58012d87e010c_rand .td-exchange-header:before,
            .td_uid_31_58012d87e010c_rand .td-post-category:hover {
                background-color: #e31319;
            }

            .td_uid_31_58012d87e010c_rand .block-title {
                border-color: #e31319;
            }

            
            .td_uid_31_58012d87e010c_rand .block-title span,
            .td_uid_31_58012d87e010c_rand .td-trending-now-title,
            .td_uid_31_58012d87e010c_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_31_58012d87e010c = new tdBlock();
block_td_uid_31_58012d87e010c.id = "td_uid_31_58012d87e010c";
block_td_uid_31_58012d87e010c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"41, 43, 68","custom_title":"OPINI\u00d3N","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#e31319","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_31_58012d87e010c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_58012d87e010c.td_column_number = "1";
block_td_uid_31_58012d87e010c.block_type = "td_block_slide";
block_td_uid_31_58012d87e010c.post_count = "5";
block_td_uid_31_58012d87e010c.found_posts = "567";
block_td_uid_31_58012d87e010c.header_color = "#e31319";
block_td_uid_31_58012d87e010c.ajax_pagination_infinite_stop = "";
block_td_uid_31_58012d87e010c.max_num_pages = "114";
tdBlocksArray.push(block_td_uid_31_58012d87e010c);
</script><div class="td_block_wrap td_block_slide td_block_widget td_uid_31_58012d87e010c_rand td-pb-border-top"  data-td-block-uid="td_uid_31_58012d87e010c" ><h4 class="block-title"><span>OPINIÓN</span></h4><div id=td_uid_31_58012d87e010c class="td_block_inner"><div id="td_uid_32_58012d87e5bb0" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_32_58012d87e5bb0_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/aprendamos-algo-la-actual-coyuntura-mexico-estados-unidos/" rel="bookmark" title="Aprendamos algo de la actual coyuntura México-Estados Unidos"><img width="324" height="385" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Aquiles-Córdova-Morán-324x385.jpg" alt="Aquiles Córdova Morán" title="Aprendamos algo de la actual coyuntura México-Estados Unidos"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/aprendamos-algo-la-actual-coyuntura-mexico-estados-unidos/" rel="bookmark" title="Aprendamos algo de la actual coyuntura México-Estados Unidos">Aprendamos algo de la actual coyuntura México-Estados Unidos</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/aquiles/">Aquiles Cordoba Moran</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-14T01:17:55+00:00" >14 octubre, 2016</time></span></div></div></div><div id="td_uid_32_58012d87e5bb0_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/la-batalla-los-presupuestos-2017/" rel="bookmark" title="La batalla por los presupuestos de 2017"><img width="324" height="324" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-324x324.jpg" alt="editorial" title="La batalla por los presupuestos de 2017"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/la-batalla-los-presupuestos-2017/" rel="bookmark" title="La batalla por los presupuestos de 2017">La batalla por los presupuestos de 2017</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-14T00:13:57+00:00" >14 octubre, 2016</time></span></div></div></div><div id="td_uid_32_58012d87e5bb0_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/m-echa-andar-la-ruleta/" rel="bookmark" title="M echa a andar la ruleta"><img width="324" height="385" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Juan-Antonio-Taguenca-Belmonte-324x385.jpg" alt="Juan Antonio Taguenca Belmonte" title="M echa a andar la ruleta"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/m-echa-andar-la-ruleta/" rel="bookmark" title="M echa a andar la ruleta">M echa a andar la ruleta</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/taguenca/">Juan Antonio Taguenca Belmonte</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-14T00:13:16+00:00" >14 octubre, 2016</time></span></div></div></div><div id="td_uid_32_58012d87e5bb0_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/pasa-la-representacion-visual-las-mujeres-este-diario/" rel="bookmark" title="¿Qué pasa con la representación visual de las mujeres en este diario?"><img width="324" height="385" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Josefina-Hernández-Tellez-324x385.jpg" alt="Josefina Hernández Tellez" title="¿Qué pasa con la representación visual de las mujeres en este diario?"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/pasa-la-representacion-visual-las-mujeres-este-diario/" rel="bookmark" title="¿Qué pasa con la representación visual de las mujeres en este diario?">¿Qué pasa con la representación visual de las mujeres en este diario?</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/josefina/">Josefina Hernández Téllez</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-14T00:00:34+00:00" >14 octubre, 2016</time></span></div></div></div><div id="td_uid_32_58012d87e5bb0_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/la-corrupcion-del-penato-ya-burla-mundial/" rel="bookmark" title="La corrupción del peñato ya es burla mundial"><img width="324" height="385" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-324x385.jpg" alt="Francisco Rodriguez" title="La corrupción del peñato ya es burla mundial"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/la-corrupcion-del-penato-ya-burla-mundial/" rel="bookmark" title="La corrupción del peñato ya es burla mundial">La corrupción del peñato ya es burla mundial</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/francisco/">Francisco Rodríguez</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-13T23:59:17+00:00" >13 octubre, 2016</time></span></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><script>var block_td_uid_33_58012d87edb3f = new tdBlock();
block_td_uid_33_58012d87edb3f.id = "td_uid_33_58012d87edb3f";
block_td_uid_33_58012d87edb3f.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S VISTO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_33_58012d87edb3f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_33_58012d87edb3f.td_column_number = "1";
block_td_uid_33_58012d87edb3f.block_type = "td_block_15";
block_td_uid_33_58012d87edb3f.post_count = "4";
block_td_uid_33_58012d87edb3f.found_posts = "7492";
block_td_uid_33_58012d87edb3f.header_color = "#";
block_td_uid_33_58012d87edb3f.ajax_pagination_infinite_stop = "";
block_td_uid_33_58012d87edb3f.max_num_pages = "1873";
tdBlocksArray.push(block_td_uid_33_58012d87edb3f);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_33_58012d87edb3f_rand td-pb-border-top"  data-td-block-uid="td_uid_33_58012d87edb3f" ><h4 class="block-title"><span>LO MÁS VISTO</span></h4><div id=td_uid_33_58012d87edb3f class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/estimulacion-temprana/" rel="bookmark" title="Estimulación temprana"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Espacio-del-ICSA-1-218x150.jpg" alt="Espacio del ICSA" title="Estimulación temprana"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/estimulacion-temprana/" rel="bookmark" title="Estimulación temprana">Estimulación temprana</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/conquista-hidalgo-40-podios-en-nacional-mtb/" rel="bookmark" title="Conquista Hidalgo 40 podios en Nacional MTB"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/mtb-218x150.jpg" alt="Conquista Hidalgo 40 podios en Nacional MTB" title="Conquista Hidalgo 40 podios en Nacional MTB"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/conquista-hidalgo-40-podios-en-nacional-mtb/" rel="bookmark" title="Conquista Hidalgo 40 podios en Nacional MTB">Conquista Hidalgo 40 podios en Nacional MTB</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-25-septiembre-2016/" rel="bookmark" title="Edición impresa: 25-septiembre-2016"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/01-22-218x150.jpg" alt="edicion" title="Edición impresa: 25-septiembre-2016"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/edicionimpresa/" class="td-post-category">Edición impresa</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-25-septiembre-2016/" rel="bookmark" title="Edición impresa: 25-septiembre-2016">Edición impresa: 25-septiembre-2016</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/presentan-investigacion-sobre-medios-e-imagen-corporal/" rel="bookmark" title="Presentan investigación sobre medios e imagen corporal"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/08/PAG25-Presentan-investigación-sobre-medios-e-imagen-corporal-JORGE-ALLEC-218x150.jpg" alt="ful 2016" title="Presentan investigación sobre medios e imagen corporal"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/culturaytelon/" class="td-post-category">Cultura y Telón</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/presentan-investigacion-sobre-medios-e-imagen-corporal/" rel="bookmark" title="Presentan investigación sobre medios e imagen corporal">Presentan investigación sobre medios e imagen corporal</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_34_58012d88046fe = new tdBlock();
block_td_uid_34_58012d88046fe.id = "td_uid_34_58012d88046fe";
block_td_uid_34_58012d88046fe.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDADOS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_34_58012d88046fe_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_34_58012d88046fe.td_column_number = "1";
block_td_uid_34_58012d88046fe.block_type = "td_block_7";
block_td_uid_34_58012d88046fe.post_count = "3";
block_td_uid_34_58012d88046fe.found_posts = "7492";
block_td_uid_34_58012d88046fe.header_color = "#";
block_td_uid_34_58012d88046fe.ajax_pagination_infinite_stop = "";
block_td_uid_34_58012d88046fe.max_num_pages = "2498";
tdBlocksArray.push(block_td_uid_34_58012d88046fe);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_34_58012d88046fe_rand td-pb-border-top"  data-td-block-uid="td_uid_34_58012d88046fe" ><h4 class="block-title"><span>RECOMENDADOS</span></h4><div id=td_uid_34_58012d88046fe class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/arrancara-hamilton-pole-position-gp-malasia/" rel="bookmark" title="Arrancará Hamilton en pole position para el GP de Malasia"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/PAG13-Arrancará-Hamilton-en-pole-position-para-el-GP-de-Malasia-ESPECIAL-100x70.jpg" alt="Hamilton" title="Arrancará Hamilton en pole position para el GP de Malasia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/arrancara-hamilton-pole-position-gp-malasia/" rel="bookmark" title="Arrancará Hamilton en pole position para el GP de Malasia">Arrancará Hamilton en pole position para el GP de Malasia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-02T02:39:07+00:00" >2 octubre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/exigen-a-legisladores-postura-en-contra-de-reforma-educativa/" rel="bookmark" title="Exigen a legisladores postura en contra de reforma educativa"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/PAG5-Exigen-a-legisladores-postura-a-favor-de-derogación-de-reforma-educativa-LUISA-AMADOR-100x70.jpg" alt="reforma educativa" title="Exigen a legisladores postura en contra de reforma educativa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/exigen-a-legisladores-postura-en-contra-de-reforma-educativa/" rel="bookmark" title="Exigen a legisladores postura en contra de reforma educativa">Exigen a legisladores postura en contra de reforma educativa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-20T03:35:33+00:00" >20 julio, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/busca-sagarpa-reducir-importaciones-de-carne-de-borrego/" rel="bookmark" title="Busca Sagarpa reducir importaciones de carne de borrego"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/08/sagarpa-100x70.jpg" alt="Busca Sagarpa reducir importaciones de carne de borrego" title="Busca Sagarpa reducir importaciones de carne de borrego"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/busca-sagarpa-reducir-importaciones-de-carne-de-borrego/" rel="bookmark" title="Busca Sagarpa reducir importaciones de carne de borrego">Busca Sagarpa reducir importaciones de carne de borrego</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-08T15:54:19+00:00" >8 agosto, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.alexa.com/siteinfo/http://www.elindependientedehidalgo.com.mx/">
	<script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=http://www.elindependientedehidalgo.com.mx/"></script>
</a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_35_58012d880d6da = new tdBlock();
block_td_uid_35_58012d880d6da.id = "td_uid_35_58012d880d6da";
block_td_uid_35_58012d880d6da.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTICIAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_35_58012d880d6da_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_35_58012d880d6da.td_column_number = "1";
block_td_uid_35_58012d880d6da.block_type = "td_block_7";
block_td_uid_35_58012d880d6da.post_count = "3";
block_td_uid_35_58012d880d6da.found_posts = "7492";
block_td_uid_35_58012d880d6da.header_color = "#";
block_td_uid_35_58012d880d6da.ajax_pagination_infinite_stop = "";
block_td_uid_35_58012d880d6da.max_num_pages = "2498";
tdBlocksArray.push(block_td_uid_35_58012d880d6da);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_35_58012d880d6da_rand td-pb-border-top"  data-td-block-uid="td_uid_35_58012d880d6da" ><h4 class="block-title"><span>NOTICIAS POPULARES</span></h4><div id=td_uid_35_58012d880d6da class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/exhorta-simey-al-debate-legislativo/" rel="bookmark" title="Exhorta Simey al debate legislativo"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/simey-100x70.jpg" alt="Simey debate" title="Exhorta Simey al debate legislativo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/exhorta-simey-al-debate-legislativo/" rel="bookmark" title="Exhorta Simey al debate legislativo">Exhorta Simey al debate legislativo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-08T13:38:21+00:00" >8 septiembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/en-activo-mas-de-860-federales-reprobados/" rel="bookmark" title="En activo, más de 860 federales reprobados"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/08/PAG29-Siguen-en-activo-más-de-860-elementos-de-seguridad-reprobados-JORGE-ALLEC-100x70.jpg" alt="37 mil 80 elementos están acreditados para continuar sus labores" title="En activo, más de 860 federales reprobados"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/en-activo-mas-de-860-federales-reprobados/" rel="bookmark" title="En activo, más de 860 federales reprobados">En activo, más de 860 federales reprobados</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-10T00:48:19+00:00" >10 agosto, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/industria-de-la-moda-sin-afectaciones-por-crisis-sara-galindo/" rel="bookmark" title="Industria de la moda sin afectaciones por crisis: Sara Galindo"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/08/PAG17-Industria-de-la-moda-brilla-sin-afectaciones-por-crisis-global-Sara-Galindo-ESPECIAL-100x70.jpg" alt="galindo" title="Industria de la moda sin afectaciones por crisis: Sara Galindo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/industria-de-la-moda-sin-afectaciones-por-crisis-sara-galindo/" rel="bookmark" title="Industria de la moda sin afectaciones por crisis: Sara Galindo">Industria de la moda sin afectaciones por crisis: Sara Galindo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-18T01:02:13+00:00" >18 agosto, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>EL SOCAVON</span></div>			<div class="textwidget">¿Es real el fin del
paternalismo?
Omar Fayad pone el
dedo sobre la llaga</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.elindependientedehidalgo.com.mx/"><img class="td-retina-data" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logos-2.png" data-retina="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logos-2.png" alt="Logo Independiente" title="Logo Independiente"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Libre por Convicción Independiente de Hidalgo es referente en el periodismo hidalguense, su publicación destaca por su credibilidad y certidumbre.<div class="footer-email-wrap">Contáctanos: <a href="mailto:gerencia@elindependientedehidalgo.com.mx   Teléfono:  (771) 2117700">gerencia@elindependientedehidalgo.com.mx   Teléfono:  (771) 2117700</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-551"><a href="http://www.elindependientedehidalgo.com.mx/aviso-legal/">AVISO LEGAL</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-553"><a href="http://www.elindependientedehidalgo.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-552"><a href="http://www.elindependientedehidalgo.com.mx/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 Libre por Convicción Independiente de Hidalgo                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/deja-earl-38-muertos-en-puebla-y-veracruz/" rel="bookmark" title="Deja Earl 38 muertos en Puebla y Veracruz"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/08/f2b2442d-dc5d-428f-a5c9-56058509a253_749_499-100x70.jpg" alt="huracan" title="Deja Earl 38 muertos en Puebla y Veracruz"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/deja-earl-38-muertos-en-puebla-y-veracruz/" rel="bookmark" title="Deja Earl 38 muertos en Puebla y Veracruz">Deja Earl 38 muertos en Puebla y Veracruz</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-07T20:25:12+00:00" >7 agosto, 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/cuestiona-charrez-estrategia-ir-la-escuelita-fayad/" rel="bookmark" title="Cuestiona Chárrez estrategia de &#8220;ir a la escuelita&#8221; de Fayad"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/sddefault-9-100x70.jpg" alt="captura" title="Cuestiona Chárrez estrategia de &#8220;ir a la escuelita&#8221; de Fayad"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/cuestiona-charrez-estrategia-ir-la-escuelita-fayad/" rel="bookmark" title="Cuestiona Chárrez estrategia de &#8220;ir a la escuelita&#8221; de Fayad">Cuestiona Chárrez estrategia de &#8220;ir a la escuelita&#8221; de Fayad</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-22T12:40:42+00:00" >22 septiembre, 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 58012d88256a5
    -->

    <script type='text/javascript' src='http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.elindependientedehidalgo.com.mx/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.elindependientedehidalgo.com.mx/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1468169063211974&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Pachuca de Soto","api_language":"es","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[13.4,56],"today_humidity":99,"today_wind_speed":[1.1,0.7],"today_min":[13.4,56],"today_max":[13.4,56],"today_clouds":88,"current_unit":0,"forecast":[{"timestamp":1475344800,"day_temp":[21,70],"day_name":"Sab","owm_day_index":2},{"timestamp":1475431200,"day_temp":[23,73],"day_name":"Dom","owm_day_index":3},{"timestamp":1475517600,"day_temp":[21,70],"day_name":"Lun","owm_day_index":4},{"timestamp":1475604000,"day_temp":[21,70],"day_name":"Mar","owm_day_index":5},{"timestamp":1475690400,"day_temp":[24,75],"day_name":"Mie","owm_day_index":6}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_26_58012d87c7cae").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_26_58012d87c7cae .prevButton"),
        navNextSelector: jQuery("#td_uid_26_58012d87c7cae .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

jQuery(document).ready(function() {
    jQuery("#td_uid_28_58012d87d1c39").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_28_58012d87d1c39 .prevButton"),
        navNextSelector: jQuery("#td_uid_28_58012d87d1c39 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

jQuery(document).ready(function() {
    jQuery("#td_uid_30_58012d87d9f59").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_30_58012d87d9f59 .prevButton"),
        navNextSelector: jQuery("#td_uid_30_58012d87d9f59 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

jQuery(document).ready(function() {
    jQuery("#td_uid_32_58012d87e5bb0").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_32_58012d87e5bb0 .prevButton"),
        navNextSelector: jQuery("#td_uid_32_58012d87e5bb0 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>