<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Entregan reconocimiento a UAEH por incorporación de programas a Padrón EGEL</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.elindependientedehidalgo.com.mx/xmlrpc.php" />
    <meta property="og:image" content="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/PAG15-Paga-Fayad-adeudo-con-la-UAEHABASOLO-LUISA-AMADOR.jpg" /><meta name="author" content="Alan Jiménez Soto">
<link rel="icon" type="image/png" href="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Ala-copia-copia.jpg">
<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Como anfitriona de la Sexta edición de la Ceremonia de Entrega de Reconocimientos a los Programas Incorporados al Padrón EGEL, la máxima casa de estudios."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.elindependientedehidalgo.com.mx/entregan-reconocimiento-uaeh-incorporacion-programas-padron-egel/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Entregan reconocimiento a UAEH por incorporación de programas a Padrón EGEL" />
<meta property="og:description" content="Como anfitriona de la Sexta edición de la Ceremonia de Entrega de Reconocimientos a los Programas Incorporados al Padrón EGEL, la máxima casa de estudios." />
<meta property="og:url" content="http://www.elindependientedehidalgo.com.mx/entregan-reconocimiento-uaeh-incorporacion-programas-padron-egel/" />
<meta property="og:site_name" content="Independiente de Hidalgo" />
<meta property="article:tag" content="EGEL" />
<meta property="article:tag" content="UAEH" />
<meta property="article:section" content="Principales" />
<meta property="article:published_time" content="2016-11-22T16:15:52+00:00" />
<meta property="article:modified_time" content="2016-11-22T17:44:42+00:00" />
<meta property="og:updated_time" content="2016-11-22T17:44:42+00:00" />
<meta property="og:image" content="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/PAG15-Paga-Fayad-adeudo-con-la-UAEHABASOLO-LUISA-AMADOR.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="712" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Como anfitriona de la Sexta edición de la Ceremonia de Entrega de Reconocimientos a los Programas Incorporados al Padrón EGEL, la máxima casa de estudios." />
<meta name="twitter:title" content="Entregan reconocimiento a UAEH por incorporación de programas a Padrón EGEL" />
<meta name="twitter:image" content="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/PAG15-Paga-Fayad-adeudo-con-la-UAEHABASOLO-LUISA-AMADOR.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Feed" href="http://www.elindependientedehidalgo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; RSS de los comentarios" href="http://www.elindependientedehidalgo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Entregan reconocimiento a UAEH por incorporación de programas a Padrón EGEL RSS de los comentarios" href="http://www.elindependientedehidalgo.com.mx/entregan-reconocimiento-uaeh-incorporacion-programas-padron-egel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.elindependientedehidalgo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.elindependientedehidalgo.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.elindependientedehidalgo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elindependientedehidalgo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elindependientedehidalgo.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.3" />
<link rel='shortlink' href='http://www.elindependientedehidalgo.com.mx/?p=34691' />
<link rel="alternate" type="application/json+oembed" href="http://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fentregan-reconocimiento-uaeh-incorporacion-programas-padron-egel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fentregan-reconocimiento-uaeh-incorporacion-programas-padron-egel%2F&#038;format=xml" />
<meta property="fb:app_id" content="1468169063211974"/><script type="text/javascript">
!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);

var options = {
  endpoint: 'https://track.atom-data.io/',
}

var atom = new IronSourceAtom(options);

var params = {
  table: 'wp_comments_plugin', //your target stream name
  data: JSON.stringify({
    'domain': window.location.hostname,
    'url': window.location.protocol + "//" + window.location.host + "/" + window.location.pathname,
    'lang': window.navigator.userLanguage || window.navigator.language,
    'referrer': document.referrer || '',
    'pn': 'fcp'
  }), //String with any data and any structure.
  method: 'POST' // optional, default "POST"
}

var callback = function() {};

if ( Math.floor( Math.random() * 100 ) + 1 === 1 ) {
  atom.putEvent(params, callback);
}
</script><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"OIk3n1aMp41070", domain:"elindependientedehidalgo.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=OIk3n1aMp41070" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elindependientedehidalgo.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.elindependientedehidalgo.com.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.elindependientedehidalgo.com.mx\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e31319";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36612650-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-34691 single-format-standard entregan-reconocimiento-uaeh-incorporacion-programas-padron-egel single_template wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!--/////////////////////////////////////////////-->
<script> 
  window . fbAsyncInit =  function ()  { 
    FB . init ({ 
      appId       :  '1468169063211974' , 
      xfbml       :  true , 
      version     :  'v2.6' 
    }); 
  };

  ( function ( d , s , id ){ 
     var js , fjs = d . getElementsByTagName ( s )[ 0 ]; 
     if  ( d . getElementById ( id ))  { return ;} 
     js = d . createElement ( s ); js . id = id ; 
     js . src =  "//connect.facebook.net/es_LA/sdk.js" ; 
     fjs . parentNode . insertBefore ( js , fjs ); 
   }( document ,  'script' ,  'facebook-jssdk' )); 
</script>

<!--///////////////////////////////////////////-->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-155"><a href="#">LO MÁS VISTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
	<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-153"><a href="http://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="http://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#FUERTESINDICIOS</a></li>
	<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="http://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
	<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="http://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
	<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="http://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
</ul>
</li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154"><a href="#">SIEMPRE INFORMADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="http://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
	<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="http://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://www.elindependientedehidalgo.com.mx/category/culturaytelon/">CULTURA Y TELÓN</a></li>
	<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="http://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="http://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
	<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="http://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
	<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="http://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="http://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
	<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="http://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li id="menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-868"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1391"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/deperfil/">De perfil</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></li>
</ul>
</li>
<li id="menu-item-3975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3975"><a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/">VIDEO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.elindependientedehidalgo.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Pachuca, México</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Martes, noviembre 22, 2016
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.elindependientedehidalgo.com.mx/">
			<img class="td-retina-data" data-retina="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logo_paginaweb-300x75.png" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logo_paginaweb-300x75.png" alt="Logo Independiente" title="Logo Independiente"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.elindependientedehidalgo.com.mx/">
			<img class="td-retina-data" data-retina="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logo_paginaweb-300x75.png" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logo_paginaweb-300x75.png" alt="Logo Independiente" title="Logo Independiente"/>
			<span class="td-visual-hidden">Independiente de Hidalgo</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-155"><a href="#">LO MÁS VISTO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="http://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-153"><a href="http://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156"><a href="http://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#FUERTESINDICIOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a href="http://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582"><a href="http://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160"><a href="http://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-154"><a href="#">SIEMPRE INFORMADOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151"><a href="http://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a href="http://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165"><a href="http://www.elindependientedehidalgo.com.mx/category/culturaytelon/">CULTURA Y TELÓN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a href="http://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152"><a href="http://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a href="http://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="http://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="http://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a href="http://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-868"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5834eef93316e = new tdBlock();
block_td_uid_1_5834eef93316e.id = "td_uid_1_5834eef93316e";
block_td_uid_1_5834eef93316e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5834eef93316e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5834eef93316e.td_column_number = "3";
block_td_uid_1_5834eef93316e.block_type = "td_block_mega_menu";
block_td_uid_1_5834eef93316e.post_count = "4";
block_td_uid_1_5834eef93316e.found_posts = "877";
block_td_uid_1_5834eef93316e.header_color = "";
block_td_uid_1_5834eef93316e.ajax_pagination_infinite_stop = "";
block_td_uid_1_5834eef93316e.max_num_pages = "220";
tdBlocksArray.push(block_td_uid_1_5834eef93316e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5834eef93316e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5834eef93316e" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5834eef93316e" id="td_uid_2_5834eef93b844" data-td_block_id="td_uid_1_5834eef93316e" data-td_filter_value="" href="http://www.elindependientedehidalgo.com.mx/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5834eef93316e"  id="td_uid_3_5834eef93ba4b" data-td_block_id="td_uid_1_5834eef93316e" data-td_filter_value="41" href="http://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a><a class="mega-menu-sub-cat-td_uid_1_5834eef93316e"  id="td_uid_4_5834eef93bcef" data-td_block_id="td_uid_1_5834eef93316e" data-td_filter_value="42" href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a><a class="mega-menu-sub-cat-td_uid_1_5834eef93316e"  id="td_uid_5_5834eef93bf9c" data-td_block_id="td_uid_1_5834eef93316e" data-td_filter_value="43" href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a><a class="mega-menu-sub-cat-td_uid_1_5834eef93316e"  id="td_uid_6_5834eef93c239" data-td_block_id="td_uid_1_5834eef93316e" data-td_filter_value="68" href="http://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></div></div><div id=td_uid_1_5834eef93316e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/la-crisis-del-gigante-hospitalario/" rel="bookmark" title="La crisis del gigante hospitalario"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-218x150.jpg" alt="editorial" title="La crisis del gigante hospitalario"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/opinion/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/la-crisis-del-gigante-hospitalario/" rel="bookmark" title="La crisis del gigante hospitalario">La crisis del gigante hospitalario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/trump-suicidio-encuestadoras-multimedia-gurus-pacotilla/" rel="bookmark" title="“Era Trump”: suicidio de encuestadoras, multimedia y gurús de pacotilla"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Bajo-la-Lupa-218x150.jpg" alt="bajo la lupa" title="“Era Trump”: suicidio de encuestadoras, multimedia y gurús de pacotilla"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/trump-suicidio-encuestadoras-multimedia-gurus-pacotilla/" rel="bookmark" title="“Era Trump”: suicidio de encuestadoras, multimedia y gurús de pacotilla">“Era Trump”: suicidio de encuestadoras, multimedia y gurús de pacotilla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/globalidad-competitividad-reto-oportunidad/" rel="bookmark" title="Globalidad y competitividad: reto y oportunidad"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/HOMBRE-1-218x150.jpg" alt="HOMBRE" title="Globalidad y competitividad: reto y oportunidad"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/globalidad-competitividad-reto-oportunidad/" rel="bookmark" title="Globalidad y competitividad: reto y oportunidad">Globalidad y competitividad: reto y oportunidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/claudia-pavlovich-ya-iguala-padres-corrupcion/" rel="bookmark" title="Claudia Pavlovich ya iguala a Padrés en corrupción"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-218x150.jpg" alt="Francisco Rodriguez" title="Claudia Pavlovich ya iguala a Padrés en corrupción"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/claudia-pavlovich-ya-iguala-padres-corrupcion/" rel="bookmark" title="Claudia Pavlovich ya iguala a Padrés en corrupción">Claudia Pavlovich ya iguala a Padrés en corrupción</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5834eef93316e" data-td_block_id="td_uid_1_5834eef93316e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5834eef93316e" data-td_block_id="td_uid_1_5834eef93316e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1391"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5834eef942bc5 = new tdBlock();
block_td_uid_7_5834eef942bc5.id = "td_uid_7_5834eef942bc5";
block_td_uid_7_5834eef942bc5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5834eef942bc5_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5834eef942bc5.td_column_number = "3";
block_td_uid_7_5834eef942bc5.block_type = "td_block_mega_menu";
block_td_uid_7_5834eef942bc5.post_count = "4";
block_td_uid_7_5834eef942bc5.found_posts = "214";
block_td_uid_7_5834eef942bc5.header_color = "";
block_td_uid_7_5834eef942bc5.ajax_pagination_infinite_stop = "";
block_td_uid_7_5834eef942bc5.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_7_5834eef942bc5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5834eef942bc5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5834eef942bc5" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5834eef942bc5" id="td_uid_8_5834eef947876" data-td_block_id="td_uid_7_5834eef942bc5" data-td_filter_value="" href="http://www.elindependientedehidalgo.com.mx/category/especiales/">Todo</a><a class="mega-menu-sub-cat-td_uid_7_5834eef942bc5"  id="td_uid_9_5834eef947a7e" data-td_block_id="td_uid_7_5834eef942bc5" data-td_filter_value="28" href="http://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a><a class="mega-menu-sub-cat-td_uid_7_5834eef942bc5"  id="td_uid_10_5834eef947d2f" data-td_block_id="td_uid_7_5834eef942bc5" data-td_filter_value="31" href="http://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a><a class="mega-menu-sub-cat-td_uid_7_5834eef942bc5"  id="td_uid_11_5834eef947fce" data-td_block_id="td_uid_7_5834eef942bc5" data-td_filter_value="32" href="http://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-td_uid_7_5834eef942bc5"  id="td_uid_12_5834eef94826a" data-td_block_id="td_uid_7_5834eef942bc5" data-td_filter_value="33" href="http://www.elindependientedehidalgo.com.mx/category/especiales/deperfil/">De perfil</a><a class="mega-menu-sub-cat-td_uid_7_5834eef942bc5"  id="td_uid_13_5834eef948512" data-td_block_id="td_uid_7_5834eef942bc5" data-td_filter_value="34" href="http://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a><a class="mega-menu-sub-cat-td_uid_7_5834eef942bc5"  id="td_uid_14_5834eef9487aa" data-td_block_id="td_uid_7_5834eef942bc5" data-td_filter_value="36" href="http://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a><a class="mega-menu-sub-cat-td_uid_7_5834eef942bc5"  id="td_uid_15_5834eef948a4e" data-td_block_id="td_uid_7_5834eef942bc5" data-td_filter_value="1091" href="http://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a><a class="mega-menu-sub-cat-td_uid_7_5834eef942bc5"  id="td_uid_16_5834eef948cec" data-td_block_id="td_uid_7_5834eef942bc5" data-td_filter_value="582" href="http://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a><a class="mega-menu-sub-cat-td_uid_7_5834eef942bc5"  id="td_uid_17_5834eef948f84" data-td_block_id="td_uid_7_5834eef942bc5" data-td_filter_value="529" href="http://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a><a class="mega-menu-sub-cat-td_uid_7_5834eef942bc5"  id="td_uid_18_5834eef949225" data-td_block_id="td_uid_7_5834eef942bc5" data-td_filter_value="2083" href="http://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a><a class="mega-menu-sub-cat-td_uid_7_5834eef942bc5"  id="td_uid_19_5834eef9495a9" data-td_block_id="td_uid_7_5834eef942bc5" data-td_filter_value="38" href="http://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a><a class="mega-menu-sub-cat-td_uid_7_5834eef942bc5"  id="td_uid_20_5834eef949858" data-td_block_id="td_uid_7_5834eef942bc5" data-td_filter_value="48" href="http://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></div></div><div id=td_uid_7_5834eef942bc5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/consuman-otra-prueba-2/" rel="bookmark" title="Consuman otra prueba"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/PAG14-Consuman-otra-prueba-LUISA-AMADOR5-218x150.jpg" alt="Consuman otra prueba" title="Consuman otra prueba"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/" class="td-post-category">Fotorreportaje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/consuman-otra-prueba-2/" rel="bookmark" title="Consuman otra prueba">Consuman otra prueba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/garzas-plata-mas-equipo-basquetbol/" rel="bookmark" title="Garzas de Plata, más que un equipo de basquetbol"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/PAG7-Garzas-de-Plata-más-que-un-equipo-de-basquetbolARMANDO-ZUNZUNEGUI-JORGE-ALLEC-218x150.jpg" alt="Garzas de Plata" title="Garzas de Plata, más que un equipo de basquetbol"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/" class="td-post-category">Tinta, papel y letras</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/garzas-plata-mas-equipo-basquetbol/" rel="bookmark" title="Garzas de Plata, más que un equipo de basquetbol">Garzas de Plata, más que un equipo de basquetbol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/menopausia/" rel="bookmark" title="Menopausia"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/baner-saludable-218x150.jpg" alt="saludable" title="Menopausia"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/especiales/saludable/" class="td-post-category">Saludable</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/menopausia/" rel="bookmark" title="Menopausia">Menopausia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/legado-la-ensenanza/" rel="bookmark" title="“¡El legado, la  enseñanza!”"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/baner-misticos-218x150.jpg" alt="misticos" title="“¡El legado, la  enseñanza!”"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/" class="td-post-category">Centro Historico</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/legado-la-ensenanza/" rel="bookmark" title="“¡El legado, la  enseñanza!”">“¡El legado, la  enseñanza!”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5834eef942bc5" data-td_block_id="td_uid_7_5834eef942bc5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5834eef942bc5" data-td_block_id="td_uid_7_5834eef942bc5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3975"><a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/">VIDEO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_21_5834eef94f5c8 = new tdBlock();
block_td_uid_21_5834eef94f5c8.id = "td_uid_21_5834eef94f5c8";
block_td_uid_21_5834eef94f5c8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_21_5834eef94f5c8_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_5834eef94f5c8.td_column_number = "3";
block_td_uid_21_5834eef94f5c8.block_type = "td_block_mega_menu";
block_td_uid_21_5834eef94f5c8.post_count = "5";
block_td_uid_21_5834eef94f5c8.found_posts = "84";
block_td_uid_21_5834eef94f5c8.header_color = "";
block_td_uid_21_5834eef94f5c8.ajax_pagination_infinite_stop = "";
block_td_uid_21_5834eef94f5c8.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_21_5834eef94f5c8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_21_5834eef94f5c8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_5834eef94f5c8" ><div id=td_uid_21_5834eef94f5c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/comisariado-ejidal-quiere-aduenarse-cancha-futbol-venta-prieta/" rel="bookmark" title="Comisariado ejidal quiere adueñarse de cancha de fútbol en Venta Prieta"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/sddefault-6-218x150.jpg" alt="Venta Prieta" title="Comisariado ejidal quiere adueñarse de cancha de fútbol en Venta Prieta"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/" class="td-post-category">Multimedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/comisariado-ejidal-quiere-aduenarse-cancha-futbol-venta-prieta/" rel="bookmark" title="Comisariado ejidal quiere adueñarse de cancha de fútbol en Venta Prieta">Comisariado ejidal quiere adueñarse de cancha de fútbol en Venta Prieta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/constructora-vinculada-subsecretario-defrauda-propietarios-video/" rel="bookmark" title="Constructora vinculada a subsecretario defrauda a propietarios (Video)"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/hqdefault-218x150.jpg" alt="constructora defrauda" title="Constructora vinculada a subsecretario defrauda a propietarios (Video)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/" class="td-post-category">Multimedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/constructora-vinculada-subsecretario-defrauda-propietarios-video/" rel="bookmark" title="Constructora vinculada a subsecretario defrauda a propietarios (Video)">Constructora vinculada a subsecretario defrauda a propietarios (Video)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/concluye-mineral-la-reforma-entrega-recepcion-aire-denuncia/" rel="bookmark" title="Concluye Mineral de la Reforma entrega recepción; en el aire denuncia"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/sddefault-5-218x150.jpg" alt="Reforma" title="Concluye Mineral de la Reforma entrega recepción; en el aire denuncia"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/" class="td-post-category">Multimedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/concluye-mineral-la-reforma-entrega-recepcion-aire-denuncia/" rel="bookmark" title="Concluye Mineral de la Reforma entrega recepción; en el aire denuncia">Concluye Mineral de la Reforma entrega recepción; en el aire denuncia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/requisitos-donar-sangre-2/" rel="bookmark" title="Requisitos para donar sangre"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/sddefault-4-218x150.jpg" alt="donar sangre" title="Requisitos para donar sangre"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/" class="td-post-category">Multimedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/requisitos-donar-sangre-2/" rel="bookmark" title="Requisitos para donar sangre">Requisitos para donar sangre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/llegan-fieles-difuntos-fiesta-del-xantolo/" rel="bookmark" title="Llegan fieles difuntos a fiesta del Xantolo"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/sddefault-3-218x150.jpg" alt="Huejutla Día de Muertos" title="Llegan fieles difuntos a fiesta del Xantolo"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/culturaytelon/" class="td-post-category">Cultura y Telón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/llegan-fieles-difuntos-fiesta-del-xantolo/" rel="bookmark" title="Llegan fieles difuntos a fiesta del Xantolo">Llegan fieles difuntos a fiesta del Xantolo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5834eef94f5c8" data-td_block_id="td_uid_21_5834eef94f5c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5834eef94f5c8" data-td_block_id="td_uid_21_5834eef94f5c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.elindependientedehidalgo.com.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.elindependientedehidalgo.com.mx/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Principales" class="entry-crumb" itemprop="url" href="http://www.elindependientedehidalgo.com.mx/category/principales/"><span itemprop="title">Principales</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Entregan reconocimiento a UAEH por incorporación de programas a Padrón EGEL"><meta itemprop="url" content = "http://www.elindependientedehidalgo.com.mx/entregan-reconocimiento-uaeh-incorporacion-programas-padron-egel/">Entregan reconocimiento a UAEH por incorporación de programas a Padrón EGEL</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-34691" class="post-34691 post type-post status-publish format-standard has-post-thumbnail hentry category-principales category-universidad tag-egel tag-uaeh" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.elindependientedehidalgo.com.mx/category/principales/">Principales</a></li><li class="entry-category"><a  href="http://www.elindependientedehidalgo.com.mx/category/universidad/">Universidad</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Entregan reconocimiento a UAEH por incorporación de programas a Padrón EGEL</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="http://www.elindependientedehidalgo.com.mx/author/alan/">Alan Jiménez Soto</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T16:15:52+00:00" >22 noviembre, 2016</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-34691">134</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fentregan-reconocimiento-uaeh-incorporacion-programas-padron-egel%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Entregan+reconocimiento+a+UAEH+por+incorporaci%C3%B3n+de+programas+a+Padr%C3%B3n+EGEL&url=http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fentregan-reconocimiento-uaeh-incorporacion-programas-padron-egel%2F&via=Independiente+de+Hidalgo"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elindependientedehidalgo.com.mx/entregan-reconocimiento-uaeh-incorporacion-programas-padron-egel/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elindependientedehidalgo.com.mx/entregan-reconocimiento-uaeh-incorporacion-programas-padron-egel/&amp;media=http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/PAG15-Paga-Fayad-adeudo-con-la-UAEHABASOLO-LUISA-AMADOR.jpg&description=Como anfitriona de la Sexta edición de la Ceremonia de Entrega de Reconocimientos a los Programas Incorporados al Padrón EGEL, la máxima casa de estudios." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Entregan+reconocimiento+a+UAEH+por+incorporaci%C3%B3n+de+programas+a+Padr%C3%B3n+EGEL%20-%20http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fentregan-reconocimiento-uaeh-incorporacion-programas-padron-egel%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.elindependientedehidalgo.com.mx/entregan-reconocimiento-uaeh-incorporacion-programas-padron-egel/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elindependientedehidalgo.com.mx/entregan-reconocimiento-uaeh-incorporacion-programas-padron-egel/" data-text="Entregan reconocimiento a UAEH por incorporación de programas a Padrón EGEL" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/PAG15-Paga-Fayad-adeudo-con-la-UAEHABASOLO-LUISA-AMADOR.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/PAG15-Paga-Fayad-adeudo-con-la-UAEHABASOLO-LUISA-AMADOR-696x464.jpg" alt="EGEL, UAEH" title=""/></a></div>
        <p><strong>Pachuca.-</strong> La Universidad Autónoma del Estado de <strong>H</strong>idalgo (UAEH) logró incorporar un total de 28 programas al padrón EGEL de un total de 717 programas que se unieron a este registro del periodo julio 2015-junio 2016</p>
<p>Como anfitriona de la Sexta edición de la Ceremonia de Entrega de Reconocimientos a los Programas Incorporados al Padrón EGEL, la máxima casa de estudios del estado incorporó a esta matricula 28 programas, 12 de ellos de bajo el Nivel 1 mientras que los 16 restantes se ubicaron en Nivel 2.</p>
<p>En este panorama, en presencia del rector de la UAEH, Adolfo Pontigo Loyola, acompañado del gobernador del estado de <strong>H</strong>idalgo, Omar Fayad y autoridades en materia de educación superior destacaron la integración de 717 programas de 47 universidades públicas y privadas del país que alcanzaron alguno de los niveles de requerimiento académico necesarios.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="http://www.elindependientedehidalgo.com.mx/entregan-reconocimiento-uaeh-incorporacion-programas-padron-egel/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.elindependientedehidalgo.com.mx/tag/egel/">EGEL</a></li><li><a href="http://www.elindependientedehidalgo.com.mx/tag/uaeh/">UAEH</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fentregan-reconocimiento-uaeh-incorporacion-programas-padron-egel%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Entregan+reconocimiento+a+UAEH+por+incorporaci%C3%B3n+de+programas+a+Padr%C3%B3n+EGEL&url=http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fentregan-reconocimiento-uaeh-incorporacion-programas-padron-egel%2F&via=Independiente+de+Hidalgo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elindependientedehidalgo.com.mx/entregan-reconocimiento-uaeh-incorporacion-programas-padron-egel/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elindependientedehidalgo.com.mx/entregan-reconocimiento-uaeh-incorporacion-programas-padron-egel/&amp;media=http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/PAG15-Paga-Fayad-adeudo-con-la-UAEHABASOLO-LUISA-AMADOR.jpg&description=Como anfitriona de la Sexta edición de la Ceremonia de Entrega de Reconocimientos a los Programas Incorporados al Padrón EGEL, la máxima casa de estudios." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Entregan+reconocimiento+a+UAEH+por+incorporaci%C3%B3n+de+programas+a+Padr%C3%B3n+EGEL%20-%20http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fentregan-reconocimiento-uaeh-incorporacion-programas-padron-egel%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.elindependientedehidalgo.com.mx/entregan-reconocimiento-uaeh-incorporacion-programas-padron-egel/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elindependientedehidalgo.com.mx/entregan-reconocimiento-uaeh-incorporacion-programas-padron-egel/" data-text="Entregan reconocimiento a UAEH por incorporación de programas a Padrón EGEL" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.elindependientedehidalgo.com.mx/conmemoran-victimas-accidentes-transito/">Conmemoran a Víctimas de Accidentes de Tránsito</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.elindependientedehidalgo.com.mx/vinculan-proceso-sujeto-violacion-lesiones/">Vinculan a proceso a sujeto por violación y lesiones</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.elindependientedehidalgo.com.mx/author/alan/"><img alt='Alan Jiménez Soto' src='http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Alan-Joan-Reportero-min-1-96x96.png' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.elindependientedehidalgo.com.mx/author/alan/">Alan Jiménez Soto</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alan Jiménez Soto"></span><meta itemprop="datePublished" content="2016-11-22T16:15:52+00:00"><meta itemprop="dateModified" content="2016-11-22T17:44:42+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elindependientedehidalgo.com.mx/entregan-reconocimiento-uaeh-incorporacion-programas-padron-egel/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logo_paginaweb-300x75.png"></span><meta itemprop="name" content="Independiente de Hidalgo"></span><meta itemprop="headline " content="Entregan reconocimiento a UAEH por incorporación de programas a Padrón EGEL"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/PAG15-Paga-Fayad-adeudo-con-la-UAEHABASOLO-LUISA-AMADOR.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="712"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_22_5834eef96850f = new tdBlock();
block_td_uid_22_5834eef96850f.id = "td_uid_22_5834eef96850f";
block_td_uid_22_5834eef96850f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_22_5834eef96850f_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":34691,"live_filter_cur_post_author":"17"}';
block_td_uid_22_5834eef96850f.td_column_number = "3";
block_td_uid_22_5834eef96850f.block_type = "td_block_related_posts";
block_td_uid_22_5834eef96850f.post_count = "3";
block_td_uid_22_5834eef96850f.found_posts = "2229";
block_td_uid_22_5834eef96850f.header_color = "";
block_td_uid_22_5834eef96850f.ajax_pagination_infinite_stop = "";
block_td_uid_22_5834eef96850f.max_num_pages = "743";
tdBlocksArray.push(block_td_uid_22_5834eef96850f);
</script><div class="td_block_wrap td_block_related_posts td_uid_22_5834eef96850f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_5834eef96850f" ><h4 class="td-related-title"><a id="td_uid_23_5834eef97adf9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_22_5834eef96850f" href="#">Artículos Relacionados</a><a id="td_uid_24_5834eef97ae48" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_22_5834eef96850f" href="#">Más del Autor</a></h4><div id=td_uid_22_5834eef96850f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/termina-alcaldia-pachuca-rastro-tif-sin-luz/" rel="bookmark" title="Termina alcaldía de Pachuca rastro TIF… pero ¡sin luz!"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/Nombra-Pachuca-como-enlace-con-Prospera-a-gerente-de-restaurante-218x150.jpg" alt="Eduardo Sánchez Rubio, secretario de Obras Públicas, Desarrollo Urbano, Vivienda y Movilidad de Pachuca," title="Termina alcaldía de Pachuca rastro TIF… pero ¡sin luz!"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/capital/" class="td-post-category">Capital</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/termina-alcaldia-pachuca-rastro-tif-sin-luz/" rel="bookmark" title="Termina alcaldía de Pachuca rastro TIF… pero ¡sin luz!">Termina alcaldía de Pachuca rastro TIF… pero ¡sin luz!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/prepara-regidor-denuncia-ex-alcalde-pachuca/" rel="bookmark" title="Prepara regidor denuncia contra ex alcalde de Pachuca"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/ELEAZAR-218x150.jpg" alt="PARQUÍMETROS, Nabor Rojas Mancera, Pachuca, Eleazar García Sánchez, Comuni Park S.A de C.V," title="Prepara regidor denuncia contra ex alcalde de Pachuca"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/capital/" class="td-post-category">Capital</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/prepara-regidor-denuncia-ex-alcalde-pachuca/" rel="bookmark" title="Prepara regidor denuncia contra ex alcalde de Pachuca">Prepara regidor denuncia contra ex alcalde de Pachuca</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/somos-rival-vencer-pizarro/" rel="bookmark" title="&#8220;Somos el rival a vencer&#8221;: Pizarro"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/08/E.PIZARRO-TWITTER-218x150.jpg" alt="Liga MX, Pachuca, Rodolfo Pizarro, Necaxa," title="&#8220;Somos el rival a vencer&#8221;: Pizarro"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/somos-rival-vencer-pizarro/" rel="bookmark" title="&#8220;Somos el rival a vencer&#8221;: Pizarro">&#8220;Somos el rival a vencer&#8221;: Pizarro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5834eef96850f" data-td_block_id="td_uid_22_5834eef96850f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5834eef96850f" data-td_block_id="td_uid_22_5834eef96850f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
<style scoped>
.td_uid_25_5834eef97ff8f_rand .td_module_wrap:hover .entry-title a,
            .td_uid_25_5834eef97ff8f_rand a.td-pulldown-filter-link:hover,
            .td_uid_25_5834eef97ff8f_rand .td-subcat-item a:hover,
            .td_uid_25_5834eef97ff8f_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_25_5834eef97ff8f_rand .td_quote_on_blocks,
            .td_uid_25_5834eef97ff8f_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_25_5834eef97ff8f_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_25_5834eef97ff8f_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_25_5834eef97ff8f_rand .td-instagram-user a {
                color: #e31319;
            }

            .td_uid_25_5834eef97ff8f_rand .td-next-prev-wrap a:hover,
            .td_uid_25_5834eef97ff8f_rand .td-load-more-wrap a:hover {
                background-color: #e31319;
                border-color: #e31319;
            }

            .td_uid_25_5834eef97ff8f_rand .block-title span,
            .td_uid_25_5834eef97ff8f_rand .td-trending-now-title,
            .td_uid_25_5834eef97ff8f_rand .block-title a,
            .td_uid_25_5834eef97ff8f_rand .td-read-more a,
            .td_uid_25_5834eef97ff8f_rand .td-weather-information:before,
            .td_uid_25_5834eef97ff8f_rand .td-weather-week:before,
            .td_uid_25_5834eef97ff8f_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_25_5834eef97ff8f_rand .td-exchange-header:before,
            .td_uid_25_5834eef97ff8f_rand .td-post-category:hover {
                background-color: #e31319;
            }

            .td_uid_25_5834eef97ff8f_rand .block-title {
                border-color: #e31319;
            }

            
            .td_uid_25_5834eef97ff8f_rand .block-title span,
            .td_uid_25_5834eef97ff8f_rand .td-trending-now-title,
            .td_uid_25_5834eef97ff8f_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_25_5834eef97ff8f = new tdBlock();
block_td_uid_25_5834eef97ff8f.id = "td_uid_25_5834eef97ff8f";
block_td_uid_25_5834eef97ff8f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"41, 43, 68","custom_title":"OPINI\u00d3N","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#e31319","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_25_5834eef97ff8f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_5834eef97ff8f.td_column_number = "1";
block_td_uid_25_5834eef97ff8f.block_type = "td_block_slide";
block_td_uid_25_5834eef97ff8f.post_count = "5";
block_td_uid_25_5834eef97ff8f.found_posts = "748";
block_td_uid_25_5834eef97ff8f.header_color = "#e31319";
block_td_uid_25_5834eef97ff8f.ajax_pagination_infinite_stop = "";
block_td_uid_25_5834eef97ff8f.max_num_pages = "150";
tdBlocksArray.push(block_td_uid_25_5834eef97ff8f);
</script><div class="td_block_wrap td_block_slide td_block_widget td_uid_25_5834eef97ff8f_rand td-pb-border-top"  data-td-block-uid="td_uid_25_5834eef97ff8f" ><h4 class="block-title"><span>OPINIÓN</span></h4><div id=td_uid_25_5834eef97ff8f class="td_block_inner"><div id="td_uid_26_5834eef98729d" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_26_5834eef98729d_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/la-crisis-del-gigante-hospitalario/" rel="bookmark" title="La crisis del gigante hospitalario"><img width="324" height="324" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-324x324.jpg" alt="editorial" title="La crisis del gigante hospitalario"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/la-crisis-del-gigante-hospitalario/" rel="bookmark" title="La crisis del gigante hospitalario">La crisis del gigante hospitalario</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/redaccion/">Redacción</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T04:58:23+00:00" >22 noviembre, 2016</time></span></div></div></div><div id="td_uid_26_5834eef98729d_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/trump-suicidio-encuestadoras-multimedia-gurus-pacotilla/" rel="bookmark" title="“Era Trump”: suicidio de encuestadoras, multimedia y gurús de pacotilla"><img width="324" height="385" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Bajo-la-Lupa-324x385.jpg" alt="bajo la lupa" title="“Era Trump”: suicidio de encuestadoras, multimedia y gurús de pacotilla"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/trump-suicidio-encuestadoras-multimedia-gurus-pacotilla/" rel="bookmark" title="“Era Trump”: suicidio de encuestadoras, multimedia y gurús de pacotilla">“Era Trump”: suicidio de encuestadoras, multimedia y gurús de pacotilla</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/alfredo/">Alfredo Jalife Rahme</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T04:56:32+00:00" >22 noviembre, 2016</time></span></div></div></div><div id="td_uid_26_5834eef98729d_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/globalidad-competitividad-reto-oportunidad/" rel="bookmark" title="Globalidad y competitividad: reto y oportunidad"><img width="324" height="385" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/HOMBRE-1-324x385.jpg" alt="HOMBRE" title="Globalidad y competitividad: reto y oportunidad"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/globalidad-competitividad-reto-oportunidad/" rel="bookmark" title="Globalidad y competitividad: reto y oportunidad">Globalidad y competitividad: reto y oportunidad</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/roberto/">Roberto Morales Estrella</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T04:52:15+00:00" >22 noviembre, 2016</time></span></div></div></div><div id="td_uid_26_5834eef98729d_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/claudia-pavlovich-ya-iguala-padres-corrupcion/" rel="bookmark" title="Claudia Pavlovich ya iguala a Padrés en corrupción"><img width="324" height="385" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-324x385.jpg" alt="Francisco Rodriguez" title="Claudia Pavlovich ya iguala a Padrés en corrupción"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/claudia-pavlovich-ya-iguala-padres-corrupcion/" rel="bookmark" title="Claudia Pavlovich ya iguala a Padrés en corrupción">Claudia Pavlovich ya iguala a Padrés en corrupción</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/francisco/">Francisco Rodríguez</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T04:45:40+00:00" >22 noviembre, 2016</time></span></div></div></div><div id="td_uid_26_5834eef98729d_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/mancera-los-cuatro-fantasticos/" rel="bookmark" title="Mancera y los Cuatro Fantásticos"><img width="324" height="385" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Entresemana-1-324x385.jpg" alt="Moises Sanchez Limon" title="Mancera y los Cuatro Fantásticos"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/mancera-los-cuatro-fantasticos/" rel="bookmark" title="Mancera y los Cuatro Fantásticos">Mancera y los Cuatro Fantásticos</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/moises/">Moisés Sánchez Limón</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T02:58:54+00:00" >22 noviembre, 2016</time></span></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<style scoped>
.td_uid_27_5834eef990b71_rand .td_module_wrap:hover .entry-title a,
            .td_uid_27_5834eef990b71_rand a.td-pulldown-filter-link:hover,
            .td_uid_27_5834eef990b71_rand .td-subcat-item a:hover,
            .td_uid_27_5834eef990b71_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_27_5834eef990b71_rand .td_quote_on_blocks,
            .td_uid_27_5834eef990b71_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_27_5834eef990b71_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_27_5834eef990b71_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_27_5834eef990b71_rand .td-instagram-user a {
                color: #e31319;
            }

            .td_uid_27_5834eef990b71_rand .td-next-prev-wrap a:hover,
            .td_uid_27_5834eef990b71_rand .td-load-more-wrap a:hover {
                background-color: #e31319;
                border-color: #e31319;
            }

            .td_uid_27_5834eef990b71_rand .block-title span,
            .td_uid_27_5834eef990b71_rand .td-trending-now-title,
            .td_uid_27_5834eef990b71_rand .block-title a,
            .td_uid_27_5834eef990b71_rand .td-read-more a,
            .td_uid_27_5834eef990b71_rand .td-weather-information:before,
            .td_uid_27_5834eef990b71_rand .td-weather-week:before,
            .td_uid_27_5834eef990b71_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_27_5834eef990b71_rand .td-exchange-header:before,
            .td_uid_27_5834eef990b71_rand .td-post-category:hover {
                background-color: #e31319;
            }

            .td_uid_27_5834eef990b71_rand .block-title {
                border-color: #e31319;
            }

            
            .td_uid_27_5834eef990b71_rand .block-title span,
            .td_uid_27_5834eef990b71_rand .td-trending-now-title,
            .td_uid_27_5834eef990b71_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_27_5834eef990b71 = new tdBlock();
block_td_uid_27_5834eef990b71.id = "td_uid_27_5834eef990b71";
block_td_uid_27_5834eef990b71.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"EDICI\u00d3N IMPRESA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#e31319","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_27_5834eef990b71_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_5834eef990b71.td_column_number = "1";
block_td_uid_27_5834eef990b71.block_type = "td_block_slide";
block_td_uid_27_5834eef990b71.post_count = "5";
block_td_uid_27_5834eef990b71.found_posts = "148";
block_td_uid_27_5834eef990b71.header_color = "#e31319";
block_td_uid_27_5834eef990b71.ajax_pagination_infinite_stop = "";
block_td_uid_27_5834eef990b71.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_27_5834eef990b71);
</script><div class="td_block_wrap td_block_slide td_block_widget td_uid_27_5834eef990b71_rand td-pb-border-top"  data-td-block-uid="td_uid_27_5834eef990b71" ><h4 class="block-title"><span>EDICIÓN IMPRESA</span></h4><div id=td_uid_27_5834eef990b71 class="td_block_inner"><div id="td_uid_28_5834eef994c08" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_28_5834eef994c08_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-22-noviembre-2016/" rel="bookmark" title="Edición impresa 22 de Noviembre de 2016"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/01-20-324x400.jpg" alt="Edición impresa" title="Edición impresa 22 de Noviembre de 2016"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-22-noviembre-2016/" rel="bookmark" title="Edición impresa 22 de Noviembre de 2016">Edición impresa 22 de Noviembre de 2016</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T03:13:40+00:00" >22 noviembre, 2016</time></span></div></div></div><div id="td_uid_28_5834eef994c08_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-21-noviembre-2016/" rel="bookmark" title="Edición impresa 21 de Noviembre de 2016"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/01-19-324x400.jpg" alt="edicion impresa" title="Edición impresa 21 de Noviembre de 2016"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-21-noviembre-2016/" rel="bookmark" title="Edición impresa 21 de Noviembre de 2016">Edición impresa 21 de Noviembre de 2016</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-21T02:15:11+00:00" >21 noviembre, 2016</time></span></div></div></div><div id="td_uid_28_5834eef994c08_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-19-noviembre-2016/" rel="bookmark" title="Edición impresa 19 de Noviembre de 2016"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/01-18-324x400.jpg" alt="edicion impresa" title="Edición impresa 19 de Noviembre de 2016"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-19-noviembre-2016/" rel="bookmark" title="Edición impresa 19 de Noviembre de 2016">Edición impresa 19 de Noviembre de 2016</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-19T02:23:32+00:00" >19 noviembre, 2016</time></span></div></div></div><div id="td_uid_28_5834eef994c08_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-18-noviembre-2016/" rel="bookmark" title="Edición impresa 18 de Noviembre de 2016"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/01-17-324x400.jpg" alt="edicion impresa" title="Edición impresa 18 de Noviembre de 2016"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-18-noviembre-2016/" rel="bookmark" title="Edición impresa 18 de Noviembre de 2016">Edición impresa 18 de Noviembre de 2016</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-18T02:20:38+00:00" >18 noviembre, 2016</time></span></div></div></div><div id="td_uid_28_5834eef994c08_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-17-noviembre-2016/" rel="bookmark" title="Edición impresa 17 de Noviembre de 2016"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/01-16-324x400.jpg" alt="17-11-2016" title="Edición impresa 17 de Noviembre de 2016"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-17-noviembre-2016/" rel="bookmark" title="Edición impresa 17 de Noviembre de 2016">Edición impresa 17 de Noviembre de 2016</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-17T01:42:33+00:00" >17 noviembre, 2016</time></span></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><script>var block_td_uid_29_5834eef99cf4f = new tdBlock();
block_td_uid_29_5834eef99cf4f.id = "td_uid_29_5834eef99cf4f";
block_td_uid_29_5834eef99cf4f.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S VISTO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_29_5834eef99cf4f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_29_5834eef99cf4f.td_column_number = "1";
block_td_uid_29_5834eef99cf4f.block_type = "td_block_15";
block_td_uid_29_5834eef99cf4f.post_count = "4";
block_td_uid_29_5834eef99cf4f.found_posts = "9895";
block_td_uid_29_5834eef99cf4f.header_color = "#";
block_td_uid_29_5834eef99cf4f.ajax_pagination_infinite_stop = "";
block_td_uid_29_5834eef99cf4f.max_num_pages = "2474";
tdBlocksArray.push(block_td_uid_29_5834eef99cf4f);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_29_5834eef99cf4f_rand td-pb-border-top"  data-td-block-uid="td_uid_29_5834eef99cf4f" ><h4 class="block-title"><span>LO MÁS VISTO</span></h4><div id=td_uid_29_5834eef99cf4f class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/gobierno-campana-inclusion/" rel="bookmark" title="Gobierno debe hacer campaña de inclusión"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/PAG6-ENTREVISTA-LUISA-AMADOR-218x150.jpg" alt="entrevista" title="Gobierno debe hacer campaña de inclusión"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/" class="td-post-category">La Entrevista</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/gobierno-campana-inclusion/" rel="bookmark" title="Gobierno debe hacer campaña de inclusión">Gobierno debe hacer campaña de inclusión</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/llama-canaco-no-simular-ofertas-buen-fin/" rel="bookmark" title="Llama Canaco a no simular ofertas durante Buen Fin"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/Buen-Fin-218x150.jpg" alt="Buen Fin, Juan Jesús Bravo Aguilera, Canaco Servytur Pachuca," title="Llama Canaco a no simular ofertas durante Buen Fin"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/economia/" class="td-post-category">Economía</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/llama-canaco-no-simular-ofertas-buen-fin/" rel="bookmark" title="Llama Canaco a no simular ofertas durante Buen Fin">Llama Canaco a no simular ofertas durante Buen Fin</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/piden-frenar-acciones-de-los-duarte-en-veracruz-y-chihuahua/" rel="bookmark" title="Piden frenar acciones de los Duarte en Veracruz y Chihuahua"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/PAG30-Piden-frenar-última-acción-de-los-Duarte-en-Veracruz-y-Chihuahua-FACEBOOK-218x150.jpg" alt="veracruz" title="Piden frenar acciones de los Duarte en Veracruz y Chihuahua"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/paisymundo/" class="td-post-category">País y Mundo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/piden-frenar-acciones-de-los-duarte-en-veracruz-y-chihuahua/" rel="bookmark" title="Piden frenar acciones de los Duarte en Veracruz y Chihuahua">Piden frenar acciones de los Duarte en Veracruz y Chihuahua</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/hallan-muerto-a-exlider-de-morena-en-manzanillo/" rel="bookmark" title="Hallan muerto a exlíder de Morena en Manzanillo"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/08/PAG30-Hallan-muerto-a-exlíder-de-Morena-en-Manzanillo-ESPECIAL-218x150.jpg" alt="Humberto Ortiz García, exdirigente del Morena" title="Hallan muerto a exlíder de Morena en Manzanillo"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/paisymundo/" class="td-post-category">País y Mundo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/hallan-muerto-a-exlider-de-morena-en-manzanillo/" rel="bookmark" title="Hallan muerto a exlíder de Morena en Manzanillo">Hallan muerto a exlíder de Morena en Manzanillo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div><script>var block_td_uid_30_5834eef9aa732 = new tdBlock();
block_td_uid_30_5834eef9aa732.id = "td_uid_30_5834eef9aa732";
block_td_uid_30_5834eef9aa732.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"VIDEOS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_30_5834eef9aa732_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_30_5834eef9aa732.td_column_number = "1";
block_td_uid_30_5834eef9aa732.block_type = "td_block_slide";
block_td_uid_30_5834eef9aa732.post_count = "4";
block_td_uid_30_5834eef9aa732.found_posts = "84";
block_td_uid_30_5834eef9aa732.header_color = "#";
block_td_uid_30_5834eef9aa732.ajax_pagination_infinite_stop = "";
block_td_uid_30_5834eef9aa732.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_30_5834eef9aa732);
</script><div class="td_block_wrap td_block_slide td_block_widget td_uid_30_5834eef9aa732_rand td-pb-border-top"  data-td-block-uid="td_uid_30_5834eef9aa732" ><h4 class="block-title"><span>VIDEOS</span></h4><div id=td_uid_30_5834eef9aa732 class="td_block_inner"><div id="td_uid_31_5834eef9ac0e4" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_31_5834eef9ac0e4_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/comisariado-ejidal-quiere-aduenarse-cancha-futbol-venta-prieta/" rel="bookmark" title="Comisariado ejidal quiere adueñarse de cancha de fútbol en Venta Prieta"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/sddefault-6-324x400.jpg" alt="Venta Prieta" title="Comisariado ejidal quiere adueñarse de cancha de fútbol en Venta Prieta"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/">Multimedia</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/comisariado-ejidal-quiere-aduenarse-cancha-futbol-venta-prieta/" rel="bookmark" title="Comisariado ejidal quiere adueñarse de cancha de fútbol en Venta Prieta">Comisariado ejidal quiere adueñarse de cancha de fútbol en Venta Prieta</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/victor/">Víctor Valera</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-14T12:52:39+00:00" >14 noviembre, 2016</time></span></div></div></div><div id="td_uid_31_5834eef9ac0e4_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/constructora-vinculada-subsecretario-defrauda-propietarios-video/" rel="bookmark" title="Constructora vinculada a subsecretario defrauda a propietarios (Video)"><img width="324" height="360" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/hqdefault-324x360.jpg" alt="constructora defrauda" title="Constructora vinculada a subsecretario defrauda a propietarios (Video)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/">Multimedia</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/constructora-vinculada-subsecretario-defrauda-propietarios-video/" rel="bookmark" title="Constructora vinculada a subsecretario defrauda a propietarios (Video)">Constructora vinculada a subsecretario defrauda a propietarios (Video)</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/victor/">Víctor Valera</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-08T12:43:43+00:00" >8 noviembre, 2016</time></span></div></div></div><div id="td_uid_31_5834eef9ac0e4_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/concluye-mineral-la-reforma-entrega-recepcion-aire-denuncia/" rel="bookmark" title="Concluye Mineral de la Reforma entrega recepción; en el aire denuncia"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/sddefault-5-324x400.jpg" alt="Reforma" title="Concluye Mineral de la Reforma entrega recepción; en el aire denuncia"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/">Multimedia</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/concluye-mineral-la-reforma-entrega-recepcion-aire-denuncia/" rel="bookmark" title="Concluye Mineral de la Reforma entrega recepción; en el aire denuncia">Concluye Mineral de la Reforma entrega recepción; en el aire denuncia</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/victor/">Víctor Valera</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-07T14:34:06+00:00" >7 noviembre, 2016</time></span></div></div></div><div id="td_uid_31_5834eef9ac0e4_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/requisitos-donar-sangre-2/" rel="bookmark" title="Requisitos para donar sangre"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/sddefault-4-324x400.jpg" alt="donar sangre" title="Requisitos para donar sangre"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/">Multimedia</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/requisitos-donar-sangre-2/" rel="bookmark" title="Requisitos para donar sangre">Requisitos para donar sangre</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-06T20:09:42+00:00" >6 noviembre, 2016</time></span></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->
<style scoped>
.td_uid_32_5834eef9b1dde_rand .td_module_wrap:hover .entry-title a,
            .td_uid_32_5834eef9b1dde_rand a.td-pulldown-filter-link:hover,
            .td_uid_32_5834eef9b1dde_rand .td-subcat-item a:hover,
            .td_uid_32_5834eef9b1dde_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_32_5834eef9b1dde_rand .td_quote_on_blocks,
            .td_uid_32_5834eef9b1dde_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_32_5834eef9b1dde_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_32_5834eef9b1dde_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_32_5834eef9b1dde_rand .td-instagram-user a {
                color: #e31319;
            }

            .td_uid_32_5834eef9b1dde_rand .td-next-prev-wrap a:hover,
            .td_uid_32_5834eef9b1dde_rand .td-load-more-wrap a:hover {
                background-color: #e31319;
                border-color: #e31319;
            }

            .td_uid_32_5834eef9b1dde_rand .block-title span,
            .td_uid_32_5834eef9b1dde_rand .td-trending-now-title,
            .td_uid_32_5834eef9b1dde_rand .block-title a,
            .td_uid_32_5834eef9b1dde_rand .td-read-more a,
            .td_uid_32_5834eef9b1dde_rand .td-weather-information:before,
            .td_uid_32_5834eef9b1dde_rand .td-weather-week:before,
            .td_uid_32_5834eef9b1dde_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_32_5834eef9b1dde_rand .td-exchange-header:before,
            .td_uid_32_5834eef9b1dde_rand .td-post-category:hover {
                background-color: #e31319;
            }

            .td_uid_32_5834eef9b1dde_rand .block-title {
                border-color: #e31319;
            }

            
            .td_uid_32_5834eef9b1dde_rand .block-title span,
            .td_uid_32_5834eef9b1dde_rand .td-trending-now-title,
            .td_uid_32_5834eef9b1dde_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_32_5834eef9b1dde = new tdBlock();
block_td_uid_32_5834eef9b1dde.id = "td_uid_32_5834eef9b1dde";
block_td_uid_32_5834eef9b1dde.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"#FUERTESINDICIOS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#e31319","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_32_5834eef9b1dde_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_5834eef9b1dde.td_column_number = "1";
block_td_uid_32_5834eef9b1dde.block_type = "td_block_4";
block_td_uid_32_5834eef9b1dde.post_count = "1";
block_td_uid_32_5834eef9b1dde.found_posts = "70";
block_td_uid_32_5834eef9b1dde.header_color = "#e31319";
block_td_uid_32_5834eef9b1dde.ajax_pagination_infinite_stop = "";
block_td_uid_32_5834eef9b1dde.max_num_pages = "70";
tdBlocksArray.push(block_td_uid_32_5834eef9b1dde);
</script><div class="td_block_wrap td_block_4 td_block_widget td_uid_32_5834eef9b1dde_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_5834eef9b1dde" ><h4 class="block-title"><span>#FUERTESINDICIOS</span></h4><div id=td_uid_32_5834eef9b1dde class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/fuertesindicios-72/" rel="bookmark" title="#FuertesIndicios"><img width="324" height="160" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/indicios-324x160.jpg" alt="indicios" title="#FuertesIndicios"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/fuertesindicios/" class="td-post-category">#Fuertesindicios</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/fuertesindicios-72/" rel="bookmark" title="#FuertesIndicios">#FuertesIndicios</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/">.......</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T03:08:50+00:00" >22 noviembre, 2016</time></span>                            </div>


            <div class="td-excerpt">
                Favor con favor se paga

Al más puro estilo de la vieja guardia, el ávido candidato a la dirigencia estatal del PAN Asael Hernández Cerón...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5834eef9b1dde" data-td_block_id="td_uid_32_5834eef9b1dde"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5834eef9b1dde" data-td_block_id="td_uid_32_5834eef9b1dde"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_33_5834eef9b6ff7 = new tdBlock();
block_td_uid_33_5834eef9b6ff7.id = "td_uid_33_5834eef9b6ff7";
block_td_uid_33_5834eef9b6ff7.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDADOS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_33_5834eef9b6ff7_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_33_5834eef9b6ff7.td_column_number = "1";
block_td_uid_33_5834eef9b6ff7.block_type = "td_block_7";
block_td_uid_33_5834eef9b6ff7.post_count = "3";
block_td_uid_33_5834eef9b6ff7.found_posts = "9895";
block_td_uid_33_5834eef9b6ff7.header_color = "#";
block_td_uid_33_5834eef9b6ff7.ajax_pagination_infinite_stop = "";
block_td_uid_33_5834eef9b6ff7.max_num_pages = "3299";
tdBlocksArray.push(block_td_uid_33_5834eef9b6ff7);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_33_5834eef9b6ff7_rand td-pb-border-top"  data-td-block-uid="td_uid_33_5834eef9b6ff7" ><h4 class="block-title"><span>RECOMENDADOS</span></h4><div id=td_uid_33_5834eef9b6ff7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/propone-la-fuente-iniciativa-fomenta-debate-legislativo/" rel="bookmark" title="Propone de la Fuente iniciativa que fomenta debate legislativo"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/PAG2-Comprometido-Movimiento-Ciudadano-con-la-iniciativa-De-la-FuenteMIGUEL-ANGEL-DE-LA-FUENTE-JORGE-ALLEC-100x70.jpg" alt="movimeinto, de la Fuente" title="Propone de la Fuente iniciativa que fomenta debate legislativo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/propone-la-fuente-iniciativa-fomenta-debate-legislativo/" rel="bookmark" title="Propone de la Fuente iniciativa que fomenta debate legislativo">Propone de la Fuente iniciativa que fomenta debate legislativo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-06T16:10:03+00:00" >6 octubre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/realizan-editoriales-cartoneras-encuentro-libros-libres/" rel="bookmark" title="Realizan editoriales cartoneras encuentro Libros Libres"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/PAG24-Realizan-editoriales-cartoneras-encuentro-Libros-Libres-LUISA-AMADOR-100x70.jpg" alt="libros" title="Realizan editoriales cartoneras encuentro Libros Libres"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/realizan-editoriales-cartoneras-encuentro-libros-libres/" rel="bookmark" title="Realizan editoriales cartoneras encuentro Libros Libres">Realizan editoriales cartoneras encuentro Libros Libres</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-23T01:10:14+00:00" >23 septiembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/34464-2/" rel="bookmark" title="Trump oficializa salida de EU de Acuerdo Transpacífico"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/donald-2-100x70.jpg" alt="Trump" title="Trump oficializa salida de EU de Acuerdo Transpacífico"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/34464-2/" rel="bookmark" title="Trump oficializa salida de EU de Acuerdo Transpacífico">Trump oficializa salida de EU de Acuerdo Transpacífico</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-21T20:35:23+00:00" >21 noviembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.alexa.com/siteinfo/http://www.elindependientedehidalgo.com.mx/">
	<script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=http://www.elindependientedehidalgo.com.mx/"></script>
</a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_34_5834eef9c3028 = new tdBlock();
block_td_uid_34_5834eef9c3028.id = "td_uid_34_5834eef9c3028";
block_td_uid_34_5834eef9c3028.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTICIAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_34_5834eef9c3028_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_34_5834eef9c3028.td_column_number = "1";
block_td_uid_34_5834eef9c3028.block_type = "td_block_7";
block_td_uid_34_5834eef9c3028.post_count = "3";
block_td_uid_34_5834eef9c3028.found_posts = "9895";
block_td_uid_34_5834eef9c3028.header_color = "#";
block_td_uid_34_5834eef9c3028.ajax_pagination_infinite_stop = "";
block_td_uid_34_5834eef9c3028.max_num_pages = "3299";
tdBlocksArray.push(block_td_uid_34_5834eef9c3028);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_34_5834eef9c3028_rand td-pb-border-top"  data-td-block-uid="td_uid_34_5834eef9c3028" ><h4 class="block-title"><span>NOTICIAS POPULARES</span></h4><div id=td_uid_34_5834eef9c3028 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/linchado-no-era-secuestrador-familiares/" rel="bookmark" title="Linchado no era secuestrador: familiares"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/PAG5-Linchado-en-Tlaxcoapan-no-era-secuestrador-familiares-ESPECIAL-100x70.jpg" alt="La desinformación fue lo que ocasionó el incidente" title="Linchado no era secuestrador: familiares"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/linchado-no-era-secuestrador-familiares/" rel="bookmark" title="Linchado no era secuestrador: familiares">Linchado no era secuestrador: familiares</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-06T05:54:39+00:00" >6 julio, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/que-vengan-y-nos-digan-de-donde-sacan-sus-cifras-dice-pedraza-a-hoteleros/" rel="bookmark" title="“Que vengan y nos digan de dónde sacan sus cifras”, dice Pedraza a hoteleros"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/08/pedraza-100x70.jpg" alt="“Que vengan y nos digan de dónde sacan sus cifras”, dice Pedraza a hoteleros" title="“Que vengan y nos digan de dónde sacan sus cifras”, dice Pedraza a hoteleros"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/que-vengan-y-nos-digan-de-donde-sacan-sus-cifras-dice-pedraza-a-hoteleros/" rel="bookmark" title="“Que vengan y nos digan de dónde sacan sus cifras”, dice Pedraza a hoteleros">“Que vengan y nos digan de dónde sacan sus cifras”, dice...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-10T15:10:11+00:00" >10 agosto, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/entregan-recursos-federales-la-huasteca/" rel="bookmark" title="Entregan recursos federales en la Huasteca"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/PAG15-Entregan-recursos-federales-para-preparación-ESPECIAL-100x70.jpg" alt="recursos" title="Entregan recursos federales en la Huasteca"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/entregan-recursos-federales-la-huasteca/" rel="bookmark" title="Entregan recursos federales en la Huasteca">Entregan recursos federales en la Huasteca</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-06T03:45:57+00:00" >6 noviembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>EL SOCAVON</span></div>			<div class="textwidget">El heroico hospital general de Pachuca resiste estoico, a pesar de ser víctima de su propia jerarquía</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.elindependientedehidalgo.com.mx/"><img class="td-retina-data" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logos-2.png" data-retina="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logos-2.png" alt="Logo Independiente" title="Logo Independiente"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Libre por Convicción Independiente de Hidalgo es referente en el periodismo hidalguense, su publicación destaca por su credibilidad y certidumbre.<div class="footer-email-wrap">Contáctanos: <a href="mailto:gerencia@elindependientedehidalgo.com.mx   Teléfono:  (771) 2117700">gerencia@elindependientedehidalgo.com.mx   Teléfono:  (771) 2117700</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-551"><a href="http://www.elindependientedehidalgo.com.mx/aviso-legal/">AVISO LEGAL</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-553"><a href="http://www.elindependientedehidalgo.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-552"><a href="http://www.elindependientedehidalgo.com.mx/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 Libre por Convicción Independiente de Hidalgo                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/dificultades-la-ensenanza-quimica-no-exclusivas-mexico-talanquer/" rel="bookmark" title="Dificultades en la enseñanza de química, no son exclusivas de México: Talanquer"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/pag-16-conferencia-luisa-100x70.jpg" alt="eu" title="Dificultades en la enseñanza de química, no son exclusivas de México: Talanquer"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/dificultades-la-ensenanza-quimica-no-exclusivas-mexico-talanquer/" rel="bookmark" title="Dificultades en la enseñanza de química, no son exclusivas de México: Talanquer">Dificultades en la enseñanza de química, no son exclusivas de México:...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-01T02:00:14+00:00" >1 octubre, 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/con-adecuado-manejo-jales-no-contaminan-investigador/" rel="bookmark" title="Con adecuado manejo, jales no contaminan: investigador"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/PAG8-Con-adecuado-manejo-jales-no-contaminan-investigadorMAURICIO-GUERRERO-LUISA-AMADOR-100x70.jpg" alt="uaeh" title="Con adecuado manejo, jales no contaminan: investigador"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/con-adecuado-manejo-jales-no-contaminan-investigador/" rel="bookmark" title="Con adecuado manejo, jales no contaminan: investigador">Con adecuado manejo, jales no contaminan: investigador</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-02T02:00:44+00:00" >2 septiembre, 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5834eef9e28a4
    -->

    <script type='text/javascript' src='http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.elindependientedehidalgo.com.mx/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.elindependientedehidalgo.com.mx/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1468169063211974&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Pachuca de Soto","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[16.7,62.1],"today_humidity":49,"today_wind_speed":[2.1,1.3],"today_min":[16.7,62.1],"today_max":[16.7,62.1],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1479924000,"day_temp":[19,67],"day_name":"Mie","owm_day_index":1},{"timestamp":1480010400,"day_temp":[16,62],"day_name":"Jue","owm_day_index":2},{"timestamp":1480096800,"day_temp":[17,63],"day_name":"Vie","owm_day_index":3},{"timestamp":1480183200,"day_temp":[17,63],"day_name":"Sab","owm_day_index":4},{"timestamp":1480269600,"day_temp":[20,69],"day_name":"Dom","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_26_5834eef98729d").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_26_5834eef98729d .prevButton"),
        navNextSelector: jQuery("#td_uid_26_5834eef98729d .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

jQuery(document).ready(function() {
    jQuery("#td_uid_28_5834eef994c08").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_28_5834eef994c08 .prevButton"),
        navNextSelector: jQuery("#td_uid_28_5834eef994c08 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

jQuery(document).ready(function() {
    jQuery("#td_uid_31_5834eef9ac0e4").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_31_5834eef9ac0e4 .prevButton"),
        navNextSelector: jQuery("#td_uid_31_5834eef9ac0e4 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>