<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Sin esperanza - Independiente de Hidalgo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.elindependientedehidalgo.com.mx/xmlrpc.php" />
    <meta property="og:image" content="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/CARTON-12.jpg" /><meta name="author" content="Ivanevsky">
<link rel="icon" type="image/png" href="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Ala-copia-copia.jpg">
<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.elindependientedehidalgo.com.mx/sin-esperanza/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sin esperanza - Independiente de Hidalgo" />
<meta property="og:description" content="Comentarios" />
<meta property="og:url" content="http://www.elindependientedehidalgo.com.mx/sin-esperanza/" />
<meta property="og:site_name" content="Independiente de Hidalgo" />
<meta property="article:tag" content="Carton" />
<meta property="article:section" content="Cartones" />
<meta property="article:published_time" content="2016-12-21T02:43:53+00:00" />
<meta property="og:image" content="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/CARTON-12.jpg" />
<meta property="og:image:width" content="350" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Comentarios" />
<meta name="twitter:title" content="Sin esperanza - Independiente de Hidalgo" />
<meta name="twitter:image" content="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/CARTON-12.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Feed" href="http://www.elindependientedehidalgo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; RSS de los comentarios" href="http://www.elindependientedehidalgo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Sin esperanza RSS de los comentarios" href="http://www.elindependientedehidalgo.com.mx/sin-esperanza/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.elindependientedehidalgo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.elindependientedehidalgo.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.elindependientedehidalgo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elindependientedehidalgo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elindependientedehidalgo.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.3" />
<link rel='shortlink' href='http://www.elindependientedehidalgo.com.mx/?p=41035' />
<link rel="alternate" type="application/json+oembed" href="http://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fsin-esperanza%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fsin-esperanza%2F&#038;format=xml" />
<meta property="fb:app_id" content="1468169063211974"/><script type="text/javascript">
!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);

var options = {
  endpoint: 'https://track.atom-data.io/',
}

var atom = new IronSourceAtom(options);

var params = {
  table: 'wp_comments_plugin', //your target stream name
  data: JSON.stringify({
    'domain': window.location.hostname,
    'url': window.location.protocol + "//" + window.location.host + "/" + window.location.pathname,
    'lang': window.navigator.userLanguage || window.navigator.language,
    'referrer': document.referrer || '',
    'pn': 'fcp'
  }), //String with any data and any structure.
  method: 'POST' // optional, default "POST"
}

var callback = function() {};

if ( Math.floor( Math.random() * 100 ) + 1 === 1 ) {
  atom.putEvent(params, callback);
}
</script><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"OIk3n1aMp41070", domain:"elindependientedehidalgo.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=OIk3n1aMp41070" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elindependientedehidalgo.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.elindependientedehidalgo.com.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.elindependientedehidalgo.com.mx\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e31319";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36612650-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-41035 single-format-standard sin-esperanza single_template_13 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!--/////////////////////////////////////////////-->
<script> 
  window . fbAsyncInit =  function ()  { 
    FB . init ({ 
      appId       :  '1468169063211974' , 
      xfbml       :  true , 
      version     :  'v2.6' 
    }); 
  };

  ( function ( d , s , id ){ 
     var js , fjs = d . getElementsByTagName ( s )[ 0 ]; 
     if  ( d . getElementById ( id ))  { return ;} 
     js = d . createElement ( s ); js . id = id ; 
     js . src =  "//connect.facebook.net/es_LA/sdk.js" ; 
     fjs . parentNode . insertBefore ( js , fjs ); 
   }( document ,  'script' ,  'facebook-jssdk' )); 
</script>

<!--///////////////////////////////////////////-->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-155"><a href="#">LO MÁS VISTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
	<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="http://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="http://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#FUERTESINDICIOS</a></li>
	<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="http://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
	<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="http://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
	<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="http://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
</ul>
</li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154"><a href="#">SIEMPRE INFORMADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="http://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
	<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="http://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://www.elindependientedehidalgo.com.mx/category/culturaytelon/">CULTURA Y TELÓN</a></li>
	<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="http://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="http://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
	<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="http://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
	<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="http://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="http://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
	<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="http://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li id="menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-868"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1391"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/deperfil/">De perfil</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a></li>
	<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></li>
</ul>
</li>
<li id="menu-item-3975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3975"><a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/">VIDEO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.elindependientedehidalgo.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">5.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Pachuca, México</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Miércoles, diciembre 21, 2016
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.elindependientedehidalgo.com.mx/">
			<img class="td-retina-data" data-retina="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logo_paginaweb-300x75.png" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logo_paginaweb-300x75.png" alt="Logo Independiente" title="Logo Independiente"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.elindependientedehidalgo.com.mx/">
			<img class="td-retina-data" data-retina="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logo_paginaweb-300x75.png" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logo_paginaweb-300x75.png" alt="Logo Independiente" title="Logo Independiente"/>
			<span class="td-visual-hidden">Independiente de Hidalgo</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-155"><a href="#">LO MÁS VISTO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="http://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a href="http://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156"><a href="http://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#FUERTESINDICIOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a href="http://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582"><a href="http://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160"><a href="http://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-154"><a href="#">SIEMPRE INFORMADOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151"><a href="http://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a href="http://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165"><a href="http://www.elindependientedehidalgo.com.mx/category/culturaytelon/">CULTURA Y TELÓN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a href="http://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152"><a href="http://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a href="http://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="http://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="http://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a href="http://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-868"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_585a37b1f3194 = new tdBlock();
block_td_uid_1_585a37b1f3194.id = "td_uid_1_585a37b1f3194";
block_td_uid_1_585a37b1f3194.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_585a37b1f3194_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_585a37b1f3194.td_column_number = "3";
block_td_uid_1_585a37b1f3194.block_type = "td_block_mega_menu";
block_td_uid_1_585a37b1f3194.post_count = "4";
block_td_uid_1_585a37b1f3194.found_posts = "1034";
block_td_uid_1_585a37b1f3194.header_color = "";
block_td_uid_1_585a37b1f3194.ajax_pagination_infinite_stop = "";
block_td_uid_1_585a37b1f3194.max_num_pages = "259";
tdBlocksArray.push(block_td_uid_1_585a37b1f3194);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_585a37b1f3194_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_585a37b1f3194" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_585a37b1f3194" id="td_uid_2_585a37b20830b" data-td_block_id="td_uid_1_585a37b1f3194" data-td_filter_value="" href="http://www.elindependientedehidalgo.com.mx/category/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_585a37b1f3194"  id="td_uid_3_585a37b2084ff" data-td_block_id="td_uid_1_585a37b1f3194" data-td_filter_value="41" href="http://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a><a class="mega-menu-sub-cat-td_uid_1_585a37b1f3194"  id="td_uid_4_585a37b2087bd" data-td_block_id="td_uid_1_585a37b1f3194" data-td_filter_value="42" href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a><a class="mega-menu-sub-cat-td_uid_1_585a37b1f3194"  id="td_uid_5_585a37b208a73" data-td_block_id="td_uid_1_585a37b1f3194" data-td_filter_value="43" href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a><a class="mega-menu-sub-cat-td_uid_1_585a37b1f3194"  id="td_uid_6_585a37b208d25" data-td_block_id="td_uid_1_585a37b1f3194" data-td_filter_value="68" href="http://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></div></div><div id=td_uid_1_585a37b1f3194 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/sin-esperanza/" rel="bookmark" title="Sin esperanza"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/CARTON-12-218x150.jpg" alt="carton" title="Sin esperanza"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/" class="td-post-category">Cartones</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/sin-esperanza/" rel="bookmark" title="Sin esperanza">Sin esperanza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/bromas-no-divierten-solo-revelan/" rel="bookmark" title="Bromas que no divierten, solo revelan"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Román-Hernández-Genis-218x150.jpg" alt="Román Hernández Genis" title="Bromas que no divierten, solo revelan"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/opinion/articulos/" class="td-post-category">Artículos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/bromas-no-divierten-solo-revelan/" rel="bookmark" title="Bromas que no divierten, solo revelan">Bromas que no divierten, solo revelan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/cohetes-dejar-dejar-pasar/" rel="bookmark" title="Cohetes: dejar hacer, dejar pasar"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-218x150.jpg" alt="editorial" title="Cohetes: dejar hacer, dejar pasar"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/opinion/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/cohetes-dejar-dejar-pasar/" rel="bookmark" title="Cohetes: dejar hacer, dejar pasar">Cohetes: dejar hacer, dejar pasar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/agarrese/" rel="bookmark" title="Agárrese"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/HOMBRE-218x150.jpg" alt="Avatar" title="Agárrese"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/opinion/articulos/" class="td-post-category">Artículos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/agarrese/" rel="bookmark" title="Agárrese">Agárrese</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585a37b1f3194" data-td_block_id="td_uid_1_585a37b1f3194"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585a37b1f3194" data-td_block_id="td_uid_1_585a37b1f3194"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1391"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_585a37b20eaab = new tdBlock();
block_td_uid_7_585a37b20eaab.id = "td_uid_7_585a37b20eaab";
block_td_uid_7_585a37b20eaab.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_585a37b20eaab_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_585a37b20eaab.td_column_number = "3";
block_td_uid_7_585a37b20eaab.block_type = "td_block_mega_menu";
block_td_uid_7_585a37b20eaab.post_count = "4";
block_td_uid_7_585a37b20eaab.found_posts = "253";
block_td_uid_7_585a37b20eaab.header_color = "";
block_td_uid_7_585a37b20eaab.ajax_pagination_infinite_stop = "";
block_td_uid_7_585a37b20eaab.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_7_585a37b20eaab);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_585a37b20eaab_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_585a37b20eaab" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_585a37b20eaab" id="td_uid_8_585a37b213846" data-td_block_id="td_uid_7_585a37b20eaab" data-td_filter_value="" href="http://www.elindependientedehidalgo.com.mx/category/especiales/">Todo</a><a class="mega-menu-sub-cat-td_uid_7_585a37b20eaab"  id="td_uid_9_585a37b213a36" data-td_block_id="td_uid_7_585a37b20eaab" data-td_filter_value="28" href="http://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a><a class="mega-menu-sub-cat-td_uid_7_585a37b20eaab"  id="td_uid_10_585a37b213cf6" data-td_block_id="td_uid_7_585a37b20eaab" data-td_filter_value="31" href="http://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a><a class="mega-menu-sub-cat-td_uid_7_585a37b20eaab"  id="td_uid_11_585a37b213fa7" data-td_block_id="td_uid_7_585a37b20eaab" data-td_filter_value="32" href="http://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-td_uid_7_585a37b20eaab"  id="td_uid_12_585a37b214259" data-td_block_id="td_uid_7_585a37b20eaab" data-td_filter_value="33" href="http://www.elindependientedehidalgo.com.mx/category/especiales/deperfil/">De perfil</a><a class="mega-menu-sub-cat-td_uid_7_585a37b20eaab"  id="td_uid_13_585a37b21450c" data-td_block_id="td_uid_7_585a37b20eaab" data-td_filter_value="34" href="http://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a><a class="mega-menu-sub-cat-td_uid_7_585a37b20eaab"  id="td_uid_14_585a37b2147b3" data-td_block_id="td_uid_7_585a37b20eaab" data-td_filter_value="36" href="http://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a><a class="mega-menu-sub-cat-td_uid_7_585a37b20eaab"  id="td_uid_15_585a37b214a64" data-td_block_id="td_uid_7_585a37b20eaab" data-td_filter_value="1091" href="http://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a><a class="mega-menu-sub-cat-td_uid_7_585a37b20eaab"  id="td_uid_16_585a37b214d14" data-td_block_id="td_uid_7_585a37b20eaab" data-td_filter_value="582" href="http://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a><a class="mega-menu-sub-cat-td_uid_7_585a37b20eaab"  id="td_uid_17_585a37b214fbd" data-td_block_id="td_uid_7_585a37b20eaab" data-td_filter_value="529" href="http://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a><a class="mega-menu-sub-cat-td_uid_7_585a37b20eaab"  id="td_uid_18_585a37b21526e" data-td_block_id="td_uid_7_585a37b20eaab" data-td_filter_value="2083" href="http://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a><a class="mega-menu-sub-cat-td_uid_7_585a37b20eaab"  id="td_uid_19_585a37b215612" data-td_block_id="td_uid_7_585a37b20eaab" data-td_filter_value="38" href="http://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a><a class="mega-menu-sub-cat-td_uid_7_585a37b20eaab"  id="td_uid_20_585a37b2158c3" data-td_block_id="td_uid_7_585a37b20eaab" data-td_filter_value="48" href="http://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></div></div><div id=td_uid_7_585a37b20eaab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/proyectos-rechazo-social/" rel="bookmark" title="Proyectos con rechazo social"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/Banner-Tinta-Proyectos-218x150.jpg" alt="proyectos" title="Proyectos con rechazo social"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/" class="td-post-category">Tinta, papel y letras</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/proyectos-rechazo-social/" rel="bookmark" title="Proyectos con rechazo social">Proyectos con rechazo social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/somos-hombres-caballo/" rel="bookmark" title="Somos hombres de a caballo"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/Banner-Fotorreportaje-18122016-218x150.jpg" alt="caballos" title="Somos hombres de a caballo"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/" class="td-post-category">Fotorreportaje</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/somos-hombres-caballo/" rel="bookmark" title="Somos hombres de a caballo">Somos hombres de a caballo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/me-quedo-te-quiero-me-voy-me-quiero/" rel="bookmark" title="Me quedo porque te quiero o me voy porque me quiero"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/banner-vicio-1-218x150.jpg" alt="vicio" title="Me quedo porque te quiero o me voy porque me quiero"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/" class="td-post-category">Maldito Vicio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/me-quedo-te-quiero-me-voy-me-quiero/" rel="bookmark" title="Me quedo porque te quiero o me voy porque me quiero">Me quedo porque te quiero o me voy porque me quiero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/juguetes-amenaza-cibernetica/" rel="bookmark" title="Juguetes: amenaza  cibernética"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/4-218x150.jpg" alt="juguetes" title="Juguetes: amenaza  cibernética"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/" class="td-post-category">Tecnópolis</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/juguetes-amenaza-cibernetica/" rel="bookmark" title="Juguetes: amenaza  cibernética">Juguetes: amenaza  cibernética</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_585a37b20eaab" data-td_block_id="td_uid_7_585a37b20eaab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_585a37b20eaab" data-td_block_id="td_uid_7_585a37b20eaab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3975"><a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/">VIDEO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_21_585a37b21ac7c = new tdBlock();
block_td_uid_21_585a37b21ac7c.id = "td_uid_21_585a37b21ac7c";
block_td_uid_21_585a37b21ac7c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_21_585a37b21ac7c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_585a37b21ac7c.td_column_number = "3";
block_td_uid_21_585a37b21ac7c.block_type = "td_block_mega_menu";
block_td_uid_21_585a37b21ac7c.post_count = "5";
block_td_uid_21_585a37b21ac7c.found_posts = "93";
block_td_uid_21_585a37b21ac7c.header_color = "";
block_td_uid_21_585a37b21ac7c.ajax_pagination_infinite_stop = "";
block_td_uid_21_585a37b21ac7c.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_21_585a37b21ac7c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_21_585a37b21ac7c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_585a37b21ac7c" ><div id=td_uid_21_585a37b21ac7c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/susto-incendio-cohetes-centro-pachuca-2/" rel="bookmark" title="Susto por incendio de cohetes en el centro de Pachuca"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/sddefault-8-218x150.jpg" alt="" title="Susto por incendio de cohetes en el centro de Pachuca"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/capital/" class="td-post-category">Capital</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/susto-incendio-cohetes-centro-pachuca-2/" rel="bookmark" title="Susto por incendio de cohetes en el centro de Pachuca">Susto por incendio de cohetes en el centro de Pachuca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/revientan-pan-prd-vs-presupuesto-egresos-del-gobierno-hidalgo/" rel="bookmark" title="Revientan PAN y PRD vs presupuesto de egresos del gobierno de Hidalgo"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/sddefault-6-218x150.jpg" alt="presupuesto egresos" title="Revientan PAN y PRD vs presupuesto de egresos del gobierno de Hidalgo"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/" class="td-post-category">Multimedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/revientan-pan-prd-vs-presupuesto-egresos-del-gobierno-hidalgo/" rel="bookmark" title="Revientan PAN y PRD vs presupuesto de egresos del gobierno de Hidalgo">Revientan PAN y PRD vs presupuesto de egresos del gobierno de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/exigen-congreso-fayad-cumplir-promesas/" rel="bookmark" title="Exigen a Fayad cumplir promesas, protestan en el Congreso"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/sddefault-5-218x150.jpg" alt="promesas" title="Exigen a Fayad cumplir promesas, protestan en el Congreso"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/" class="td-post-category">Multimedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/exigen-congreso-fayad-cumplir-promesas/" rel="bookmark" title="Exigen a Fayad cumplir promesas, protestan en el Congreso">Exigen a Fayad cumplir promesas, protestan en el Congreso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/aprueba-congreso-aumentos-5-34-organismos-operadores-agua/" rel="bookmark" title="Aprueba Congreso aumentos de hasta 5% para 34 organismos operadores de agua"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/sddefault-4-218x150.jpg" alt="agua" title="Aprueba Congreso aumentos de hasta 5% para 34 organismos operadores de agua"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/" class="td-post-category">Multimedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/aprueba-congreso-aumentos-5-34-organismos-operadores-agua/" rel="bookmark" title="Aprueba Congreso aumentos de hasta 5% para 34 organismos operadores de agua">Aprueba Congreso aumentos de hasta 5% para 34 organismos operadores de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/exhorta-la-fuente-lopez-difundir-campana-ellas/" rel="bookmark" title="Exhorta de la Fuente López a difundir campaña Nosotros por ellas"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/sddefault-3-218x150.jpg" alt="campaña" title="Exhorta de la Fuente López a difundir campaña Nosotros por ellas"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/" class="td-post-category">Multimedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/exhorta-la-fuente-lopez-difundir-campana-ellas/" rel="bookmark" title="Exhorta de la Fuente López a difundir campaña Nosotros por ellas">Exhorta de la Fuente López a difundir campaña Nosotros por ellas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_585a37b21ac7c" data-td_block_id="td_uid_21_585a37b21ac7c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_585a37b21ac7c" data-td_block_id="td_uid_21_585a37b21ac7c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.elindependientedehidalgo.com.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-41035" class="post-41035 post type-post status-publish format-standard has-post-thumbnail hentry category-cartones tag-carton" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.elindependientedehidalgo.com.mx/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Opinión" class="entry-crumb" itemprop="url" href="http://www.elindependientedehidalgo.com.mx/category/opinion/"><span itemprop="title">Opinión</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Cartones" class="entry-crumb" itemprop="url" href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/"><span itemprop="title">Cartones</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Sin esperanza"><meta itemprop="url" content = "http://www.elindependientedehidalgo.com.mx/sin-esperanza/">Sin esperanza</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  style="background-color:#a444bd; color:#fff; border-color:#a444bd;" href="http://www.elindependientedehidalgo.com.mx/category/opinion/">Opinión</a></li><li class="entry-category"><a  href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></li></ul>                            <h1 class="entry-title">Sin esperanza</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name">Por <a href="http://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> - </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T02:43:53+00:00" >21 diciembre, 2016</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-41035">23</span></div>                                                            </div>

                        </header>

                        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fsin-esperanza%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sin+esperanza&url=http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fsin-esperanza%2F&via=Independiente+de+Hidalgo"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elindependientedehidalgo.com.mx/sin-esperanza/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elindependientedehidalgo.com.mx/sin-esperanza/&amp;media=http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/CARTON-12.jpg&description=Sin+esperanza" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sin+esperanza%20-%20http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fsin-esperanza%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.elindependientedehidalgo.com.mx/sin-esperanza/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elindependientedehidalgo.com.mx/sin-esperanza/" data-text="Sin esperanza" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/CARTON-12.jpg" data-caption=""><img width="350" height="450" class="entry-thumb td-modal-image" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/CARTON-12.jpg" alt="carton" title="CARTON"/></a></div>
            <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="http://www.elindependientedehidalgo.com.mx/sin-esperanza/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.elindependientedehidalgo.com.mx/tag/carton/">Carton</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fsin-esperanza%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sin+esperanza&url=http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fsin-esperanza%2F&via=Independiente+de+Hidalgo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elindependientedehidalgo.com.mx/sin-esperanza/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elindependientedehidalgo.com.mx/sin-esperanza/&amp;media=http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/CARTON-12.jpg&description=Sin+esperanza" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sin+esperanza%20-%20http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fsin-esperanza%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.elindependientedehidalgo.com.mx/sin-esperanza/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elindependientedehidalgo.com.mx/sin-esperanza/" data-text="Sin esperanza" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.elindependientedehidalgo.com.mx/presentan-progreso-feria-fin-ano/">Presentan en Progreso feria de fin de año</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.elindependientedehidalgo.com.mx/author/ivanevsky/"><img alt='Ivanevsky' src='http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Ivanevsky_avatar_1467755106-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a></span></div><div class="td-author-description">Mi nombre es IVANEVSKY y soy ilustrador-dibujante y artista secuencial
Me especializo en comic, desarrollo tecnicas manuales tradicionalers (la piz, tinta, acuarela, acrilicos, medio tono) asi como digitales (MAC, PC, WACOM) para desarrollar mi trabajo, mis áreas de mayor desarrollo son los medios electrónicos e impresos y tambien un poco de video y audio.

He trabajado en los medios de comunicación desde los 15 años, actualmente cuento con 35 y mi trayectoria pasa por periódicos, revistas, libros, editoriales, televisión, diseño gráfico, corporativo, cómics, animación tradicional y digital, desarrollo web y producción de audio.
Tambien doy platicas y talleres sobre comic, quedo a sus ordenes.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ivanevsky"></span><meta itemprop="datePublished" content="2016-12-21T02:43:53+00:00"><meta itemprop="dateModified" content="2016-12-21T02:43:53+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elindependientedehidalgo.com.mx/sin-esperanza/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logo_paginaweb-300x75.png"></span><meta itemprop="name" content="Independiente de Hidalgo"></span><meta itemprop="headline " content="Sin esperanza"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/CARTON-12.jpg"><meta itemprop="width" content="350"><meta itemprop="height" content="450"></span>        </footer>

    <script>var block_td_uid_22_585a37b2318b8 = new tdBlock();
block_td_uid_22_585a37b2318b8.id = "td_uid_22_585a37b2318b8";
block_td_uid_22_585a37b2318b8.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_22_585a37b2318b8_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":41035,"live_filter_cur_post_author":"10"}';
block_td_uid_22_585a37b2318b8.td_column_number = "3";
block_td_uid_22_585a37b2318b8.block_type = "td_block_related_posts";
block_td_uid_22_585a37b2318b8.post_count = "3";
block_td_uid_22_585a37b2318b8.found_posts = "150";
block_td_uid_22_585a37b2318b8.header_color = "";
block_td_uid_22_585a37b2318b8.ajax_pagination_infinite_stop = "";
block_td_uid_22_585a37b2318b8.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_22_585a37b2318b8);
</script><div class="td_block_wrap td_block_related_posts td_uid_22_585a37b2318b8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_585a37b2318b8" ><h4 class="td-related-title"><a id="td_uid_23_585a37b234bb3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_22_585a37b2318b8" href="#">Artículos Relacionados</a><a id="td_uid_24_585a37b234c05" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_22_585a37b2318b8" href="#">Más del Autor</a></h4><div id=td_uid_22_585a37b2318b8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/sea-bien-del-pueblo/" rel="bookmark" title="Todo sea por el bien del pueblo"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/PAG-21-CARTON-218x150.jpg" alt="carton" title="Todo sea por el bien del pueblo"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/" class="td-post-category">Cartones</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/sea-bien-del-pueblo/" rel="bookmark" title="Todo sea por el bien del pueblo">Todo sea por el bien del pueblo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/soluciones-efimeras/" rel="bookmark" title="Soluciones efímeras"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/PAG-21-CARTON-copia-218x150.jpg" alt="carton" title="Soluciones efímeras"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/" class="td-post-category">Cartones</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/soluciones-efimeras/" rel="bookmark" title="Soluciones efímeras">Soluciones efímeras</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/un-regalito-navideno/" rel="bookmark" title="Un regalito navideño"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/CARTON-11-218x150.jpg" alt="Cartón" title="Un regalito navideño"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/" class="td-post-category">Cartones</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/un-regalito-navideno/" rel="bookmark" title="Un regalito navideño">Un regalito navideño</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_585a37b2318b8" data-td_block_id="td_uid_22_585a37b2318b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_585a37b2318b8" data-td_block_id="td_uid_22_585a37b2318b8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<script>var block_td_uid_25_585a37b23955b = new tdBlock();
block_td_uid_25_585a37b23955b.id = "td_uid_25_585a37b23955b";
block_td_uid_25_585a37b23955b.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTICIAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_25_585a37b23955b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_585a37b23955b.td_column_number = "1";
block_td_uid_25_585a37b23955b.block_type = "td_block_7";
block_td_uid_25_585a37b23955b.post_count = "4";
block_td_uid_25_585a37b23955b.found_posts = "11683";
block_td_uid_25_585a37b23955b.header_color = "#";
block_td_uid_25_585a37b23955b.ajax_pagination_infinite_stop = "";
block_td_uid_25_585a37b23955b.max_num_pages = "2921";
tdBlocksArray.push(block_td_uid_25_585a37b23955b);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_25_585a37b23955b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_25_585a37b23955b" ><h4 class="block-title"><span>NOTICIAS POPULARES</span></h4><div id=td_uid_25_585a37b23955b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/recorren-acaxochitlan-autoridades-educativas/" rel="bookmark" title="Recorren Acaxochitlán autoridades educativas"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/PAG27-ACAXOCHITLÁN-ESPECIAL-100x70.jpg" alt="ACAXOCHITLÁN" title="Recorren Acaxochitlán autoridades educativas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/recorren-acaxochitlan-autoridades-educativas/" rel="bookmark" title="Recorren Acaxochitlán autoridades educativas">Recorren Acaxochitlán autoridades educativas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-29T00:51:09+00:00" >29 noviembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/nada-oficial-entre-chucky-y-el-manu/" rel="bookmark" title="Nada oficial entre Chucky y el ManU"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/PAG11-Nada-oficial-entre-Chucky-y-el-Manchester-United-Alonso-JORGE-ALLEC-100x70.jpg" alt="Chucky" title="Nada oficial entre Chucky y el ManU"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/nada-oficial-entre-chucky-y-el-manu/" rel="bookmark" title="Nada oficial entre Chucky y el ManU">Nada oficial entre Chucky y el ManU</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-07T05:11:35+00:00" >7 julio, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/cierran-puertas-dos-alcaldias-veracruz-falta-recursos/" rel="bookmark" title="Cierran puertas dos alcaldías en Veracruz por falta de recursos"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/PAG30-ALCALDIASSAN-ANDRES-TENEJAPAN-ESPECIAL-100x70.jpg" alt="Veracruz" title="Cierran puertas dos alcaldías en Veracruz por falta de recursos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/cierran-puertas-dos-alcaldias-veracruz-falta-recursos/" rel="bookmark" title="Cierran puertas dos alcaldías en Veracruz por falta de recursos">Cierran puertas dos alcaldías en Veracruz por falta de recursos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-03T00:14:46+00:00" >3 noviembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/solo-faltan-dos-municipios-mando-coordinado-ssph/" rel="bookmark" title="Solo faltan dos municipios en mando coordinado: SSPH"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/PAG-29-UNICO-LUISA-100x70.jpg" alt="ssph" title="Solo faltan dos municipios en mando coordinado: SSPH"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/solo-faltan-dos-municipios-mando-coordinado-ssph/" rel="bookmark" title="Solo faltan dos municipios en mando coordinado: SSPH">Solo faltan dos municipios en mando coordinado: SSPH</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T00:56:03+00:00" >20 diciembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_25_585a37b23955b" data-td_block_id="td_uid_25_585a37b23955b">Leer más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><script>var block_td_uid_26_585a37b2468ed = new tdBlock();
block_td_uid_26_585a37b2468ed.id = "td_uid_26_585a37b2468ed";
block_td_uid_26_585a37b2468ed.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S VISTO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_26_585a37b2468ed_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_26_585a37b2468ed.td_column_number = "1";
block_td_uid_26_585a37b2468ed.block_type = "td_block_15";
block_td_uid_26_585a37b2468ed.post_count = "4";
block_td_uid_26_585a37b2468ed.found_posts = "11683";
block_td_uid_26_585a37b2468ed.header_color = "#";
block_td_uid_26_585a37b2468ed.ajax_pagination_infinite_stop = "";
block_td_uid_26_585a37b2468ed.max_num_pages = "2921";
tdBlocksArray.push(block_td_uid_26_585a37b2468ed);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_26_585a37b2468ed_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_26_585a37b2468ed" ><h4 class="block-title"><span>LO MÁS VISTO</span></h4><div id=td_uid_26_585a37b2468ed class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/supera-clinton-trump-tres-puntos-preferencias-electorales/" rel="bookmark" title="Supera Clinton a Trump por tres puntos en preferencias electorales"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/PAG31-TRUMP-ESPECIAL-218x150.jpg" alt="TRUMP" title="Supera Clinton a Trump por tres puntos en preferencias electorales"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/paisymundo/" class="td-post-category">País y Mundo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/supera-clinton-trump-tres-puntos-preferencias-electorales/" rel="bookmark" title="Supera Clinton a Trump por tres puntos en preferencias electorales">Supera Clinton a Trump por tres puntos en preferencias electorales</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/habitantes-de-progreso-se-manifestaran-por-falta-de-agua/" rel="bookmark" title="Habitantes de Progreso se manifestarán por falta de agua"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/08/PAG25-Habitantes-de-Progreso-planean-manifestaciones-por-falta-de-agua-LUISA-AMADOR-218x150.jpg" alt="cfe" title="Habitantes de Progreso se manifestarán por falta de agua"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/municipios/" class="td-post-category">Municipios</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/habitantes-de-progreso-se-manifestaran-por-falta-de-agua/" rel="bookmark" title="Habitantes de Progreso se manifestarán por falta de agua">Habitantes de Progreso se manifestarán por falta de agua</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/marchan-nuevamente-en-omitlan-por-impugnacion/" rel="bookmark" title="Marchan nuevamente en Omitlán por impugnación"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/08/PAG5-Marchan-nuevamente-en-Omitlán-por-impugnación-ESPECIAL-218x150.jpg" alt="PAG5-Marchan nuevamente en Omitlán por impugnación-ESPECIAL" title="Marchan nuevamente en Omitlán por impugnación"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/marchan-nuevamente-en-omitlan-por-impugnacion/" rel="bookmark" title="Marchan nuevamente en Omitlán por impugnación">Marchan nuevamente en Omitlán por impugnación</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/adquiere-tizayuca-tractocamion-dinero-dejo-exalcalde/" rel="bookmark" title="Adquiere Tizayuca tractocamión con dinero que dejó exalcalde"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/PAG25-Adquiere-Tizayuca-parque-vehicular-para-traslado-de-insumos-ESPECIAL-218x150.jpg" alt="tizayuca" title="Adquiere Tizayuca tractocamión con dinero que dejó exalcalde"/></a></div>                <a href="http://www.elindependientedehidalgo.com.mx/category/municipios/" class="td-post-category">Municipios</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/adquiere-tizayuca-tractocamion-dinero-dejo-exalcalde/" rel="bookmark" title="Adquiere Tizayuca tractocamión con dinero que dejó exalcalde">Adquiere Tizayuca tractocamión con dinero que dejó exalcalde</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_585a37b2468ed" data-td_block_id="td_uid_26_585a37b2468ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_585a37b2468ed" data-td_block_id="td_uid_26_585a37b2468ed"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_27_585a37b253fcc = new tdBlock();
block_td_uid_27_585a37b253fcc.id = "td_uid_27_585a37b253fcc";
block_td_uid_27_585a37b253fcc.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDADOS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_27_585a37b253fcc_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_585a37b253fcc.td_column_number = "1";
block_td_uid_27_585a37b253fcc.block_type = "td_block_7";
block_td_uid_27_585a37b253fcc.post_count = "3";
block_td_uid_27_585a37b253fcc.found_posts = "11683";
block_td_uid_27_585a37b253fcc.header_color = "#";
block_td_uid_27_585a37b253fcc.ajax_pagination_infinite_stop = "";
block_td_uid_27_585a37b253fcc.max_num_pages = "3895";
tdBlocksArray.push(block_td_uid_27_585a37b253fcc);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_27_585a37b253fcc_rand td-pb-border-top"  data-td-block-uid="td_uid_27_585a37b253fcc" ><h4 class="block-title"><span>RECOMENDADOS</span></h4><div id=td_uid_27_585a37b253fcc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/gana-uaeh-premio-nacional-servicio-social-2016-2/" rel="bookmark" title="Gana UAEH Premio Nacional de Servicio Social 2016"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/PAG-15-PREMIO-ALLEC-100x70.jpg" alt="UAEH" title="Gana UAEH Premio Nacional de Servicio Social 2016"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/gana-uaeh-premio-nacional-servicio-social-2016-2/" rel="bookmark" title="Gana UAEH Premio Nacional de Servicio Social 2016">Gana UAEH Premio Nacional de Servicio Social 2016</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-03T03:01:13+00:00" >3 diciembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/arremeten-policias-contra-antorcha-campesina-en-edomex/" rel="bookmark" title="Arremeten policías contra Antorcha Campesina en Edomex"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/08/PAG30-Arremeten-policías-contra-Antorcha-Campesina-en-Edomex-TWITTER-100x70.jpg" alt="policias" title="Arremeten policías contra Antorcha Campesina en Edomex"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/arremeten-policias-contra-antorcha-campesina-en-edomex/" rel="bookmark" title="Arremeten policías contra Antorcha Campesina en Edomex">Arremeten policías contra Antorcha Campesina en Edomex</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-01T01:24:35+00:00" >1 septiembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/promueven-rectores-respeto-derechos-no-discriminacion/" rel="bookmark" title="Promueven rectores respeto a derechos y no discriminación"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/PAG14-Rectores-se-pronuncian-por-respeto-a-derechos-y-no-discriminaciónEnrique-Graue-NOTIMEX-100x70.jpg" alt="rectores" title="Promueven rectores respeto a derechos y no discriminación"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/promueven-rectores-respeto-derechos-no-discriminacion/" rel="bookmark" title="Promueven rectores respeto a derechos y no discriminación">Promueven rectores respeto a derechos y no discriminación</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-22T01:14:42+00:00" >22 septiembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.alexa.com/siteinfo/http://www.elindependientedehidalgo.com.mx/">
	<script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=http://www.elindependientedehidalgo.com.mx/"></script>
</a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_28_585a37b25ff01 = new tdBlock();
block_td_uid_28_585a37b25ff01.id = "td_uid_28_585a37b25ff01";
block_td_uid_28_585a37b25ff01.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTICIAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_28_585a37b25ff01_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_28_585a37b25ff01.td_column_number = "1";
block_td_uid_28_585a37b25ff01.block_type = "td_block_7";
block_td_uid_28_585a37b25ff01.post_count = "3";
block_td_uid_28_585a37b25ff01.found_posts = "11683";
block_td_uid_28_585a37b25ff01.header_color = "#";
block_td_uid_28_585a37b25ff01.ajax_pagination_infinite_stop = "";
block_td_uid_28_585a37b25ff01.max_num_pages = "3895";
tdBlocksArray.push(block_td_uid_28_585a37b25ff01);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_28_585a37b25ff01_rand td-pb-border-top"  data-td-block-uid="td_uid_28_585a37b25ff01" ><h4 class="block-title"><span>NOTICIAS POPULARES</span></h4><div id=td_uid_28_585a37b25ff01 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/capacitan-mujeres-combatir-incendios-forestales/" rel="bookmark" title="Capacitan a mujeres para combatir incendios forestales"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/PAG8-INCENDIOS-ARCHIVO-100x70.jpg" alt="MUJERES" title="Capacitan a mujeres para combatir incendios forestales"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/capacitan-mujeres-combatir-incendios-forestales/" rel="bookmark" title="Capacitan a mujeres para combatir incendios forestales">Capacitan a mujeres para combatir incendios forestales</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-15T01:13:44+00:00" >15 diciembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/presentan-esa-libro-disenador-industrial/" rel="bookmark" title="Presentan en ESA el libro Diseñador industrial"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/PAG24-ESA-ESPECIAL2-100x70.jpg" alt="DISEÑADOR" title="Presentan en ESA el libro Diseñador industrial"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/presentan-esa-libro-disenador-industrial/" rel="bookmark" title="Presentan en ESA el libro Diseñador industrial">Presentan en ESA el libro Diseñador industrial</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-28T01:40:40+00:00" >28 noviembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/consigue-tiro-arco-nueve-preseas-nacional-indoor/" rel="bookmark" title="Consigue tiro con arco nueve  preseas en Nacional Indoor"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/PAG12-TIRO-ESPECIAL-100x70.jpg" alt="indoor" title="Consigue tiro con arco nueve  preseas en Nacional Indoor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/consigue-tiro-arco-nueve-preseas-nacional-indoor/" rel="bookmark" title="Consigue tiro con arco nueve  preseas en Nacional Indoor">Consigue tiro con arco nueve  preseas en Nacional Indoor</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-06T00:14:40+00:00" >6 diciembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>EL SOCAVON</span></div>			<div class="textwidget">En San Pablito o en
el Primero de Mayo,
la tragedia ronda
con la venia de
la Sedena</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.elindependientedehidalgo.com.mx/"><img class="td-retina-data" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logos-2.png" data-retina="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logos-2.png" alt="Logo Independiente" title="Logo Independiente"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Libre por Convicción Independiente de Hidalgo es referente en el periodismo hidalguense, su publicación destaca por su credibilidad y certidumbre.<div class="footer-email-wrap">Contáctanos: <a href="mailto:gerencia@elindependientedehidalgo.com.mx   Teléfono:  (771) 2117700">gerencia@elindependientedehidalgo.com.mx   Teléfono:  (771) 2117700</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-551"><a href="http://www.elindependientedehidalgo.com.mx/aviso-legal/">AVISO LEGAL</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-553"><a href="http://www.elindependientedehidalgo.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-552"><a href="http://www.elindependientedehidalgo.com.mx/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 Libre por Convicción Independiente de Hidalgo                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/carton-16-julio-2016/" rel="bookmark" title="Cartón: 16-julio-2016"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/CARTÓN-1-100x70.jpg" alt="Cartón: 16-julio-2016" title="Cartón: 16-julio-2016"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/carton-16-julio-2016/" rel="bookmark" title="Cartón: 16-julio-2016">Cartón: 16-julio-2016</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-16T07:13:09+00:00" >16 julio, 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/carton-06-julio-2016/" rel="bookmark" title="Cartón: 06-JULIO-2016"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/CARTON-Pásele-a-lo-barrido-100x70.jpg" alt="" title="Cartón: 06-JULIO-2016"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/carton-06-julio-2016/" rel="bookmark" title="Cartón: 06-JULIO-2016">Cartón: 06-JULIO-2016</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-06T05:27:04+00:00" >6 julio, 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 585a37b27454b
    -->

    <script type='text/javascript' src='http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.elindependientedehidalgo.com.mx/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.elindependientedehidalgo.com.mx/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1468169063211974&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Pachuca de Soto","api_language":"es","today_icon":"scattered-clouds-n","today_icon_text":"nubes dispersas","today_temp":[5.2,41.3],"today_humidity":100,"today_wind_speed":[1.1,0.7],"today_min":[5.2,41.3],"today_max":[5.2,41.3],"today_clouds":48,"current_unit":0,"forecast":[{"timestamp":1482429600,"day_temp":[18,64],"day_name":"Jue","owm_day_index":2},{"timestamp":1482516000,"day_temp":[16,61],"day_name":"Vie","owm_day_index":3},{"timestamp":1482602400,"day_temp":[18,64],"day_name":"Sab","owm_day_index":4},{"timestamp":1482688800,"day_temp":[18,65],"day_name":"Dom","owm_day_index":5},{"timestamp":1482775200,"day_temp":[19,66],"day_name":"Lun","owm_day_index":6}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>