<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Vuelven a clausurar Bar Viper Men’s Club y Foxi’s - Independiente de Hidalgo</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.elindependientedehidalgo.com.mx/xmlrpc.php"/>
<meta property="og:image" content="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG-3-TABLE-ESPECIALcopia-copia.jpg"/><meta name="author" content="Redacción">
<link rel="icon" type="image/png" href="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/xAla-copia-copia.jpg.pagespeed.ic.uKwiLrhsnI.jpg">
 
<link rel="canonical" href="http://www.elindependientedehidalgo.com.mx/vuelven-a-clausurar-bar-viper-mens-club-foxis/"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Vuelven a clausurar Bar Viper Men’s Club y Foxi’s - Independiente de Hidalgo"/>
<meta property="og:description" content="Pachuca Los centros nocturnos Bar Viper Men’s Club y Foxi’s abrieron sus establecimientos, a pesar de contar con sellos de clausura, por lo que violaron no solo la sanción administrativa, sino también incurrieron en faltas contempladas en la Ley de Salud del estado, así como en la Ley General para el Control del Tabaco. Dichos &hellip;"/>
<meta property="og:url" content="http://www.elindependientedehidalgo.com.mx/vuelven-a-clausurar-bar-viper-mens-club-foxis/"/>
<meta property="og:site_name" content="Independiente de Hidalgo"/>
<meta property="article:tag" content="bar"/>
<meta property="article:section" content="Política"/>
<meta property="article:published_time" content="2017-04-22T04:03:49+00:00"/>
<meta property="article:modified_time" content="2017-04-22T01:01:47+00:00"/>
<meta property="og:updated_time" content="2017-04-22T01:01:47+00:00"/>
<meta property="og:image" content="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG-3-TABLE-ESPECIALcopia-copia.jpg"/>
<meta property="og:image:width" content="765"/>
<meta property="og:image:height" content="507"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Pachuca Los centros nocturnos Bar Viper Men’s Club y Foxi’s abrieron sus establecimientos, a pesar de contar con sellos de clausura, por lo que violaron no solo la sanción administrativa, sino también incurrieron en faltas contempladas en la Ley de Salud del estado, así como en la Ley General para el Control del Tabaco. Dichos [&hellip;]"/>
<meta name="twitter:title" content="Vuelven a clausurar Bar Viper Men’s Club y Foxi’s - Independiente de Hidalgo"/>
<meta name="twitter:image" content="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG-3-TABLE-ESPECIALcopia-copia.jpg"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Feed" href="http://www.elindependientedehidalgo.com.mx/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; RSS de los comentarios" href="http://www.elindependientedehidalgo.com.mx/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Vuelven a clausurar Bar Viper Men’s Club y Foxi’s RSS de los comentarios" href="http://www.elindependientedehidalgo.com.mx/vuelven-a-clausurar-bar-viper-mens-club-foxis/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elindependientedehidalgo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='gglcptch-css' media='all'>#commentform .gglcptch{margin:0 0 10px}#recaptcha_response_field{height:17px!important;max-height:35px!important;font-size:10pt!important}.recaptcha_theme_clean #recaptcha_response_field{height:25px!important}#gglcptch_error{color:red}.gglcptch table#recaptcha_table{table-layout:auto!important}.gglcptch_whitelist_message{display:block;margin:12px 0}.gglcptch{margin-bottom:10px}.gglcptch_v1,.gglcptch_v2{min-width:1px}.rtl .gglcptch_v1 .recaptcha_r2_c1{background:url(https://www.google.com/recaptcha/api/img/red/sprite.png) -27px 0 no-repeat!important}.rtl .gglcptch_v1 .recaptcha_r2_c2{background:url(https://www.google.com/recaptcha/api/img/red/sprite.png) -18px 0 no-repeat!important}.rtl .gglcptch_v1 .recaptcha_r3_c1{background:url(https://www.google.com/recaptcha/api/img/red/sprite.png) -9px 0 no-repeat!important}.rtl .gglcptch_v1 .recaptcha_r3_c3{background:url(https://www.google.com/recaptcha/api/img/red/sprite.png) 0 0 no-repeat!important}</style>
<style id='gdrts-gridism-css' media='all'>.gdrts-grid,.gdrts-unit{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.gdrts-grid{display:block;clear:both}.gdrts-grid .gdrts-unit{float:left;width:100%;padding:10px}.gdrts-unit .gdrts-unit:first-child{padding-left:0}.gdrts-unit .gdrts-unit:last-child{padding-right:0}.gdrts-unit .gdrts-grid:first-child>.gdrts-unit{padding-top:0}.gdrts-unit .gdrts-grid:last-child>.gdrts-unit{padding-bottom:0}.no-gutters .gdrts-unit,.gdrts-unit.no-gutters{padding:0!important}.wrap .gdrts-grid,.gdrts-grid.wrap{max-width:978px;margin:0 auto}.gdrts-grid .whole,.gdrts-grid .w-1-1{width:100%}.gdrts-grid .half,.gdrts-grid .w-1-2{width:50%}.gdrts-grid .one-third,.gdrts-grid .w-1-3{width:33.3332%}.gdrts-grid .two-thirds,.gdrts-grid .w-2-3{width:66.6665%}.gdrts-grid .one-quarter,.gdrts-grid .w-1-4{width:25%}.gdrts-grid .three-quarters,.gdrts-grid .w-3-4{width:75%}.gdrts-grid .one-fifth,.gdrts-grid .w-1-5{width:20%}.gdrts-grid .two-fifths,.gdrts-grid .w-2-5{width:40%}.gdrts-grid .three-fifths,.gdrts-grid .w-3-5{width:60%}.gdrts-grid .four-fifths,.gdrts-grid .w-4-5{width:80%}.gdrts-grid .golden-small,.gdrts-grid .w-g-s{width:38.2716%}.gdrts-grid .golden-large,.gdrts-grid .w-g-l{width:61.7283%}.gdrts-grid{*zoom:1}.gdrts-grid:before,.gdrts-grid:after{display:table;content:"";line-height:0}.gdrts-grid:after{clear:both}.align-center{text-align:center}.align-left{text-align:left}.align-right{text-align:right}.pull-left{float:left}.pull-right{float:right}@media screen and (max-width:568px){.gdrts-grid .gdrts-unit{width:100%!important;padding-left:20px;padding-right:20px}.gdrts-unit .gdrts-grid .gdrts-unit{padding-left:0;padding-right:0}.center-on-mobiles{text-align:center!important}.hide-on-mobiles{display:none!important}}@media screen and (min-width:1180px){.wider .gdrts-grid{max-width:1180px;margin:0 auto}}</style>
<link rel='stylesheet' id='gdrts-rating-css' href='http://www.elindependientedehidalgo.com.mx/wp-content/plugins/gd-rating-system/css/A.rating.min.css,qver=2.1.1.650.pagespeed.cf.-eGu0MLE9B.css' type='text/css' media='all'/>
<style id='gdrts-font-css' media='all'>@font-face{font-family:gdrts-icons;src:url(/wp-content/plugins/gd-rating-system/font/fonts/gdrts-icons.eot?v=1.3.0);src:url(/wp-content/plugins/gd-rating-system/font/fonts/gdrts-icons.eot?#iefix&v=1.3.0) format("embedded-opentype"),url(/wp-content/plugins/gd-rating-system/font/fonts/gdrts-icons.woff?v=1.3.0) format("woff"),url(/wp-content/plugins/gd-rating-system/font/fonts/gdrts-icons.ttf?v=1.3.0) format("truetype"),url(/wp-content/plugins/gd-rating-system/font/fonts/gdrts-icons.svg?v=1.3.0#gdrts-icons) format("svg");font-weight:400;font-style:normal}[class*=" rtsicon-"],[class^="rtsicon-"]{display:inline-block;font:14px/1 gdrts-icons;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.rtsicon-star:before{content:"\73"}.rtsicon-asterisk:before{content:"\61"}.rtsicon-heart:before{content:"\68"}.rtsicon-bell:before{content:"\62"}.rtsicon-square:before{content:"\71"}.rtsicon-circle:before{content:"\63"}.rtsicon-gear:before{content:"\67"}.rtsicon-trophy:before{content:"\74"}.rtsicon-snowflake:before{content:"\66"}.rtsicon-like:before{content:"\6c"}.rtsicon-dislike:before{content:"\64"}.rtsicon-like2:before{content:"\6b"}.rtsicon-dislike2:before{content:"\69"}.rtsicon-smile:before{content:"\6d"}.rtsicon-frown:before{content:"\72"}.rtsicon-plus:before{content:"\2b"}.rtsicon-minus:before{content:"\2d"}.rtsicon-spinner:before{content:"\78"}.rtsicon-clear:before{content:"\65"}.rtsicon-check:before{content:"\6a"}.rtsicon-fw{width:1.28571429em;text-align:center}.rtsicon-va{vertical-align:calc(-12%)}.rtsicon-spin{-webkit-animation:rtsicon-spin 2s infinite linear;animation:rtsicon-spin 2s infinite linear}@keyframes rtsicon-spin{0%{-webkit-transform:rotate(0deg);transform:rotate(0deg)}100%{-webkit-transform:rotate(359deg);transform:rotate(359deg)}}.gdrts-like-this.gdrts-with-fonticon.gdrts-fonticon-font .gdrts-like-link .gdrts-like-this-symbol,.gdrts-symbol-font.gdrts-fonticon-font .gdrts-symbol-icon,.gdrts-thumbs-rating.gdrts-with-fonticon.gdrts-fonticon-font .gdrts-thumb-link .gdrts-thumb-symbol,.gdrts-with-fonticon.gdrts-fonticon-font .gdrts-stars-empty{font-family:gdrts-icons}</style>
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8" type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.elindependientedehidalgo.com.mx/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=5.1.1.pagespeed.cf.ZveJZnyt0V.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/A.style.css,qver=7.8.pagespeed.cf.i1QlqPcqkg.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='http://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<link rel='https://api.w.org/' href='http://www.elindependientedehidalgo.com.mx/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elindependientedehidalgo.com.mx/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elindependientedehidalgo.com.mx/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.3"/>
<link rel='shortlink' href='http://www.elindependientedehidalgo.com.mx/?p=66735'/>
<link rel="alternate" type="application/json+oembed" href="http://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fvuelven-a-clausurar-bar-viper-mens-club-foxis%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fvuelven-a-clausurar-bar-viper-mens-club-foxis%2F&#038;format=xml"/>
<meta property="fb:app_id" content="1468169063211974"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elindependientedehidalgo.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
 
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="http:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";var td_get_template_directory_uri="http:\/\/www.elindependientedehidalgo.com.mx\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="5";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e31319";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
 
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-36612650-1','auto');ga('send','pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
<body class="post-template-default single single-post postid-66735 single-format-standard vuelven-a-clausurar-bar-viper-mens-club-foxis global-block-template-1 single_template_8 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-155"><a href="#">LO MÁS VISTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163"><a href="http://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="http://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="http://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#FUERTESINDICIOS</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="http://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="http://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="http://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
</ul>
</li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154"><a href="#">SIEMPRE INFORMADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="http://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="http://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://www.elindependientedehidalgo.com.mx/category/culturaytelon/">CULTURA Y TELÓN</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="http://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="http://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="http://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="http://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="http://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="http://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li id="menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-868"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a></li>
<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></li>
<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></li>
<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1391"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a></li>
<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a></li>
<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a></li>
<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/deperfil/">De perfil</a></li>
<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a></li>
<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a></li>
<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/holding/">Holding</a></li>
<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a></li>
<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a></li>
<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a></li>
<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a></li>
<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a></li>
<li class="menu-item-0"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></li>
</ul>
</li>
<li id="menu-item-3975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3975"><a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/">VIDEO</a></li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.elindependientedehidalgo.com.mx/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
 
<div class="td-header-wrap td-header-style-5">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-3">
<div class="td-header-sp-top-menu">
  <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">5.8</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Pachuca, México</div>
</div>
</div>
<div class="td_data_time">
<div>
Sábado, abril 22, 2017
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>
 
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="http://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logo_paginaweb-300x75.png" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logo_paginaweb-300x75.png" alt="Logo Independiente" title="Logo Independiente"/>
</a>
<a class="td-header-logo td-sticky-header" href="http://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logo_paginaweb-300x75.png" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logo_paginaweb-300x75.png" alt="Logo Independiente" title="Logo Independiente"/>
<span class="td-visual-hidden">Independiente de Hidalgo</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-155"><a href="#">LO MÁS VISTO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-163"><a href="http://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a href="http://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156"><a href="http://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#FUERTESINDICIOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a href="http://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582"><a href="http://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160"><a href="http://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-154"><a href="#">SIEMPRE INFORMADOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151"><a href="http://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a href="http://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165"><a href="http://www.elindependientedehidalgo.com.mx/category/culturaytelon/">CULTURA Y TELÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a href="http://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152"><a href="http://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a href="http://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="http://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="http://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a href="http://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-868"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_58fb567dd1700_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_58fb567dd1700"><script>var block_td_uid_1_58fb567dd1700=new tdBlock();block_td_uid_1_58fb567dd1700.id="td_uid_1_58fb567dd1700";block_td_uid_1_58fb567dd1700.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_58fb567dd1700_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_58fb567dd1700_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_1_58fb567dd1700.td_column_number="3";block_td_uid_1_58fb567dd1700.block_type="td_block_mega_menu";block_td_uid_1_58fb567dd1700.post_count="4";block_td_uid_1_58fb567dd1700.found_posts="1738";block_td_uid_1_58fb567dd1700.header_color="";block_td_uid_1_58fb567dd1700.ajax_pagination_infinite_stop="";block_td_uid_1_58fb567dd1700.max_num_pages="435";tdBlocksArray.push(block_td_uid_1_58fb567dd1700);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58fb567dd1700" id="td_uid_2_58fb567dd3e16" data-td_block_id="td_uid_1_58fb567dd1700" data-td_filter_value="" href="http://www.elindependientedehidalgo.com.mx/category/opinion/">All</a><a class="mega-menu-sub-cat-td_uid_1_58fb567dd1700" id="td_uid_3_58fb567dd4016" data-td_block_id="td_uid_1_58fb567dd1700" data-td_filter_value="41" href="http://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a><a class="mega-menu-sub-cat-td_uid_1_58fb567dd1700" id="td_uid_4_58fb567dd42cb" data-td_block_id="td_uid_1_58fb567dd1700" data-td_filter_value="42" href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a><a class="mega-menu-sub-cat-td_uid_1_58fb567dd1700" id="td_uid_5_58fb567dd4584" data-td_block_id="td_uid_1_58fb567dd1700" data-td_filter_value="43" href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a><a class="mega-menu-sub-cat-td_uid_1_58fb567dd1700" id="td_uid_6_58fb567dd483b" data-td_block_id="td_uid_1_58fb567dd1700" data-td_filter_value="68" href="http://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></div></div><div id=td_uid_1_58fb567dd1700 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/periodistas-contra-la-multifuncionalidad-la-lejania-la-comprension/" rel="bookmark" title="Periodistas contra la multifuncionalidad (o la lejanía de la comprensión)"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/xEl-Librero-218x150.jpg.pagespeed.ic.Ozy1D71Iu1.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/El-Librero-218x150.jpg 218w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/El-Librero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Victor Valencia" title="Periodistas contra la multifuncionalidad (o la lejanía de la comprensión)"/></a></div> <a href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/periodistas-contra-la-multifuncionalidad-la-lejania-la-comprension/" rel="bookmark" title="Periodistas contra la multifuncionalidad (o la lejanía de la comprensión)">Periodistas contra la multifuncionalidad (o la lejanía de la comprensión)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/8-de-incubus/" rel="bookmark" title="8 de Incubus"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/xSinfonola-218x150.jpg.pagespeed.ic.NqNXPQvRIC.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Sinfonola-218x150.jpg 218w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Sinfonola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Emmanuel Espinosa Lucas" title="8 de Incubus"/></a></div> <a href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/8-de-incubus/" rel="bookmark" title="8 de Incubus">8 de Incubus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/las-ideas-la-cultura-sus-guerras-4/" rel="bookmark" title="Las ideas, la cultura y sus guerras"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/¿Para-qué-218x150.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/¿Para-qué-218x150.jpg 218w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/¿Para-qué-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Regino Díaz González" title="Las ideas, la cultura y sus guerras"/></a></div> <a href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/las-ideas-la-cultura-sus-guerras-4/" rel="bookmark" title="Las ideas, la cultura y sus guerras">Las ideas, la cultura y sus guerras</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/gasoducto-tula-tuxpan-la-resistencia-en-tenango/" rel="bookmark" title="Gasoducto Tula-Tuxpan  y la resistencia en Tenango"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/xEditorial-218x150.jpg.pagespeed.ic.j08z5meOW6.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-218x150.jpg 218w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="editorial" title="Gasoducto Tula-Tuxpan  y la resistencia en Tenango"/></a></div> <a href="http://www.elindependientedehidalgo.com.mx/category/opinion/editorial/" class="td-post-category">Editorial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/gasoducto-tula-tuxpan-la-resistencia-en-tenango/" rel="bookmark" title="Gasoducto Tula-Tuxpan  y la resistencia en Tenango">Gasoducto Tula-Tuxpan y la resistencia en Tenango</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58fb567dd1700" data-td_block_id="td_uid_1_58fb567dd1700"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_58fb567dd1700" data-td_block_id="td_uid_1_58fb567dd1700"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1391"><a href="http://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_58fb567ddbf84_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_58fb567ddbf84"><script>var block_td_uid_7_58fb567ddbf84=new tdBlock();block_td_uid_7_58fb567ddbf84.id="td_uid_7_58fb567ddbf84";block_td_uid_7_58fb567ddbf84.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_58fb567ddbf84_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_58fb567ddbf84_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_7_58fb567ddbf84.td_column_number="3";block_td_uid_7_58fb567ddbf84.block_type="td_block_mega_menu";block_td_uid_7_58fb567ddbf84.post_count="4";block_td_uid_7_58fb567ddbf84.found_posts="426";block_td_uid_7_58fb567ddbf84.header_color="";block_td_uid_7_58fb567ddbf84.ajax_pagination_infinite_stop="";block_td_uid_7_58fb567ddbf84.max_num_pages="107";tdBlocksArray.push(block_td_uid_7_58fb567ddbf84);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_58fb567ddbf84" id="td_uid_8_58fb567dde835" data-td_block_id="td_uid_7_58fb567ddbf84" data-td_filter_value="" href="http://www.elindependientedehidalgo.com.mx/category/especiales/">All</a><a class="mega-menu-sub-cat-td_uid_7_58fb567ddbf84" id="td_uid_9_58fb567ddea1d" data-td_block_id="td_uid_7_58fb567ddbf84" data-td_filter_value="28" href="http://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a><a class="mega-menu-sub-cat-td_uid_7_58fb567ddbf84" id="td_uid_10_58fb567ddecfb" data-td_block_id="td_uid_7_58fb567ddbf84" data-td_filter_value="31" href="http://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a><a class="mega-menu-sub-cat-td_uid_7_58fb567ddbf84" id="td_uid_11_58fb567ddefb3" data-td_block_id="td_uid_7_58fb567ddbf84" data-td_filter_value="32" href="http://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-td_uid_7_58fb567ddbf84" id="td_uid_12_58fb567ddf25e" data-td_block_id="td_uid_7_58fb567ddbf84" data-td_filter_value="33" href="http://www.elindependientedehidalgo.com.mx/category/especiales/deperfil/">De perfil</a><a class="mega-menu-sub-cat-td_uid_7_58fb567ddbf84" id="td_uid_13_58fb567ddf51c" data-td_block_id="td_uid_7_58fb567ddbf84" data-td_filter_value="34" href="http://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a><a class="mega-menu-sub-cat-td_uid_7_58fb567ddbf84" id="td_uid_14_58fb567ddf7d4" data-td_block_id="td_uid_7_58fb567ddbf84" data-td_filter_value="36" href="http://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a><a class="mega-menu-sub-cat-td_uid_7_58fb567ddbf84" id="td_uid_15_58fb567ddfa81" data-td_block_id="td_uid_7_58fb567ddbf84" data-td_filter_value="6484" href="http://www.elindependientedehidalgo.com.mx/category/especiales/holding/">Holding</a><a class="mega-menu-sub-cat-td_uid_7_58fb567ddbf84" id="td_uid_16_58fb567ddfd3c" data-td_block_id="td_uid_7_58fb567ddbf84" data-td_filter_value="1091" href="http://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a><a class="mega-menu-sub-cat-td_uid_7_58fb567ddbf84" id="td_uid_17_58fb567ddfff8" data-td_block_id="td_uid_7_58fb567ddbf84" data-td_filter_value="582" href="http://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a><a class="mega-menu-sub-cat-td_uid_7_58fb567ddbf84" id="td_uid_18_58fb567de02ac" data-td_block_id="td_uid_7_58fb567ddbf84" data-td_filter_value="529" href="http://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a><a class="mega-menu-sub-cat-td_uid_7_58fb567ddbf84" id="td_uid_19_58fb567de0563" data-td_block_id="td_uid_7_58fb567ddbf84" data-td_filter_value="2083" href="http://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a><a class="mega-menu-sub-cat-td_uid_7_58fb567ddbf84" id="td_uid_20_58fb567de08f6" data-td_block_id="td_uid_7_58fb567ddbf84" data-td_filter_value="38" href="http://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a><a class="mega-menu-sub-cat-td_uid_7_58fb567ddbf84" id="td_uid_21_58fb567de0bb8" data-td_block_id="td_uid_7_58fb567ddbf84" data-td_filter_value="48" href="http://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></div></div><div id=td_uid_7_58fb567ddbf84 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/consejos-cuidar-tus-ojos/" rel="bookmark" title="Consejos para  cuidar tus ojos"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/xbanner-saludable-1-218x150.jpg.pagespeed.ic.TlpTWX3033.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/banner-saludable-1-218x150.jpg 218w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/banner-saludable-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="saludable" title="Consejos para  cuidar tus ojos"/></a></div> <a href="http://www.elindependientedehidalgo.com.mx/category/especiales/saludable/" class="td-post-category">Saludable</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/consejos-cuidar-tus-ojos/" rel="bookmark" title="Consejos para  cuidar tus ojos">Consejos para cuidar tus ojos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/la-abastecedora-patoni/" rel="bookmark" title="“La Abastecedora de Patoni"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/xBanner-Misticos-Patoni-218x150.jpg.pagespeed.ic.XJ-DuIjshb.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/Banner-Misticos-Patoni-218x150.jpg 218w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/Banner-Misticos-Patoni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="pantini" title="“La Abastecedora de Patoni"/></a></div> <a href="http://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/" class="td-post-category">Centro Historico</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/la-abastecedora-patoni/" rel="bookmark" title="“La Abastecedora de Patoni">“La Abastecedora de Patoni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/la-danza-nos-salva/" rel="bookmark" title="La danza nos salva"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/xIMG_0632-copia-218x150.jpg.pagespeed.ic.s8F0ttwY6V.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/IMG_0632-copia-218x150.jpg 218w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/IMG_0632-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="foto" title="La danza nos salva"/></a></div> <a href="http://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/" class="td-post-category">Fotorreportaje</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/la-danza-nos-salva/" rel="bookmark" title="La danza nos salva">La danza nos salva</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/tocar-y-ser-tocado/" rel="bookmark" title="Tocar y ser tocado"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/xBanner-Sexualidad-Tocar-218x150.jpg.pagespeed.ic.1JeSIMdToX.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/Banner-Sexualidad-Tocar-218x150.jpg 218w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/Banner-Sexualidad-Tocar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="tocar" title="Tocar y ser tocado"/></a></div> <a href="http://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/" class="td-post-category">Sexualidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/tocar-y-ser-tocado/" rel="bookmark" title="Tocar y ser tocado">Tocar y ser tocado</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58fb567ddbf84" data-td_block_id="td_uid_7_58fb567ddbf84"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_58fb567ddbf84" data-td_block_id="td_uid_7_58fb567ddbf84"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3975"><a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/">VIDEO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_58fb567de7e76_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_58fb567de7e76"><script>var block_td_uid_22_58fb567de7e76=new tdBlock();block_td_uid_22_58fb567de7e76.id="td_uid_22_58fb567de7e76";block_td_uid_22_58fb567de7e76.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_22_58fb567de7e76_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_58fb567de7e76_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_22_58fb567de7e76.td_column_number="3";block_td_uid_22_58fb567de7e76.block_type="td_block_mega_menu";block_td_uid_22_58fb567de7e76.post_count="5";block_td_uid_22_58fb567de7e76.found_posts="107";block_td_uid_22_58fb567de7e76.header_color="";block_td_uid_22_58fb567de7e76.ajax_pagination_infinite_stop="";block_td_uid_22_58fb567de7e76.max_num_pages="22";tdBlocksArray.push(block_td_uid_22_58fb567de7e76);</script><div id=td_uid_22_58fb567de7e76 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/64737-2/" rel="bookmark" title="Ocurre movilización policial en Venta Prieta"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/sddefault-218x150.jpg.pagespeed.ce.YQINhfPFpj.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/sddefault-218x150.jpg 218w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ocurre movilización policial en Venta Prieta"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt="video"/></span></a></div> <a href="http://www.elindependientedehidalgo.com.mx/category/justicia/" class="td-post-category">Justicia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/64737-2/" rel="bookmark" title="Ocurre movilización policial en Venta Prieta">Ocurre movilización policial en Venta Prieta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/pontigo-loyola-nuevo-rector-bautizado-la-garza/" rel="bookmark" title="Pontigo Loyola, nuevo rector bautizado por La Garza"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/sddefault-4-218x150.jpg.pagespeed.ce.QAoQ-zXD_O.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/sddefault-4-218x150.jpg 218w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/sddefault-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pontigo Loyola, nuevo rector bautizado por La Garza"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt="video"/></span></a></div> <a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/" class="td-post-category">Multimedia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/pontigo-loyola-nuevo-rector-bautizado-la-garza/" rel="bookmark" title="Pontigo Loyola, nuevo rector bautizado por La Garza">Pontigo Loyola, nuevo rector bautizado por La Garza</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/instalan-tianguis-en-alcaldia-la-reforma/" rel="bookmark" title="Instalan tianguis en alcaldía de la Reforma"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/sddefault-3-218x150.jpg.pagespeed.ce.TWz3Rqeyy9.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/sddefault-3-218x150.jpg 218w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/sddefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="60770" title="Instalan tianguis en alcaldía de la Reforma"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt="video"/></span></a></div> <a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/" class="td-post-category">Multimedia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/instalan-tianguis-en-alcaldia-la-reforma/" rel="bookmark" title="Instalan tianguis en alcaldía de la Reforma">Instalan tianguis en alcaldía de la Reforma</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/alcaldia-pachuca-sin-registro-anuncios-luminosos-prevalece-cochinero-visual/" rel="bookmark" title="Alcaldía de Pachuca sin registro de anuncios luminosos; prevalece cochinero visual"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/sddefault-2-218x150.jpg.pagespeed.ce.WGHYpFoyoT.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/sddefault-2-218x150.jpg 218w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/sddefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alcaldía de Pachuca sin registro de anuncios luminosos; prevalece cochinero visual"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt="video"/></span></a></div> <a href="http://www.elindependientedehidalgo.com.mx/category/educacion/" class="td-post-category">Educación</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/alcaldia-pachuca-sin-registro-anuncios-luminosos-prevalece-cochinero-visual/" rel="bookmark" title="Alcaldía de Pachuca sin registro de anuncios luminosos; prevalece cochinero visual">Alcaldía de Pachuca sin registro de anuncios luminosos; prevalece cochinero visual</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/grupo-defensa-snte-bloquea-a-profesores-inconformes/" rel="bookmark" title="Grupo de defensa SNTE bloquea a profesores inconformes"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/sddefault-1-218x150.jpg.pagespeed.ce.FQ0zUy4ow8.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/sddefault-1-218x150.jpg 218w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/sddefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grupo de defensa SNTE bloquea a profesores inconformes"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt="video"/></span></a></div> <a href="http://www.elindependientedehidalgo.com.mx/category/educacion/" class="td-post-category">Educación</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/grupo-defensa-snte-bloquea-a-profesores-inconformes/" rel="bookmark" title="Grupo de defensa SNTE bloquea a profesores inconformes">Grupo de defensa SNTE bloquea a profesores inconformes</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_58fb567de7e76" data-td_block_id="td_uid_22_58fb567de7e76"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_58fb567de7e76" data-td_block_id="td_uid_22_58fb567de7e76"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.elindependientedehidalgo.com.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div> </div>
</div>
</div>
</div><article id="post-66735" class="td-post-template-8 post-66735 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-principales tag-bar" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-image-gradient-style8">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.elindependientedehidalgo.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="View all posts in Política" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.elindependientedehidalgo.com.mx/category/politica/">
<span itemprop="name">Política</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vuelven a clausurar Bar Viper Men’s Club y Foxi’s</span></div></div>
<div class="td-post-header-holder">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="http://www.elindependientedehidalgo.com.mx/category/politica/">Política</a></li><li class="entry-category"><a href="http://www.elindependientedehidalgo.com.mx/category/principales/">Principales</a></li></ul> <h1 class="entry-title">Vuelven a clausurar Bar Viper Men’s Club y Foxi’s</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.elindependientedehidalgo.com.mx/author/redaccion/">Redacción</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T04:03:49+00:00">22 abril, 2017</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-66735">66</span></div> </div>
</header>
</div>
</div>
<div class="td-post-template-8-box">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fvuelven-a-clausurar-bar-viper-mens-club-foxis%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Vuelven+a+clausurar+Bar+Viper+Men%E2%80%99s+Club+y+Foxi%E2%80%99s&url=http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fvuelven-a-clausurar-bar-viper-mens-club-foxis%2F&via=Independiente+de+Hidalgo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.elindependientedehidalgo.com.mx/vuelven-a-clausurar-bar-viper-mens-club-foxis/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.elindependientedehidalgo.com.mx/vuelven-a-clausurar-bar-viper-mens-club-foxis/&amp;media=http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG-3-TABLE-ESPECIALcopia-copia.jpg&description=Vuelven+a+clausurar+Bar+Viper+Men%E2%80%99s+Club+y+Foxi%E2%80%99s" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Vuelven+a+clausurar+Bar+Viper+Men%E2%80%99s+Club+y+Foxi%E2%80%99s%20-%20http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fvuelven-a-clausurar-bar-viper-mens-club-foxis%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.elindependientedehidalgo.com.mx/vuelven-a-clausurar-bar-viper-mens-club-foxis/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elindependientedehidalgo.com.mx/vuelven-a-clausurar-bar-viper-mens-club-foxis/" data-text="Vuelven a clausurar Bar Viper Men’s Club y Foxi’s" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<p><strong>Pachuca</strong></p>
<p>Los centros nocturnos Bar Viper Men’s Club y Foxi’s abrieron sus establecimientos, a pesar de contar con sellos de clausura, por lo que violaron no solo la sanción administrativa, sino también incurrieron en faltas contempladas en la Ley de Salud del estado, así como en la Ley General para el Control del Tabaco.<br/>
Dichos centros contaban con sellos como una medida de seguridad impuesta por la Comisión para la Protección contra Riesgos Sanitarios del Estado de Hidalgo (Copriseh), con los que impedían su funcionamiento.<br/>
Marco Escamilla Acosta, titular de la Secretaría de Salud de la entidad, dio a conocer que durante un operativo de revisión realizado la madrugada de ayer detectaron que los establecimientos Bar Viper Men’s Club y Foxi’s estaban en operaciones y con clientes en su interior.<br/>
El funcionario estatal recordó que dichos establecimientos, junto con otros del mismo giro, fueron sancionados el 11 de marzo por diversas irregularidades.<br/>
Derivado de lo anterior, la Copriseh de nueva cuenta procedió a la colocación de sellos, como una medida de seguridad, misma que consiste en la suspensión de trabajos y actividades de los establecimientos en cuestión.<br/>
Escamilla Acosta explicó que durante el operativo realizado por personal de la Copriseh, así como de Protección Civil del estado, revisaron que los establecimientos cumplieran, en materia de salud ambiental, con lo necesario, además que las bebidas a la venta garanticen su autenticidad y no presenten alteraciones.<br/>
El secretario de Salud de Hidalgo informó que tomaron algunas muestras de las bebidas encontradas en el lugar, mismas que analizará la Comisión Federal para la Protección contra Riesgos Sanitarios (Cofepris) en laboratorio, con el fin de conocer si están adulteradas o no.</p>
<div class="gdrts-dynamic-block">
<script class="gdrts-rating-data" type="application/json">{"args":{"echo":false,"entity":"posts","name":"post","item_id":null,"id":66735,"method":"stars-rating","series":null,"dynamic":true},"method":{"disable_rating":false,"allow_super_admin":true,"allow_user_roles":["administrator","editor","author","contributor","subscriber"],"allow_visitor":true,"allow_author":true,"template":"default","alignment":"right","responsive":true,"distribution":"normalized","rating":"average","style_type":"font","style_name":"star","style_size":30,"font_color_empty":"#dddddd","font_color_current":"#6df94d","font_color_active":"#ffae23","style_class":"","labels":["Malo","Regular","Bueno","Excelente"]}}</script>
<div class="gdrts-rating-please-wait">
<i class="rtsicon-spinner rtsicon-spin rtsicon-va rtsicon-fw"></i> Please wait... </div>
</div> <h3>Comentarios</h3><div class="fb-comments" data-href="http://www.elindependientedehidalgo.com.mx/vuelven-a-clausurar-bar-viper-mens-club-foxis/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
 
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.elindependientedehidalgo.com.mx/tag/bar/">bar</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fvuelven-a-clausurar-bar-viper-mens-club-foxis%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Vuelven+a+clausurar+Bar+Viper+Men%E2%80%99s+Club+y+Foxi%E2%80%99s&url=http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fvuelven-a-clausurar-bar-viper-mens-club-foxis%2F&via=Independiente+de+Hidalgo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.elindependientedehidalgo.com.mx/vuelven-a-clausurar-bar-viper-mens-club-foxis/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.elindependientedehidalgo.com.mx/vuelven-a-clausurar-bar-viper-mens-club-foxis/&amp;media=http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG-3-TABLE-ESPECIALcopia-copia.jpg&description=Vuelven+a+clausurar+Bar+Viper+Men%E2%80%99s+Club+y+Foxi%E2%80%99s" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Vuelven+a+clausurar+Bar+Viper+Men%E2%80%99s+Club+y+Foxi%E2%80%99s%20-%20http%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fvuelven-a-clausurar-bar-viper-mens-club-foxis%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.elindependientedehidalgo.com.mx/vuelven-a-clausurar-bar-viper-mens-club-foxis/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elindependientedehidalgo.com.mx/vuelven-a-clausurar-bar-viper-mens-club-foxis/" data-text="Vuelven a clausurar Bar Viper Men’s Club y Foxi’s" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.elindependientedehidalgo.com.mx/bicitaxis-generarian-congestionamiento-percances-taxistas/">Bicitaxis generarían congestionamiento y percances: taxistas</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.elindependientedehidalgo.com.mx/exigen-a-alcalde-liberar-permisos-a-transcanada/">Exigen a alcalde no liberar permisos a TransCanada</a></div></div></div> <div class="author-box-wrap"><a href="http://www.elindependientedehidalgo.com.mx/author/redaccion/"><img alt='Redacción' src='http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/xPrometeo-Lux-96x96.jpg.pagespeed.ic.0D7lZbDxHd.jpg' class='avatar avatar-96 photo' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.elindependientedehidalgo.com.mx/author/redaccion/">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2017-04-22T04:03:49+00:00"><meta itemprop="dateModified" content="2017-04-22T01:01:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elindependientedehidalgo.com.mx/vuelven-a-clausurar-bar-viper-mens-club-foxis/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/logo_paginaweb-300x75.png"></span><meta itemprop="name" content="Independiente de Hidalgo"></span><meta itemprop="headline " content="Vuelven a clausurar Bar Viper Men’s Club y Foxi’s"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG-3-TABLE-ESPECIALcopia-copia.jpg"><meta itemprop="width" content="765"><meta itemprop="height" content="507"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_25_58fb567e0f102_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_25_58fb567e0f102"><script>var block_td_uid_25_58fb567e0f102=new tdBlock();block_td_uid_25_58fb567e0f102.id="td_uid_25_58fb567e0f102";block_td_uid_25_58fb567e0f102.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_25_58fb567e0f102_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_58fb567e0f102_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":66735,"live_filter_cur_post_author":"5","block_template_id":""}';block_td_uid_25_58fb567e0f102.td_column_number="3";block_td_uid_25_58fb567e0f102.block_type="td_block_related_posts";block_td_uid_25_58fb567e0f102.post_count="3";block_td_uid_25_58fb567e0f102.found_posts="5671";block_td_uid_25_58fb567e0f102.header_color="";block_td_uid_25_58fb567e0f102.ajax_pagination_infinite_stop="";block_td_uid_25_58fb567e0f102.max_num_pages="1891";tdBlocksArray.push(block_td_uid_25_58fb567e0f102);</script><h4 class="td-related-title td-block-title"><a id="td_uid_26_58fb567e39625" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_25_58fb567e0f102" href="#">Artículos Relacionados</a><a id="td_uid_27_58fb567e39679" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_25_58fb567e0f102" href="#">Más del Autor</a></h4><div id=td_uid_25_58fb567e0f102 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/exigen-a-alcalde-liberar-permisos-a-transcanada/" rel="bookmark" title="Exigen a alcalde no liberar permisos a TransCanada"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/xPAG-2-TRANSCANADA-ALLEC-218x150.jpg.pagespeed.ic.RzmZFcpaID.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG-2-TRANSCANADA-ALLEC-218x150.jpg 218w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG-2-TRANSCANADA-ALLEC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="TransCanada" title="Exigen a alcalde no liberar permisos a TransCanada"/></a></div> <a href="http://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/exigen-a-alcalde-liberar-permisos-a-transcanada/" rel="bookmark" title="Exigen a alcalde no liberar permisos a TransCanada">Exigen a alcalde no liberar permisos a TransCanada</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/bicitaxis-generarian-congestionamiento-percances-taxistas/" rel="bookmark" title="Bicitaxis generarían congestionamiento y percances: taxistas"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/xPAG-3-TAXISTAS-LUISA-218x150.jpg.pagespeed.ic.7zewm-MKAN.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG-3-TAXISTAS-LUISA-218x150.jpg 218w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG-3-TAXISTAS-LUISA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bicitaxis" title="Bicitaxis generarían congestionamiento y percances: taxistas"/></a></div> <a href="http://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/bicitaxis-generarian-congestionamiento-percances-taxistas/" rel="bookmark" title="Bicitaxis generarían congestionamiento y percances: taxistas">Bicitaxis generarían congestionamiento y percances: taxistas</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/fortalecera-relacion-mexico-peru-la-juventud/" rel="bookmark" title="Fortalecerá relación México-Perú el futuro de la juventud"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/xPAG-15-PERU-ALLEC-218x150.jpg.pagespeed.ic.bt4SJnIiPe.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG-15-PERU-ALLEC-218x150.jpg 218w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG-15-PERU-ALLEC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="peru" title="Fortalecerá relación México-Perú el futuro de la juventud"/></a></div> <a href="http://www.elindependientedehidalgo.com.mx/category/principales/" class="td-post-category">Principales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/fortalecera-relacion-mexico-peru-la-juventud/" rel="bookmark" title="Fortalecerá relación México-Perú el futuro de la juventud">Fortalecerá relación México-Perú el futuro de la juventud</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_58fb567e0f102" data-td_block_id="td_uid_25_58fb567e0f102"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_58fb567e0f102" data-td_block_id="td_uid_25_58fb567e0f102"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_slide td_block_widget td_uid_28_58fb567e3f6c5_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_58fb567e3f6c5">
<style>body .td_uid_28_58fb567e3f6c5_rand .td_module_wrap:hover .entry-title a,body .td_uid_28_58fb567e3f6c5_rand .td-pulldown-filter-link:hover,body .td_uid_28_58fb567e3f6c5_rand .td-subcat-item a:hover,body .td_uid_28_58fb567e3f6c5_rand .td-subcat-item .td-cur-simple-item,body .td_uid_28_58fb567e3f6c5_rand .td_quote_on_blocks,body .td_uid_28_58fb567e3f6c5_rand .td-opacity-cat .td-post-category:hover,body .td_uid_28_58fb567e3f6c5_rand .td-opacity-read .td-read-more a:hover,body .td_uid_28_58fb567e3f6c5_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_28_58fb567e3f6c5_rand .td-instagram-user a{color:#e31319}body .td_uid_28_58fb567e3f6c5_rand .td-next-prev-wrap a:hover,body .td_uid_28_58fb567e3f6c5_rand .td-load-more-wrap a:hover{background-color:#e31319;border-color:#e31319}body .td_uid_28_58fb567e3f6c5_rand .block-title>*,body .td_uid_28_58fb567e3f6c5_rand .td-trending-now-title,body .td_uid_28_58fb567e3f6c5_rand .td-read-more a,body .td_uid_28_58fb567e3f6c5_rand .td-weather-information:before,body .td_uid_28_58fb567e3f6c5_rand .td-weather-week:before,body .td_uid_28_58fb567e3f6c5_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_28_58fb567e3f6c5_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_28_58fb567e3f6c5_rand .td-post-category,body .td_uid_28_58fb567e3f6c5_rand .td-post-category:hover{background-color:#e31319}body .td-footer-wrapper .td_uid_28_58fb567e3f6c5_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_28_58fb567e3f6c5_rand .block-title{border-color:#e31319}</style><script>var block_td_uid_28_58fb567e3f6c5=new tdBlock();block_td_uid_28_58fb567e3f6c5.id="td_uid_28_58fb567e3f6c5";block_td_uid_28_58fb567e3f6c5.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"EDICI\u00d3N IMPRESA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#e31319","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_28_58fb567e3f6c5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_58fb567e3f6c5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_28_58fb567e3f6c5.td_column_number="1";block_td_uid_28_58fb567e3f6c5.block_type="td_block_slide";block_td_uid_28_58fb567e3f6c5.post_count="5";block_td_uid_28_58fb567e3f6c5.found_posts="299";block_td_uid_28_58fb567e3f6c5.header_color="#e31319";block_td_uid_28_58fb567e3f6c5.ajax_pagination_infinite_stop="";block_td_uid_28_58fb567e3f6c5.max_num_pages="60";tdBlocksArray.push(block_td_uid_28_58fb567e3f6c5);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDICIÓN IMPRESA</span></h4></div><div id=td_uid_28_58fb567e3f6c5 class="td_block_inner"><div id="td_uid_29_58fb567e41e3a" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_29_58fb567e41e3a_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-22-abril-2017/" rel="bookmark" title="Edición impresa: 22 de abril de 2017"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/x01-21-324x400.jpg.pagespeed.ic.Ua6I1_Tmwb.jpg" alt="portada" title="Edición impresa: 22 de abril de 2017"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-22-abril-2017/" rel="bookmark" title="Edición impresa: 22 de abril de 2017">Edición impresa: 22 de abril de 2017</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T01:20:46+00:00">22 abril, 2017</time></span></div></div></div><div id="td_uid_29_58fb567e41e3a_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-21-abril-2017/" rel="bookmark" title="Edición impresa: 21 de abril de 2017"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/x01-20-324x400.jpg.pagespeed.ic.WRe9caeuaC.jpg" alt="edicion" title="Edición impresa: 21 de abril de 2017"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-21-abril-2017/" rel="bookmark" title="Edición impresa: 21 de abril de 2017">Edición impresa: 21 de abril de 2017</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T01:20:42+00:00">21 abril, 2017</time></span></div></div></div><div id="td_uid_29_58fb567e41e3a_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-20-abril-2017/" rel="bookmark" title="Edición impresa: 20 de abril de 2017"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/x01-19-324x400.jpg.pagespeed.ic.TGcG9lSVvr.jpg" alt="edicion" title="Edición impresa: 20 de abril de 2017"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-20-abril-2017/" rel="bookmark" title="Edición impresa: 20 de abril de 2017">Edición impresa: 20 de abril de 2017</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-20T01:13:55+00:00">20 abril, 2017</time></span></div></div></div><div id="td_uid_29_58fb567e41e3a_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-19-abril-2017/" rel="bookmark" title="Edición impresa: 19 de abril de 2017"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/x01-18-324x400.jpg.pagespeed.ic.nvvGVFMIhx.jpg" alt="ediion" title="Edición impresa: 19 de abril de 2017"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-19-abril-2017/" rel="bookmark" title="Edición impresa: 19 de abril de 2017">Edición impresa: 19 de abril de 2017</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-19T01:18:42+00:00">19 abril, 2017</time></span></div></div></div><div id="td_uid_29_58fb567e41e3a_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-18-abril-2017/" rel="bookmark" title="Edición impresa: 18 de abril de 2017"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/x01-17-324x400.jpg.pagespeed.ic.6cW3Rk7ng8.jpg" alt="edicion" title="Edición impresa: 18 de abril de 2017"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/edicion-impresa-18-abril-2017/" rel="bookmark" title="Edición impresa: 18 de abril de 2017">Edición impresa: 18 de abril de 2017</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-18T00:33:26+00:00">18 abril, 2017</time></span></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>  
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
 
<div class="td_block_wrap td_block_slide td_block_widget td_uid_31_58fb567e4b80b_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_31_58fb567e4b80b">
<style>body .td_uid_31_58fb567e4b80b_rand .td_module_wrap:hover .entry-title a,body .td_uid_31_58fb567e4b80b_rand .td-pulldown-filter-link:hover,body .td_uid_31_58fb567e4b80b_rand .td-subcat-item a:hover,body .td_uid_31_58fb567e4b80b_rand .td-subcat-item .td-cur-simple-item,body .td_uid_31_58fb567e4b80b_rand .td_quote_on_blocks,body .td_uid_31_58fb567e4b80b_rand .td-opacity-cat .td-post-category:hover,body .td_uid_31_58fb567e4b80b_rand .td-opacity-read .td-read-more a:hover,body .td_uid_31_58fb567e4b80b_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_31_58fb567e4b80b_rand .td-instagram-user a{color:#5a1596}body .td_uid_31_58fb567e4b80b_rand .td-next-prev-wrap a:hover,body .td_uid_31_58fb567e4b80b_rand .td-load-more-wrap a:hover{background-color:#5a1596;border-color:#5a1596}body .td_uid_31_58fb567e4b80b_rand .block-title>*,body .td_uid_31_58fb567e4b80b_rand .td-trending-now-title,body .td_uid_31_58fb567e4b80b_rand .td-read-more a,body .td_uid_31_58fb567e4b80b_rand .td-weather-information:before,body .td_uid_31_58fb567e4b80b_rand .td-weather-week:before,body .td_uid_31_58fb567e4b80b_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_31_58fb567e4b80b_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_31_58fb567e4b80b_rand .td-post-category,body .td_uid_31_58fb567e4b80b_rand .td-post-category:hover{background-color:#5a1596}body .td-footer-wrapper .td_uid_31_58fb567e4b80b_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_31_58fb567e4b80b_rand .block-title{border-color:#5a1596}</style><script>var block_td_uid_31_58fb567e4b80b=new tdBlock();block_td_uid_31_58fb567e4b80b.id="td_uid_31_58fb567e4b80b";block_td_uid_31_58fb567e4b80b.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"CARTONES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#5a1596","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_31_58fb567e4b80b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_58fb567e4b80b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_31_58fb567e4b80b.td_column_number="1";block_td_uid_31_58fb567e4b80b.block_type="td_block_slide";block_td_uid_31_58fb567e4b80b.post_count="5";block_td_uid_31_58fb567e4b80b.found_posts="255";block_td_uid_31_58fb567e4b80b.header_color="#5a1596";block_td_uid_31_58fb567e4b80b.ajax_pagination_infinite_stop="";block_td_uid_31_58fb567e4b80b.max_num_pages="51";tdBlocksArray.push(block_td_uid_31_58fb567e4b80b);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">CARTONES</span></h4></div><div id=td_uid_31_58fb567e4b80b class="td_block_inner"><div id="td_uid_32_58fb567e4e269" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_32_58fb567e4e269_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/por-el-mal-camino/" rel="bookmark" title="Por el mal camino"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/xCARTON-12-324x400.jpg.pagespeed.ic.on-IIgT1xH.jpg" alt="camino" title="Por el mal camino"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/por-el-mal-camino/" rel="bookmark" title="Por el mal camino">Por el mal camino</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T01:11:54+00:00">21 abril, 2017</time></span></div></div></div><div id="td_uid_32_58fb567e4e269_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/de-milagro/" rel="bookmark" title="De milagro&#8230;"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/xCARTON-11-324x400.jpg.pagespeed.ic.whUAUQn-3f.jpg" alt="milagro" title="De milagro&#8230;"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/de-milagro/" rel="bookmark" title="De milagro&#8230;">De milagro&#8230;</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-20T01:42:44+00:00">20 abril, 2017</time></span></div></div></div><div id="td_uid_32_58fb567e4e269_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/remedios-caseros/" rel="bookmark" title="Remedios caseros"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/xCARTON-10-324x400.jpg.pagespeed.ic.rslq9J8FYU.jpg" alt="caseros" title="Remedios caseros"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/remedios-caseros/" rel="bookmark" title="Remedios caseros">Remedios caseros</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-19T00:51:59+00:00">19 abril, 2017</time></span></div></div></div><div id="td_uid_32_58fb567e4e269_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/manda-la-ley/" rel="bookmark" title="Como manda la “ley”&#8230;"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/xCARTON-9-324x400.jpg.pagespeed.ic.7hlyMi1Vzb.jpg" alt="ley" title="Como manda la “ley”&#8230;"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/manda-la-ley/" rel="bookmark" title="Como manda la “ley”&#8230;">Como manda la “ley”&#8230;</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-18T01:44:47+00:00">18 abril, 2017</time></span></div></div></div><div id="td_uid_32_58fb567e4e269_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/bella-airosa/" rel="bookmark" title="Bella Airosa"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/xCARTON-8-324x400.jpg.pagespeed.ic.SOdJW3DItz.jpg" alt="" title="Bella Airosa"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/bella-airosa/" rel="bookmark" title="Bella Airosa">Bella Airosa</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-17T01:28:51+00:00">17 abril, 2017</time></span></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>  <div class="td_block_wrap td_block_slide td_block_widget td_uid_33_58fb567e57e18_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_33_58fb567e57e18"><script>var block_td_uid_33_58fb567e57e18=new tdBlock();block_td_uid_33_58fb567e57e18.id="td_uid_33_58fb567e57e18";block_td_uid_33_58fb567e57e18.atts='{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"VIDEOS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_33_58fb567e57e18_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_33_58fb567e57e18_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_33_58fb567e57e18.td_column_number="1";block_td_uid_33_58fb567e57e18.block_type="td_block_slide";block_td_uid_33_58fb567e57e18.post_count="4";block_td_uid_33_58fb567e57e18.found_posts="107";block_td_uid_33_58fb567e57e18.header_color="#";block_td_uid_33_58fb567e57e18.ajax_pagination_infinite_stop="";block_td_uid_33_58fb567e57e18.max_num_pages="27";tdBlocksArray.push(block_td_uid_33_58fb567e57e18);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">VIDEOS</span></h4></div><div id=td_uid_33_58fb567e57e18 class="td_block_inner"><div id="td_uid_34_58fb567e59fc7" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_34_58fb567e59fc7_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/64737-2/" rel="bookmark" title="Ocurre movilización policial en Venta Prieta"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/xsddefault-324x400.jpg.pagespeed.ic.ZciBm-NMts.jpg" alt="" title="Ocurre movilización policial en Venta Prieta"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/justicia/">Justicia</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/64737-2/" rel="bookmark" title="Ocurre movilización policial en Venta Prieta">Ocurre movilización policial en Venta Prieta</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/victor/">Víctor Valera</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T13:02:16+00:00">12 abril, 2017</time></span></div></div></div><div id="td_uid_34_58fb567e59fc7_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/pontigo-loyola-nuevo-rector-bautizado-la-garza/" rel="bookmark" title="Pontigo Loyola, nuevo rector bautizado por La Garza"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/xsddefault-4-324x400.jpg.pagespeed.ic.h3mQO1xmxN.jpg" alt="" title="Pontigo Loyola, nuevo rector bautizado por La Garza"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/">Multimedia</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/pontigo-loyola-nuevo-rector-bautizado-la-garza/" rel="bookmark" title="Pontigo Loyola, nuevo rector bautizado por La Garza">Pontigo Loyola, nuevo rector bautizado por La Garza</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/sandra/">Sandra Franco</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-31T16:04:05+00:00">31 marzo, 2017</time></span></div></div></div><div id="td_uid_34_58fb567e59fc7_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/instalan-tianguis-en-alcaldia-la-reforma/" rel="bookmark" title="Instalan tianguis en alcaldía de la Reforma"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/xsddefault-3-324x400.jpg.pagespeed.ic.ochN0WNynG.jpg" alt="60770" title="Instalan tianguis en alcaldía de la Reforma"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/multimedia/">Multimedia</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/instalan-tianguis-en-alcaldia-la-reforma/" rel="bookmark" title="Instalan tianguis en alcaldía de la Reforma">Instalan tianguis en alcaldía de la Reforma</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/victor/">Víctor Valera</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-24T14:14:31+00:00">24 marzo, 2017</time></span></div></div></div><div id="td_uid_34_58fb567e59fc7_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/alcaldia-pachuca-sin-registro-anuncios-luminosos-prevalece-cochinero-visual/" rel="bookmark" title="Alcaldía de Pachuca sin registro de anuncios luminosos; prevalece cochinero visual"><img width="324" height="400" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/sddefault-2-324x400.jpg.pagespeed.ce.USrwos28pv.jpg" alt="" title="Alcaldía de Pachuca sin registro de anuncios luminosos; prevalece cochinero visual"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/educacion/">Educación</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/alcaldia-pachuca-sin-registro-anuncios-luminosos-prevalece-cochinero-visual/" rel="bookmark" title="Alcaldía de Pachuca sin registro de anuncios luminosos; prevalece cochinero visual">Alcaldía de Pachuca sin registro de anuncios luminosos; prevalece cochinero visual</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/victor/">Víctor Valera</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-23T14:47:25+00:00">23 marzo, 2017</time></span></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>  <div class="td_block_wrap td_block_slide td_block_widget td_uid_35_58fb567e61a9e_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_35_58fb567e61a9e">
<style>body .td_uid_35_58fb567e61a9e_rand .td_module_wrap:hover .entry-title a,body .td_uid_35_58fb567e61a9e_rand .td-pulldown-filter-link:hover,body .td_uid_35_58fb567e61a9e_rand .td-subcat-item a:hover,body .td_uid_35_58fb567e61a9e_rand .td-subcat-item .td-cur-simple-item,body .td_uid_35_58fb567e61a9e_rand .td_quote_on_blocks,body .td_uid_35_58fb567e61a9e_rand .td-opacity-cat .td-post-category:hover,body .td_uid_35_58fb567e61a9e_rand .td-opacity-read .td-read-more a:hover,body .td_uid_35_58fb567e61a9e_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_35_58fb567e61a9e_rand .td-instagram-user a{color:#e31319}body .td_uid_35_58fb567e61a9e_rand .td-next-prev-wrap a:hover,body .td_uid_35_58fb567e61a9e_rand .td-load-more-wrap a:hover{background-color:#e31319;border-color:#e31319}body .td_uid_35_58fb567e61a9e_rand .block-title>*,body .td_uid_35_58fb567e61a9e_rand .td-trending-now-title,body .td_uid_35_58fb567e61a9e_rand .td-read-more a,body .td_uid_35_58fb567e61a9e_rand .td-weather-information:before,body .td_uid_35_58fb567e61a9e_rand .td-weather-week:before,body .td_uid_35_58fb567e61a9e_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_35_58fb567e61a9e_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_35_58fb567e61a9e_rand .td-post-category,body .td_uid_35_58fb567e61a9e_rand .td-post-category:hover{background-color:#e31319}body .td-footer-wrapper .td_uid_35_58fb567e61a9e_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_35_58fb567e61a9e_rand .block-title{border-color:#e31319}</style><script>var block_td_uid_35_58fb567e61a9e=new tdBlock();block_td_uid_35_58fb567e61a9e.id="td_uid_35_58fb567e61a9e";block_td_uid_35_58fb567e61a9e.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"41, 43, 68","custom_title":"OPINI\u00d3N","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#e31319","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_35_58fb567e61a9e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_58fb567e61a9e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_35_58fb567e61a9e.td_column_number="1";block_td_uid_35_58fb567e61a9e.block_type="td_block_slide";block_td_uid_35_58fb567e61a9e.post_count="5";block_td_uid_35_58fb567e61a9e.found_posts="1477";block_td_uid_35_58fb567e61a9e.header_color="#e31319";block_td_uid_35_58fb567e61a9e.ajax_pagination_infinite_stop="";block_td_uid_35_58fb567e61a9e.max_num_pages="296";tdBlocksArray.push(block_td_uid_35_58fb567e61a9e);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">OPINIÓN</span></h4></div><div id=td_uid_35_58fb567e61a9e class="td_block_inner"><div id="td_uid_36_58fb567e6369f" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_36_58fb567e6369f_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/periodistas-contra-la-multifuncionalidad-la-lejania-la-comprension/" rel="bookmark" title="Periodistas contra la multifuncionalidad (o la lejanía de la comprensión)"><img width="324" height="385" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/xEl-Librero-324x385.jpg.pagespeed.ic.oMzetjgYvV.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/El-Librero.jpg 324w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/El-Librero-252x300.jpg 252w" sizes="(max-width: 324px) 100vw, 324px" alt="Victor Valencia" title="Periodistas contra la multifuncionalidad (o la lejanía de la comprensión)"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/periodistas-contra-la-multifuncionalidad-la-lejania-la-comprension/" rel="bookmark" title="Periodistas contra la multifuncionalidad (o la lejanía de la comprensión)">Periodistas contra la multifuncionalidad (o la lejanía de la comprensión)</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/victorvalencia/">Victor Valencia García</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T01:35:55+00:00">22 abril, 2017</time></span></div></div></div><div id="td_uid_36_58fb567e6369f_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/8-de-incubus/" rel="bookmark" title="8 de Incubus"><img width="324" height="385" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/xSinfonola-324x385.jpg.pagespeed.ic.Bn4ZH97tjZ.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Sinfonola.jpg 324w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Sinfonola-252x300.jpg 252w" sizes="(max-width: 324px) 100vw, 324px" alt="Emmanuel Espinosa Lucas" title="8 de Incubus"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/8-de-incubus/" rel="bookmark" title="8 de Incubus">8 de Incubus</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/emmanuel/">Emmanuel Espinosa Lucas</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T01:34:17+00:00">22 abril, 2017</time></span></div></div></div><div id="td_uid_36_58fb567e6369f_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/las-ideas-la-cultura-sus-guerras-4/" rel="bookmark" title="Las ideas, la cultura y sus guerras"><img width="324" height="385" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/¿Para-qué-324x385.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/¿Para-qué.jpg 324w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/¿Para-qué-252x300.jpg 252w" sizes="(max-width: 324px) 100vw, 324px" alt="Regino Díaz González" title="Las ideas, la cultura y sus guerras"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/las-ideas-la-cultura-sus-guerras-4/" rel="bookmark" title="Las ideas, la cultura y sus guerras">Las ideas, la cultura y sus guerras</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/regino/">Regino Díaz Gonzalez</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T01:06:54+00:00">22 abril, 2017</time></span></div></div></div><div id="td_uid_36_58fb567e6369f_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/gasoducto-tula-tuxpan-la-resistencia-en-tenango/" rel="bookmark" title="Gasoducto Tula-Tuxpan  y la resistencia en Tenango"><img width="324" height="324" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/xEditorial-324x324.jpg.pagespeed.ic._-zyb5gRsE.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-324x324.jpg 324w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-150x150.jpg 150w" sizes="(max-width: 324px) 100vw, 324px" alt="editorial" title="Gasoducto Tula-Tuxpan  y la resistencia en Tenango"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/gasoducto-tula-tuxpan-la-resistencia-en-tenango/" rel="bookmark" title="Gasoducto Tula-Tuxpan  y la resistencia en Tenango">Gasoducto Tula-Tuxpan y la resistencia en Tenango</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T00:37:25+00:00">22 abril, 2017</time></span></div></div></div><div id="td_uid_36_58fb567e6369f_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/una-pelicula-paz-la-guerra/" rel="bookmark" title="Una película de paz sobre la guerra"><img width="324" height="385" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/xQuinetoscopio-324x385.jpg.pagespeed.ic.rzKn72g6Hp.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Quinetoscopio.jpg 324w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Quinetoscopio-252x300.jpg 252w" sizes="(max-width: 324px) 100vw, 324px" alt="Alejandro Sandoval" title="Una película de paz sobre la guerra"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/una-pelicula-paz-la-guerra/" rel="bookmark" title="Una película de paz sobre la guerra">Una película de paz sobre la guerra</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.elindependientedehidalgo.com.mx/author/alejandro/">Alejandro Galindo Sandoval</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T00:35:39+00:00">22 abril, 2017</time></span></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>  <div class="td_block_wrap td_block_15 td_block_widget td_uid_37_58fb567e6cf7a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_37_58fb567e6cf7a"><script>var block_td_uid_37_58fb567e6cf7a=new tdBlock();block_td_uid_37_58fb567e6cf7a.id="td_uid_37_58fb567e6cf7a";block_td_uid_37_58fb567e6cf7a.atts='{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S VISTO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_37_58fb567e6cf7a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_58fb567e6cf7a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_37_58fb567e6cf7a.td_column_number="1";block_td_uid_37_58fb567e6cf7a.block_type="td_block_15";block_td_uid_37_58fb567e6cf7a.post_count="4";block_td_uid_37_58fb567e6cf7a.found_posts="19108";block_td_uid_37_58fb567e6cf7a.header_color="#";block_td_uid_37_58fb567e6cf7a.ajax_pagination_infinite_stop="";block_td_uid_37_58fb567e6cf7a.max_num_pages="4777";tdBlocksArray.push(block_td_uid_37_58fb567e6cf7a);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">LO MÁS VISTO</span></h4></div><div id=td_uid_37_58fb567e6cf7a class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/conmemoran-8-de-marzo/" rel="bookmark" title="Conmemoran 8 de marzo"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/pag-7-fotonotamujer-luisa-218x150.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/pag-7-fotonotamujer-luisa-218x150.jpg 218w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/pag-7-fotonotamujer-luisa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="mujer" title="Conmemoran 8 de marzo"/></a></div> <a href="http://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/conmemoran-8-de-marzo/" rel="bookmark" title="Conmemoran 8 de marzo">Conmemoran 8 de marzo</a></h3>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/arriban-san-salvador-brigadas-del-ipn/" rel="bookmark" title="Arriban a San Salvador brigadas del IPN"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/xPAG-27-SALVADOR-ESPECIAL-218x150.jpg.pagespeed.ic.PVmH94Zg5D.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/PAG-27-SALVADOR-ESPECIAL-218x150.jpg 218w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/PAG-27-SALVADOR-ESPECIAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="san salvador" title="Arriban a San Salvador brigadas del IPN"/></a></div> <a href="http://www.elindependientedehidalgo.com.mx/category/municipios/" class="td-post-category">Municipios</a> </div>
<h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/arriban-san-salvador-brigadas-del-ipn/" rel="bookmark" title="Arriban a San Salvador brigadas del IPN">Arriban a San Salvador brigadas del IPN</a></h3>
</div>
</div>  </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/alberga-arena-aficion-segundo-duelo-dtu-cmll/" rel="bookmark" title="Alberga arena Afición segundo duelo entre DTU y CMLL"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/PAG12-Alberga-arena-Afición-segundo-duelo-entre-DTU-y-CMLL-GABRIELA-TORRES-218x150.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/PAG12-Alberga-arena-Afición-segundo-duelo-entre-DTU-y-CMLL-GABRIELA-TORRES-218x150.jpg 218w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/PAG12-Alberga-arena-Afición-segundo-duelo-entre-DTU-y-CMLL-GABRIELA-TORRES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="arena" title="Alberga arena Afición segundo duelo entre DTU y CMLL"/></a></div> <a href="http://www.elindependientedehidalgo.com.mx/category/deportes/" class="td-post-category">Deportes</a> </div>
<h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/alberga-arena-aficion-segundo-duelo-dtu-cmll/" rel="bookmark" title="Alberga arena Afición segundo duelo entre DTU y CMLL">Alberga arena Afición segundo duelo entre DTU y CMLL</a></h3>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/encuentran-dos-personas-sin-vida-bulevar-las-torres/" rel="bookmark" title="Encuentran a dos personas sin vida en bulevar las Torres"><img width="218" height="150" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/tsuru-218x150.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/tsuru-218x150.jpg 218w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/tsuru-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="vehículo Nissan Tsuru, bulevar Las Torres, Procuraduría General de Justicia de Hidalgo ," title="Encuentran a dos personas sin vida en bulevar las Torres"/></a></div> <a href="http://www.elindependientedehidalgo.com.mx/category/justicia/" class="td-post-category">Justicia</a> </div>
<h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/encuentran-dos-personas-sin-vida-bulevar-las-torres/" rel="bookmark" title="Encuentran a dos personas sin vida en bulevar las Torres">Encuentran a dos personas sin vida en bulevar las Torres</a></h3>
</div>
</div>  </div></div></div>  <div class="clearfix"></div>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
 
</div>
</div>
</div>  
</div>  
</div>  
</article>  
 
 
<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_40_58fb567e7f258_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_40_58fb567e7f258"><script>var block_td_uid_40_58fb567e7f258=new tdBlock();block_td_uid_40_58fb567e7f258.id="td_uid_40_58fb567e7f258";block_td_uid_40_58fb567e7f258.atts='{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDADOS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_40_58fb567e7f258_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_58fb567e7f258_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_40_58fb567e7f258.td_column_number="1";block_td_uid_40_58fb567e7f258.block_type="td_block_7";block_td_uid_40_58fb567e7f258.post_count="3";block_td_uid_40_58fb567e7f258.found_posts="19108";block_td_uid_40_58fb567e7f258.header_color="#";block_td_uid_40_58fb567e7f258.ajax_pagination_infinite_stop="";block_td_uid_40_58fb567e7f258.max_num_pages="6370";tdBlocksArray.push(block_td_uid_40_58fb567e7f258);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDADOS</span></h4></div><div id=td_uid_40_58fb567e7f258 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/muere-greg-lake-leyenda-del-rock-progresivo/" rel="bookmark" title="Muere Greg Lake, leyenda del rock progresivo"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/xPAG22-GREG-ESPECIAL-100x70.jpg.pagespeed.ic.EFsp-7weLQ.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/PAG22-GREG-ESPECIAL-100x70.jpg 100w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/PAG22-GREG-ESPECIAL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="greg" title="Muere Greg Lake, leyenda del rock progresivo"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/muere-greg-lake-leyenda-del-rock-progresivo/" rel="bookmark" title="Muere Greg Lake, leyenda del rock progresivo">Muere Greg Lake, leyenda del rock progresivo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-09T01:15:20+00:00">9 diciembre, 2016</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/espera-mixquiahuala-alta-afluencia-migrantes-en-vacaciones/" rel="bookmark" title="Espera Mixquiahuala alta afluencia de migrantes en vacaciones"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/xPAG27-MIXQUIAHUALA-FACEBOOK-100x70.jpg.pagespeed.ic.RDHxGFPU_L.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/PAG27-MIXQUIAHUALA-FACEBOOK-100x70.jpg 100w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/PAG27-MIXQUIAHUALA-FACEBOOK-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="migrantes" title="Espera Mixquiahuala alta afluencia de migrantes en vacaciones"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/espera-mixquiahuala-alta-afluencia-migrantes-en-vacaciones/" rel="bookmark" title="Espera Mixquiahuala alta afluencia de migrantes en vacaciones">Espera Mixquiahuala alta afluencia de migrantes en vacaciones</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-30T01:11:53+00:00">30 marzo, 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/impugnara-telleria-sentencia-tribunal/" rel="bookmark" title="Impugnará Tellería sentencia de tribunal"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/xPAG-4-IMPUGNA-LUISA-copia-100x70.jpg.pagespeed.ic.eV1TXuHDpl.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/PAG-4-IMPUGNA-LUISA-copia-100x70.jpg 100w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/PAG-4-IMPUGNA-LUISA-copia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="impugnara" title="Impugnará Tellería sentencia de tribunal"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/impugnara-telleria-sentencia-tribunal/" rel="bookmark" title="Impugnará Tellería sentencia de tribunal">Impugnará Tellería sentencia de tribunal</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-04T04:03:45+00:00">4 marzo, 2017</time></span> </div>
</div>
</div>
</div>  </div></div>   </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_41_58fb567e8e80f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_41_58fb567e8e80f"><script>var block_td_uid_41_58fb567e8e80f=new tdBlock();block_td_uid_41_58fb567e8e80f.id="td_uid_41_58fb567e8e80f";block_td_uid_41_58fb567e8e80f.atts='{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTICIAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_41_58fb567e8e80f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_41_58fb567e8e80f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_41_58fb567e8e80f.td_column_number="1";block_td_uid_41_58fb567e8e80f.block_type="td_block_7";block_td_uid_41_58fb567e8e80f.post_count="3";block_td_uid_41_58fb567e8e80f.found_posts="19108";block_td_uid_41_58fb567e8e80f.header_color="#";block_td_uid_41_58fb567e8e80f.ajax_pagination_infinite_stop="";block_td_uid_41_58fb567e8e80f.max_num_pages="6370";tdBlocksArray.push(block_td_uid_41_58fb567e8e80f);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTICIAS POPULARES</span></h4></div><div id=td_uid_41_58fb567e8e80f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/deja-dos-muertos-rina-penal/" rel="bookmark" title="Deja dos muertos riña en penal"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/xPAG2-TULA-RUMBOSSEMANARIO-100x70.jpg.pagespeed.ic.W2Fyx4SnFJ.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/PAG2-TULA-RUMBOSSEMANARIO-100x70.jpg 100w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/PAG2-TULA-RUMBOSSEMANARIO-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="tulña" title="Deja dos muertos riña en penal"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/deja-dos-muertos-rina-penal/" rel="bookmark" title="Deja dos muertos riña en penal">Deja dos muertos riña en penal</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-19T04:03:28+00:00">19 enero, 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/senala-the-guardian-presunto-conflicto-de-interes-por-departamento-de-angelica-rivera/" rel="bookmark" title="Señala The Guardian presunto conflicto de interés por departamento de Angélica Rivera"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/08/PAG30-Señala-The-Guardian-presunto-conflicto-de-interés-por-departamento-de-la-primera-dama-ESPECIAL-100x70.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/08/PAG30-Señala-The-Guardian-presunto-conflicto-de-interés-por-departamento-de-la-primera-dama-ESPECIAL-100x70.jpg 100w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/08/PAG30-Señala-The-Guardian-presunto-conflicto-de-interés-por-departamento-de-la-primera-dama-ESPECIAL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="PAG30-Señala The Guardian presunto conflicto de interés por departamento de la primera dama-ESPECIAL" title="Señala The Guardian presunto conflicto de interés por departamento de Angélica Rivera"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/senala-the-guardian-presunto-conflicto-de-interes-por-departamento-de-angelica-rivera/" rel="bookmark" title="Señala The Guardian presunto conflicto de interés por departamento de Angélica Rivera">Señala The Guardian presunto conflicto de interés por departamento de Angélica...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-10T00:52:48+00:00">10 agosto, 2016</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/exigen-transportistas-atencion-a-rutas-invasoras-en-julian-villagran/" rel="bookmark" title="Exigen transportistas atención a rutas “invasoras” en Julián Villagrán"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/08/PAG25-Exigen-transportistas-atención-a-rutas-“invasoras”-en-Julián-Villagrán-ESPECIAL-100x70.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/08/PAG25-Exigen-transportistas-atención-a-rutas-“invasoras”-en-Julián-Villagrán-ESPECIAL-100x70.jpg 100w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/08/PAG25-Exigen-transportistas-atención-a-rutas-“invasoras”-en-Julián-Villagrán-ESPECIAL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Amenazaron con quemar vehículos" title="Exigen transportistas atención a rutas “invasoras” en Julián Villagrán"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/exigen-transportistas-atencion-a-rutas-invasoras-en-julian-villagran/" rel="bookmark" title="Exigen transportistas atención a rutas “invasoras” en Julián Villagrán">Exigen transportistas atención a rutas “invasoras” en Julián Villagrán</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-09T00:09:16+00:00">9 agosto, 2016</time></span> </div>
</div>
</div>
</div>  </div></div>   </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>EL SOCAVON</span></h4> <div class="textwidget">Esa costumbre
de planear
obras desde un
escritorio y luego
chocar contra la
realidad</div>
</aside>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
 
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.elindependientedehidalgo.com.mx/"><img class="td-retina-data" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/xLogotipo-20-cm-x-5-cm-300x75.jpg.pagespeed.ic.pY_twr-XaU.jpg" data-retina="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/Logotipo-20-cm-x-5-cm-300x75.jpg" alt="Logo Independiente" title="Logo Independiente"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Libre por Convicción Independiente de Hidalgo es referente en el periodismo hidalguense, su publicación destaca por su credibilidad y certidumbre.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#53343621363d303a3213363f3a3d373623363d373a363d273637363b3a37323f343c7d303c3e7d3e2b73737307363f90fa353c3d3c6973737b6464627a7361626264646363"><span class="__cf_email__" data-cfemail="f69193849398959f97b6939a9f989293869398929f9398829392939e9f92979a9199d895999bd89b8e">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> Teléfono: (771) 2117700</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>
 
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-551"><a href="http://www.elindependientedehidalgo.com.mx/aviso-legal/">AVISO LEGAL</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-553"><a href="http://www.elindependientedehidalgo.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-552"><a href="http://www.elindependientedehidalgo.com.mx/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 Libre por Convicción Independiente de Hidalgo </div>
</div>
</div>
</div>
</div> 
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/debera-pvem-dialogar-aliados-remanentes/" rel="bookmark" title="Deberá PVEM dialogar con aliados sobre remanentes"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/xPAG2-PVEM-LUISA-AMADOR-100x70.jpg.pagespeed.ic.ugGQ3xnWBW.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/PAG2-PVEM-LUISA-AMADOR-100x70.jpg 100w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/PAG2-PVEM-LUISA-AMADOR-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="REMANENTES" title="Deberá PVEM dialogar con aliados sobre remanentes"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/debera-pvem-dialogar-aliados-remanentes/" rel="bookmark" title="Deberá PVEM dialogar con aliados sobre remanentes">Deberá PVEM dialogar con aliados sobre remanentes</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-15T01:19:11+00:00">15 diciembre, 2016</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.elindependientedehidalgo.com.mx/olvera-premio-contratos-millonarios-operador-financiero/" rel="bookmark" title="Olvera premió con contratos millonarios a operador financiero"><img width="100" height="70" class="entry-thumb" src="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/PAG2-Premió-Olvera-a-operador-financiero-de-su-campaña-Animal-Político-JORGE-ALLEC-100x70.jpg" srcset="http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/PAG2-Premió-Olvera-a-operador-financiero-de-su-campaña-Animal-Político-JORGE-ALLEC-100x70.jpg 100w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/PAG2-Premió-Olvera-a-operador-financiero-de-su-campaña-Animal-Político-JORGE-ALLEC-218x150.jpg 218w, http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/PAG2-Premió-Olvera-a-operador-financiero-de-su-campaña-Animal-Político-JORGE-ALLEC-836x580.jpg 836w" sizes="(max-width: 100px) 100vw, 100px" alt="olvera" title="Olvera premió con contratos millonarios a operador financiero"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elindependientedehidalgo.com.mx/olvera-premio-contratos-millonarios-operador-financiero/" rel="bookmark" title="Olvera premió con contratos millonarios a operador financiero">Olvera premió con contratos millonarios a operador financiero</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-13T02:04:12+00:00">13 septiembre, 2016</time></span> </div>
</div>
</div>
</div>
</div>
 
<script type='text/javascript'>//<![CDATA[
var gdrts_rating_data={"url":"http:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php","nonce":"fcb0689093","user":"0","handler":"gdrts_live_handler","ajax_error":"console","wp_version":"47"};
//]]></script>
<script type='text/javascript' src='http://www.elindependientedehidalgo.com.mx/wp-content/plugins/gd-rating-system/js/rating.min.js,qver=2.1.1.650.pagespeed.jm.o3cgecc8bg.js'></script>
<script type='text/javascript' src='http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.js,qver=7.8.pagespeed.jm.cxO6E7x8G4.js'></script>
<script src="http://www.elindependientedehidalgo.com.mx/wp-includes/js/comment-reply.min.js,qver==4.7.3+wp-embed.min.js,qver==4.7.3.pagespeed.jc.Gwj5LheqXk.js"></script><script>eval(mod_pagespeed_tAxzaAHcJx);</script>
<script>eval(mod_pagespeed_fKox82cbWp);</script>
 
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1468169063211974&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
 
<script>if('undefined'!==typeof window.tdBackstr){(function(){var wrapper_image_jquery_obj=jQuery('<div class=\'backstretch\'></div>');var image_jquery_obj=jQuery('<img class=\'td-backstretch not-parallax\' src=\'http://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG-3-TABLE-ESPECIALcopia-copia.jpg\'>');wrapper_image_jquery_obj.append(image_jquery_obj);jQuery('body').prepend(wrapper_image_jquery_obj);var td_backstr_item=new tdBackstr.item();td_backstr_item.wrapper_image_jquery_obj=wrapper_image_jquery_obj;td_backstr_item.image_jquery_obj=image_jquery_obj;tdBackstr.add_item(td_backstr_item);})();}jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Pachuca, M\u00e9xico","api_location":"Pachuca de Soto","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[5.8,42.5],"today_humidity":84,"today_wind_speed":[2.2,1.4],"today_min":[5.8,42.5],"today_max":[5.8,42.5],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1492970400,"day_temp":[21,70],"day_name":"Dom","owm_day_index":1},{"timestamp":1493056800,"day_temp":[22,72],"day_name":"Lun","owm_day_index":2},{"timestamp":1493143200,"day_temp":[23,73],"day_name":"Mar","owm_day_index":3},{"timestamp":1493229600,"day_temp":[22,72],"day_name":"Mie","owm_day_index":4},{"timestamp":1493316000,"day_temp":[25,78],"day_name":"Jue","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});});jQuery(document).ready(function(){jQuery("#td_uid_29_58fb567e41e3a").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_29_58fb567e41e3a .prevButton"),navNextSelector:jQuery("#td_uid_29_58fb567e41e3a .nextButton"),});});jQuery(document).ready(function(){jQuery("#td_uid_32_58fb567e4e269").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_32_58fb567e4e269 .prevButton"),navNextSelector:jQuery("#td_uid_32_58fb567e4e269 .nextButton"),});});jQuery(document).ready(function(){jQuery("#td_uid_34_58fb567e59fc7").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_34_58fb567e59fc7 .prevButton"),navNextSelector:jQuery("#td_uid_34_58fb567e59fc7 .nextButton"),});});jQuery(document).ready(function(){jQuery("#td_uid_36_58fb567e6369f").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_36_58fb567e6369f .prevButton"),navNextSelector:jQuery("#td_uid_36_58fb567e6369f .nextButton"),});});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>