<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Acusan mala praxis en general de Pachuca - Independiente de Hidalgo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Ala-copia-copia.jpg">

<link rel="canonical" href="https://www.elindependientedehidalgo.com.mx/acusan-mala-praxis-en-general-de-pachuca/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Acusan mala praxis en general de Pachuca - Independiente de Hidalgo" />
<meta property="og:description" content="Tras un trasplante de riñón, el paciente Ricardo Reséndiz fue sometido a cinco operaciones más e incluso su familia fue víctima de violaciones Pachuca.- La familia de Ricardo Reséndiz hizo pública la historia que atravesó como paciente durante cinco cirugías que ajustarían su nuevo riñón en el hospital general de Pachuca, después de omisiones y &hellip;" />
<meta property="og:url" content="https://www.elindependientedehidalgo.com.mx/acusan-mala-praxis-en-general-de-pachuca/" />
<meta property="og:site_name" content="Independiente de Hidalgo" />
<meta property="article:publisher" content="https://www.facebook.com/elindependientedehidalgo/" />
<meta property="article:tag" content="mala praxis" />
<meta property="article:tag" content="Pachuca" />
<meta property="article:section" content="Salud" />
<meta property="article:published_time" content="2020-01-13T08:10:00-06:00" />
<meta property="article:modified_time" content="2020-01-13T08:19:09-06:00" />
<meta property="og:updated_time" content="2020-01-13T08:19:09-06:00" />
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PLLAMADO-1-ESPECIAL-1.jpg" />
<meta property="og:image:secure_url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PLLAMADO-1-ESPECIAL-1.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="722" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tras un trasplante de riñón, el paciente Ricardo Reséndiz fue sometido a cinco operaciones más e incluso su familia fue víctima de violaciones Pachuca.- La familia de Ricardo Reséndiz hizo pública la historia que atravesó como paciente durante cinco cirugías que ajustarían su nuevo riñón en el hospital general de Pachuca, después de omisiones y [&hellip;]" />
<meta name="twitter:title" content="Acusan mala praxis en general de Pachuca - Independiente de Hidalgo" />
<meta name="twitter:site" content="@indepe_hgo" />
<meta name="twitter:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PLLAMADO-1-ESPECIAL-1.jpg" />
<meta name="twitter:creator" content="@es" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elindependientedehidalgo.com.mx/#website","url":"https://www.elindependientedehidalgo.com.mx/","name":"Independiente de Hidalgo","potentialAction":{"@type":"SearchAction","target":"https://www.elindependientedehidalgo.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elindependientedehidalgo.com.mx/acusan-mala-praxis-en-general-de-pachuca/#primaryimage","url":"https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PLLAMADO-1-ESPECIAL-1.jpg","width":1080,"height":722,"caption":"mala praxis,Pachuca,"},{"@type":"WebPage","@id":"https://www.elindependientedehidalgo.com.mx/acusan-mala-praxis-en-general-de-pachuca/#webpage","url":"https://www.elindependientedehidalgo.com.mx/acusan-mala-praxis-en-general-de-pachuca/","inLanguage":"es-MX","name":"Acusan mala praxis en general de Pachuca - Independiente de Hidalgo","isPartOf":{"@id":"https://www.elindependientedehidalgo.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.elindependientedehidalgo.com.mx/acusan-mala-praxis-en-general-de-pachuca/#primaryimage"},"datePublished":"2020-01-13T08:10:00-06:00","dateModified":"2020-01-13T08:19:09-06:00","author":{"@id":"https://www.elindependientedehidalgo.com.mx/#/schema/person/9546f8be7eb44114a1e0b0828e7a1871"}},{"@type":["Person"],"@id":"https://www.elindependientedehidalgo.com.mx/#/schema/person/9546f8be7eb44114a1e0b0828e7a1871","name":"Sonia Rueda","image":{"@type":"ImageObject","@id":"https://www.elindependientedehidalgo.com.mx/#authorlogo","url":"https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Sonia-Rueda-Reportero-min2.png","caption":"Sonia Rueda"},"description":"Escucho, leo y escribo. Reportera, egresada de la UAEH.  Contacto: soniaruedaolvera@gmail.com","sameAs":["https://twitter.com/https://twitter.com/lainnecesaria1?lang=es"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Feed" href="https://www.elindependientedehidalgo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Acusan mala praxis en general de Pachuca RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/acusan-mala-praxis-en-general-de-pachuca/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.elindependientedehidalgo.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-newsletter/style.css?ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Cambo%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css?ver=10.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='sccss_style-css' href='https://www.elindependientedehidalgo.com.mx/?sccss=1&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adf' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.elindependientedehidalgo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elindependientedehidalgo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.elindependientedehidalgo.com.mx/?p=279943' />
<link rel="alternate" type="application/json+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Facusan-mala-praxis-en-general-de-pachuca%2F" />
<meta property="fb:app_id" content="1468169063211974" /><meta property="fb:pages" content="545027728964321" />
<meta name="msvalidate.01" content="A408E37113AC84D934B1A9A6A0E8FBD6" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TXHSX84');</script>

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"05deee65bc","wpRestUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/","wpRestNonce":"05deee65bc","wpRestUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.1";var td_get_template_directory_uri="https:\/\/www.elindependientedehidalgo.com.mx\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="smart_snap_mobile";var tds_logo_on_sticky="show_header_logo";var tds_header_style="4";var td_please_wait=" Por favor espera...";var td_email_user_pass_incorrect=" Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect=" \u00a1Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect=" Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e31319";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha a la derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no puede ser cargado.";var td_magnific_popup_translation_image_tError="La imagen %url% no puede ser cargada.";var tdBlockNonce="99ebc34df5";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-36612650-1','auto');ga('send','pageview');</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elindependientedehidalgo.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elindependientedehidalgo.com.mx/category/principales/",
                    "name": "Principales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elindependientedehidalgo.com.mx/acusan-mala-praxis-en-general-de-pachuca/",
                    "name": "Acusan mala praxis en general de Pachuca"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e31319;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e31319;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e31319;
                }
                .tdm-btn-style1 {
					background-color: #e31319;
				}
				.tdm-btn-style2:before {
				    border-color: #e31319;
				}
				.tdm-btn-style2 {
				    color: #e31319;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e31319;
                    -moz-box-shadow: 0 2px 16px #e31319;
                    box-shadow: 0 2px 16px #e31319;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e31319;
                    -moz-box-shadow: 0 4px 26px #e31319;
                    box-shadow: 0 4px 26px #e31319;
				}
</style>
<style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-279943 single-format-standard td-standard-pack acusan-mala-praxis-en-general-de-pachuca global-block-template-1 single_template_8 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#087f6d6a61666c6d786d666c616d667c6d486f65696164266b6765" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-155"><a target="_blank" rel="nofollow" href="#">LO MÁS VISTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-108426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108426"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-246768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246768"><a href="https://suscripciones.elindependientedehidalgo.com.mx/login">EDICIÓN DIGITAL</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154"><a target="_blank" rel="nofollow" href="#">SIEMPRE INFORMADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li id="menu-item-267341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267341"><a href="https://www.elindependientedehidalgo.com.mx/cultura-y-telon/">CULTURA Y TELÓN</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li id="menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-868"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/">Artículos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/">Columnas</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/instituto-artes/">Instituto de Artes</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1391"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/calaveritas2019/">Calaveritas2019</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/consejos-bolsillo/">Consejos para tu bolsillo</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/en-el-camino-andamos/">En el camino andamos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/movilidadsustentable/">Movilidad sustentable</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen-2018/">Resumen 2018</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen2019/">Resumen 2019</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></li>
</ul>
</li>
<li id="menu-item-103568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103568"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label> su nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label> tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value=" INICIAR SESIÓN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title"> Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span> Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-4 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-3">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">7.7</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Pachuca</div>
</div>
</div>
<div class="td_data_time">
<div>
lunes, enero 13, 2020
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#5c2b393e353238392c39323835393228391c3b313d3530723f3331" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
 <i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr"> ¡Bienvenido! Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label> su nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label> tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value=" Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Consigue ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title"> Recuperación de contraseña</div>
<div class="td-login-panel-descr">recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text"> Una contraseña le será enviada por correo electrónico a usted.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
<span class="td-visual-hidden">Independiente de Hidalgo</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-155"><a target="_blank" rel="nofollow" href="#">LO MÁS VISTO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108426"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-246768"><a href="https://suscripciones.elindependientedehidalgo.com.mx/login">EDICIÓN DIGITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-154"><a target="_blank" rel="nofollow" href="#">SIEMPRE INFORMADOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-267341"><a href="https://www.elindependientedehidalgo.com.mx/cultura-y-telon/">CULTURA Y TELÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-167"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-868"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_ec1 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_1_ec1"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_1_ec1=new tdBlock();block_tdi_1_ec1.id="tdi_1_ec1";block_tdi_1_ec1.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_ec1","tdc_css_class":"tdi_1_ec1","tdc_css_class_style":"tdi_1_ec1_rand_style"}';block_tdi_1_ec1.td_column_number="3";block_tdi_1_ec1.block_type="td_block_mega_menu";block_tdi_1_ec1.post_count="4";block_tdi_1_ec1.found_posts="8295";block_tdi_1_ec1.header_color="";block_tdi_1_ec1.ajax_pagination_infinite_stop="";block_tdi_1_ec1.max_num_pages="2074";tdBlocksArray.push(block_tdi_1_ec1);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_ec1" id="tdi_2_51c" data-td_block_id="tdi_1_ec1" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">Todas</a><a class="mega-menu-sub-cat-tdi_1_ec1" id="tdi_3_557" data-td_block_id="tdi_1_ec1" data-td_filter_value="41" href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/">Artículos</a><a class="mega-menu-sub-cat-tdi_1_ec1" id="tdi_4_44e" data-td_block_id="tdi_1_ec1" data-td_filter_value="42" href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a><a class="mega-menu-sub-cat-tdi_1_ec1" id="tdi_5_1cc" data-td_block_id="tdi_1_ec1" data-td_filter_value="43" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/">Columnas</a><a class="mega-menu-sub-cat-tdi_1_ec1" id="tdi_6_b54" data-td_block_id="tdi_1_ec1" data-td_filter_value="99785" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/instituto-artes/">Instituto de Artes</a><a class="mega-menu-sub-cat-tdi_1_ec1" id="tdi_7_e2c" data-td_block_id="tdi_1_ec1" data-td_filter_value="68" href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></div></div><div id=tdi_1_ec1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/a-ti-no/" rel="bookmark" class="td-image-wrap" title="A ti no"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="cartones" title="A ti no" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PAG-2-CARTON-6-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/" class="td-post-category">Cartones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/a-ti-no/" rel="bookmark" title="A ti no">A ti no</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/ricardo-resendiz-una-victima-de-los-peores-defectos-de-nuestro-sistema-de-salud/" rel="bookmark" class="td-image-wrap" title="Ricardo Reséndiz, una víctima de los peores defectos de nuestro sistema de salud"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="editorial,presupuesto 2020" title="Ricardo Reséndiz, una víctima de los peores defectos de nuestro sistema de salud" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/09/editorial-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/" class="td-post-category">Editorial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/ricardo-resendiz-una-victima-de-los-peores-defectos-de-nuestro-sistema-de-salud/" rel="bookmark" title="Ricardo Reséndiz, una víctima de los peores defectos de nuestro sistema de salud">Ricardo Reséndiz, una víctima de los peores defectos de nuestro sistema&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-leccion-de-tlahuelilpan/" rel="bookmark" class="td-image-wrap" title="La lección de Tlahuelilpan…"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Francisco Granados González" title="La lección de Tlahuelilpan…" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/05/francisco-gonzalez-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/" class="td-post-category">Artículos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-leccion-de-tlahuelilpan/" rel="bookmark" title="La lección de Tlahuelilpan…">La lección de Tlahuelilpan…</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/competidores-y-peones-en-el-tablero-hegemonico-mundial/" rel="bookmark" class="td-image-wrap" title="Competidores y peones en el tablero hegemónico mundial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="mario cruz" title="Competidores y peones en el tablero hegemónico mundial" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/02/mario-cruz-420x300-218x150.png" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/" class="td-post-category">Columnas</a>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/competidores-y-peones-en-el-tablero-hegemonico-mundial/" rel="bookmark" title="Competidores y peones en el tablero hegemónico mundial">Competidores y peones en el tablero hegemónico mundial</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_ec1" data-td_block_id="tdi_1_ec1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_ec1" data-td_block_id="tdi_1_ec1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1391"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_06e td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_8_06e"><script>var block_tdi_8_06e=new tdBlock();block_tdi_8_06e.id="tdi_8_06e";block_tdi_8_06e.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_06e","tdc_css_class":"tdi_8_06e","tdc_css_class_style":"tdi_8_06e_rand_style"}';block_tdi_8_06e.td_column_number="3";block_tdi_8_06e.block_type="td_block_mega_menu";block_tdi_8_06e.post_count="4";block_tdi_8_06e.found_posts="1571";block_tdi_8_06e.header_color="";block_tdi_8_06e.ajax_pagination_infinite_stop="";block_tdi_8_06e.max_num_pages="393";tdBlocksArray.push(block_tdi_8_06e);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8_06e" id="tdi_9_f1c" data-td_block_id="tdi_8_06e" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">Todas</a><a class="mega-menu-sub-cat-tdi_8_06e" id="tdi_10_7e5" data-td_block_id="tdi_8_06e" data-td_filter_value="28" href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a><a class="mega-menu-sub-cat-tdi_8_06e" id="tdi_11_6cc" data-td_block_id="tdi_8_06e" data-td_filter_value="204215" href="https://www.elindependientedehidalgo.com.mx/category/especiales/calaveritas2019/">Calaveritas2019</a><a class="mega-menu-sub-cat-tdi_8_06e" id="tdi_12_d4c" data-td_block_id="tdi_8_06e" data-td_filter_value="31" href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a><a class="mega-menu-sub-cat-tdi_8_06e" id="tdi_13_5d1" data-td_block_id="tdi_8_06e" data-td_filter_value="32" href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-tdi_8_06e" id="tdi_14_654" data-td_block_id="tdi_8_06e" data-td_filter_value="215855" href="https://www.elindependientedehidalgo.com.mx/category/especiales/consejos-bolsillo/">Consejos para tu bolsillo</a><a class="mega-menu-sub-cat-tdi_8_06e" id="tdi_15_6c5" data-td_block_id="tdi_8_06e" data-td_filter_value="11820" href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a><a class="mega-menu-sub-cat-tdi_8_06e" id="tdi_16_5ed" data-td_block_id="tdi_8_06e" data-td_filter_value="118426" href="https://www.elindependientedehidalgo.com.mx/category/especiales/en-el-camino-andamos/">En el camino andamos</a><a class="mega-menu-sub-cat-tdi_8_06e" id="tdi_17_14c" data-td_block_id="tdi_8_06e" data-td_filter_value="34" href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a><a class="mega-menu-sub-cat-tdi_8_06e" id="tdi_18_176" data-td_block_id="tdi_8_06e" data-td_filter_value="36" href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a><a class="mega-menu-sub-cat-tdi_8_06e" id="tdi_19_cec" data-td_block_id="tdi_8_06e" data-td_filter_value="187806" href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a><a class="mega-menu-sub-cat-tdi_8_06e" id="tdi_20_c4c" data-td_block_id="tdi_8_06e" data-td_filter_value="582" href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a><a class="mega-menu-sub-cat-tdi_8_06e" id="tdi_21_aca" data-td_block_id="tdi_8_06e" data-td_filter_value="194116" href="https://www.elindependientedehidalgo.com.mx/category/especiales/movilidadsustentable/">Movilidad sustentable</a><a class="mega-menu-sub-cat-tdi_8_06e" id="tdi_22_e5e" data-td_block_id="tdi_8_06e" data-td_filter_value="82983" href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen-2018/">Resumen 2018</a><a class="mega-menu-sub-cat-tdi_8_06e" id="tdi_23_cf5" data-td_block_id="tdi_8_06e" data-td_filter_value="225916" href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen2019/">Resumen 2019</a><a class="mega-menu-sub-cat-tdi_8_06e" id="tdi_24_f55" data-td_block_id="tdi_8_06e" data-td_filter_value="529" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a><a class="mega-menu-sub-cat-tdi_8_06e" id="tdi_25_7c7" data-td_block_id="tdi_8_06e" data-td_filter_value="2083" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a><a class="mega-menu-sub-cat-tdi_8_06e" id="tdi_26_cce" data-td_block_id="tdi_8_06e" data-td_filter_value="38" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a><a class="mega-menu-sub-cat-tdi_8_06e" id="tdi_27_eeb" data-td_block_id="tdi_8_06e" data-td_filter_value="48" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></div></div><div id=tdi_8_06e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/incertidumbre-de-los-juegos-nacionales-de-la-conade/" rel="bookmark" class="td-image-wrap" title="incertidumbre de los Juegos Nacionales de la Conade"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="incertidumbre de los Juegos Nacionales de la Conade" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/Banner-Tinta-Incertidumbre-JN-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/principales/" class="td-post-category">Principales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/incertidumbre-de-los-juegos-nacionales-de-la-conade/" rel="bookmark" title="incertidumbre de los Juegos Nacionales de la Conade">incertidumbre de los Juegos Nacionales de la Conade</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/anguiano-por-anguiano-1915-2006/" rel="bookmark" class="td-image-wrap" title="Anguiano por Anguiano (1915-2006)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Anguiano" title="Anguiano por Anguiano (1915-2006)" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PAG-14-HISTORIA-ESPECIAL-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/" class="td-post-category">Historia de la UAEH</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/anguiano-por-anguiano-1915-2006/" rel="bookmark" title="Anguiano por Anguiano (1915-2006)">Anguiano por Anguiano (1915-2006)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/cinco-consejos-para-ahorrar-gasolina/" rel="bookmark" class="td-image-wrap" title="Cinco consejos para ahorrar gasolina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="billetes" title="Cinco consejos para ahorrar gasolina" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-11-at-10.58.06-PM-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/consejos-bolsillo/" class="td-post-category">Consejos para tu bolsillo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/cinco-consejos-para-ahorrar-gasolina/" rel="bookmark" title="Cinco consejos para ahorrar gasolina">Cinco consejos para ahorrar gasolina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/metales-pesados-y-anemia-en-ninos-y-ninas-tienen-relacion-con-la-calidad-del-agua-en-hidalgo/" rel="bookmark" class="td-image-wrap" title="Metales pesados y anemia en niños y niñas, ¿tienen relación con la calidad del agua en Hidalgo?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="anemia" title="Metales pesados y anemia en niños y niñas, ¿tienen relación con la calidad del agua en Hidalgo?" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/Banner-Ciencia-Anemia-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/" class="td-post-category">Ciencia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/metales-pesados-y-anemia-en-ninos-y-ninas-tienen-relacion-con-la-calidad-del-agua-en-hidalgo/" rel="bookmark" title="Metales pesados y anemia en niños y niñas, ¿tienen relación con la calidad del agua en Hidalgo?">Metales pesados y anemia en niños y niñas, ¿tienen relación con&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_06e" data-td_block_id="tdi_8_06e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_8_06e" data-td_block_id="tdi_8_06e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103568"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_28_411 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_28_411"><script>var block_tdi_28_411=new tdBlock();block_tdi_28_411.id="tdi_28_411";block_tdi_28_411.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11140","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_28_411","tdc_css_class":"tdi_28_411","tdc_css_class_style":"tdi_28_411_rand_style"}';block_tdi_28_411.td_column_number="3";block_tdi_28_411.block_type="td_block_mega_menu";block_tdi_28_411.post_count="4";block_tdi_28_411.found_posts="939";block_tdi_28_411.header_color="";block_tdi_28_411.ajax_pagination_infinite_stop="";block_tdi_28_411.max_num_pages="235";tdBlocksArray.push(block_tdi_28_411);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_28_411" id="tdi_29_ea4" data-td_block_id="tdi_28_411" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Todas</a><a class="mega-menu-sub-cat-tdi_28_411" id="tdi_30_c51" data-td_block_id="tdi_28_411" data-td_filter_value="11139" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a><a class="mega-menu-sub-cat-tdi_28_411" id="tdi_31_271" data-td_block_id="tdi_28_411" data-td_filter_value="17" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></div></div><div id=tdi_28_411 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/penultima-cabalgata/" rel="bookmark" class="td-image-wrap" title="Penúltima cabalgata"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="cabalgata" title="Penúltima cabalgata" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PAG-2-FOTONOTA-ESPECIAL-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/penultima-cabalgata/" rel="bookmark" title="Penúltima cabalgata">Penúltima cabalgata</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/visperas-del-arranque-de-obra-para-puente-atirantado/" rel="bookmark" class="td-image-wrap" title="Vísperas del arranque de obra para puente atirantado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="obra" title="Vísperas del arranque de obra para puente atirantado" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PAG-2-FOTONOTA-ALLEC-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/visperas-del-arranque-de-obra-para-puente-atirantado/" rel="bookmark" title="Vísperas del arranque de obra para puente atirantado">Vísperas del arranque de obra para puente atirantado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/autorizan-recurso-para-construir-el-muro-entre-estados-unidos-y-mexico/" rel="bookmark" class="td-image-wrap" title="Autorizan recurso para construir el muro entre Estados Unidos y México"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Autorizan recurso para construir el muro entre Estados Unidos y México" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/hqdefault-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/" class="td-post-category">Multimedia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/autorizan-recurso-para-construir-el-muro-entre-estados-unidos-y-mexico/" rel="bookmark" title="Autorizan recurso para construir el muro entre Estados Unidos y México">Autorizan recurso para construir el muro entre Estados Unidos y México</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/peligro-inminente/" rel="bookmark" class="td-image-wrap" title="Peligro inminente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Peligro" title="Peligro inminente" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/D-pag-2-fotonota-luisa-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/peligro-inminente/" rel="bookmark" title="Peligro inminente">Peligro inminente</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_28_411" data-td_block_id="tdi_28_411"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_28_411" data-td_block_id="tdi_28_411"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value=" Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-279943" class="td-post-template-8 post-279943 post type-post status-publish format-standard has-post-thumbnail category-principales category-salud tag-mala-praxis tag-pachuca" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-image-gradient-style8">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title=" Ver todas las publicaciones en Principales" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/category/principales/">Principales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Acusan mala praxis en general de Pachuca</span></div></div>
<div class="td-post-header-holder">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/principales/">Principales</a></li><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/salud/">Salud</a></li></ul> <h1 class="entry-title">Acusan mala praxis en general de Pachuca</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elindependientedehidalgo.com.mx/author/sonia/">Sonia Rueda</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-13T02:10:00+00:00">13 enero, 2020</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-279943">89</span></div> </div>
</header>
</div>
</div>
<div class="td-post-template-8-box">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/acusan-mala-praxis-en-general-de-pachuca/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Facusan-mala-praxis-en-general-de-pachuca%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Acusan+mala+praxis+en+general+de+Pachuca&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Facusan-mala-praxis-en-general-de-pachuca%2F&via=Independiente+de+Hidalgo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Acusan+mala+praxis+en+general+de+Pachuca %0A%0A https://www.elindependientedehidalgo.com.mx/acusan-mala-praxis-en-general-de-pachuca/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#d9e6aaacbbb3bcbaade498baacaab8b7f9b4b8b5b8f9a9abb8a1b0aaf9bcb7f9bebcb7bcabb8b5f9bdbcf989b8bab1acbab8ffbbb6bda0e4b1adada9aae3f6f6aeaeaef7bcb5b0b7bdbca9bcb7bdb0bcb7adbcbdbcb1b0bdb8b5beb6f7bab6b4f7b4a1f6b8baacaab8b7f4b4b8b5b8f4a9abb8a1b0aaf4bcb7f4bebcb7bcabb8b5f4bdbcf4a9b8bab1acbab8f6">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<h2>Tras un trasplante de riñón, el paciente Ricardo Reséndiz fue sometido a cinco operaciones más e incluso su familia fue víctima de violaciones</h2>
<p><strong>Pachuca.- </strong>La familia de Ricardo Reséndiz hizo pública la historia que atravesó como paciente durante cinco cirugías que ajustarían su nuevo riñón en el hospital general de Pachuca, después de omisiones y malas prácticas administrativas, el paciente fue dado de alta voluntaria de ese nosocomio.</p>
<p>En la explicación que las autoridades dieron, argumentaron los pocos recursos con los que cuentan para su operatividad.</p><div class='code-block code-block-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<div class='code-block code-block-1 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="7829441372"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>Durante el relato, los familiares explicaron que en reiteradas ocasiones el trato que recibieron fue deficiente, porque el derecho a la información y el respeto fueron violados cuando no les fue explicado cada procedimiento y solo tenían conocimiento por los mismos médicos o residentes que hablaban en los pasillos o en la salida de los quirófanos.</p>
<p>Además, porque los trámites y protocolos administrativos no eran realizados con la agilidad necesaria y en muchas ocasiones los procesos tardaban, relataron conocidos del afectado a Libre por convicción Independiente de Hidalgo.</p><div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="7829441372"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<div class='code-block code-block-3 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>Los denunciantes registraron retrasos en la aplicación de hemodiálisis, transfusiones de sangre, administración de medicamentos y varias decisiones, mismas que retrasaron la evolución del paciente y lo mantuvieron inmóvil y sin la vista.</p>
<p>También, indicaron que el trato que recibió Ricardo Reséndiz y familiares no fue el adecuado, ya que el personal de enfermería y el equipo médico les indicaron que su paciente “no era una prioridad”. Asimismo, las condiciones higiénicas en las que estuvieron no fueron las óptimas para la clase de procedimiento.</p>
<p>El 29 de julio, fueron notificados por la médica Eloísa Téllez de un posible donante cadavérico, por lo que se presentó después de las 21 horas, aunque cabe destacar que desde ese momento no pudieron realizar el total de exámenes clínicos por falta de infraestructura.</p><div class='code-block code-block-6 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="7829441372"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<div class='code-block code-block-4 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>Por lo que Ricardo Reséndiz ingresó de esa manera a su primera operación, donde un riñón le sería colocado debido a una insuficiencia previamente diagnosticada.</p>
<p><strong>Cinco intervenciones</strong></p>
<p>La primera intervención quirúrgica fue para acomodar el nuevo miembro, revisar la evolución del paciente y dar el primer paso para mejorar su calidad de vida. Más tarde ese mismo día, pidieron el consentimiento de una segunda operación, ya que el órgano se había volteado y una vena estaba doblada.</p>
<p>Después de esos procedimientos siguieron tres más en el hospital general de Pachuca, a cargo del titular del equipo de trasplantes Pablo Flores Garnica, para estabilizar la salud de Ricardo Reséndiz. No obstante, por decisión del equipo médico el paciente fue trasladado a terapia intensiva en lugar del área para trasplantados, lo que no le permitió una mejor atención, pues el mismo personal le reiteraba: “Él no debería estar aquí”.</p>
<p>La diferencia entre ambos espacios es el nivel de higiene y cuidados, como sábanas esterilizadas, así como el resto del espacio, cortinas y el piso que no estaba en óptimas condiciones.</p>
<p>Una cirugía más fue tras detectar que había una hemorragia que llenaba la bolsa conectada a su cuerpo para desechar los líquidos tras la operación, la cicatriz a lo largo del estómago estaba abultada, por lo que fue intervenido de nueva cuenta.</p>
<p>Después, hubo órdenes de hemodiálisis que resultaron con retraso y la familia firmó documentos después de realizarse los procedimientos, con la fecha alterada, para que no constara en registros que habían sido hecho a destiempo.</p>
<p>Tras una audiencia pública, donde el caso se hizo de conocimiento del secretario de Salud Marco Escamilla Acosta, este ordenó que fuera revisado detenidamente.</p>
<p>El tema derivó en atención jurídica, ya que la familia de Ricardo Reséndiz dio a conocer al funcionario las condiciones en las que estaba su paciente, el personal que accedía sin cubrebocas, la administración de medicamentos hasta tres horas después de lo marcado, entre otros aspectos.</p>
<p>Resalta que la madre del paciente tuvo conocimiento de que el riñón le había sido retirado, ya que tras la quinta operación el personal mencionó que dentro del quirófano habían retirado el órgano porque “ya había valido madres”.</p>
<p>Esa y otras expresiones fueron escuchadas por la señora, cuando empleados no se dieron cuenta y hablaban en los pasillos o cerca del paciente sobre su condición.</p>
<p>Desde el inicio del programa de donación en la entidad, hasta la fecha han sido realizados un total de 320 trasplantes de riñón.</p>
<p>Tras esas cinco cirugías a Ricardo Reséndiz, la dirección de la Secretaría de Salud y los familiares tramitaron el traslado al Instituto Mexicano del Seguro Social (IMSS), donde ingresó sin vista ni movimiento alguno, actualmente ha recuperado movilidad y ha sido dado de alta para cuidados en el hogar; el paciente es dependiente para las funciones básicas de la vida.</p>
<p>El caso ya fue conocido por la Comisión de Derechos Humanos del Estado de Hidalgo (CDHEH) y la de arbitraje médico, quienes determinarán si hubo o no mala praxis o negligencia y violación a los derechos durante todos los procedimientos realizados.</p>
<ol>
<li><em>Tras una audiencia donde le fue explicado el caso al secretario de Salud estatal Marco Escamilla, este ordenó que fuera revisado</em></li>
<li><em>Además, instancias de derechos humanos y de arbitraje ya indagan para deslindar responsabilidades</em></li>
</ol>
<figure class="wp-block-image size-large td-caption-align-https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PAG-10-RDENUNCIA-ESPECIAL.jpg"><img src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PAG-10-RDENUNCIA-ESPECIAL-1024x676.jpg" alt="mala praxis,Pachuca," class="wp-image-279972" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PAG-10-RDENUNCIA-ESPECIAL-1024x676.jpg 1024w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PAG-10-RDENUNCIA-ESPECIAL-300x198.jpg 300w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PAG-10-RDENUNCIA-ESPECIAL-768x507.jpg 768w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PAG-10-RDENUNCIA-ESPECIAL-696x459.jpg 696w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PAG-10-RDENUNCIA-ESPECIAL-1068x705.jpg 1068w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PAG-10-RDENUNCIA-ESPECIAL-636x420.jpg 636w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PAG-10-RDENUNCIA-ESPECIAL.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<figure class="wp-block-image size-large td-caption-align-https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PAG-10-R.DENUNCIA-ESPECIAL.jpg"><img src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PAG-10-R.DENUNCIA-ESPECIAL-864x1024.jpg" alt="mala praxis,Pachuca," class="wp-image-279971" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PAG-10-R.DENUNCIA-ESPECIAL-864x1024.jpg 864w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PAG-10-R.DENUNCIA-ESPECIAL-253x300.jpg 253w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PAG-10-R.DENUNCIA-ESPECIAL-768x910.jpg 768w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PAG-10-R.DENUNCIA-ESPECIAL-696x825.jpg 696w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PAG-10-R.DENUNCIA-ESPECIAL-1068x1266.jpg 1068w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PAG-10-R.DENUNCIA-ESPECIAL-354x420.jpg 354w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PAG-10-R.DENUNCIA-ESPECIAL.jpg 1080w" sizes="(max-width: 864px) 100vw, 864px" /></figure>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://www.elindependientedehidalgo.com.mx/acusan-mala-praxis-en-general-de-pachuca/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_32_c77 td_block_template_1 ">
<style>
/* custom css */
.tdi_32_c77.td-a-rec-img{
				    text-align: left;
				}.tdi_32_c77.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/mala-praxis/">mala praxis</a></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/pachuca/">Pachuca</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/acusan-mala-praxis-en-general-de-pachuca/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Facusan-mala-praxis-en-general-de-pachuca%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Acusan+mala+praxis+en+general+de+Pachuca&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Facusan-mala-praxis-en-general-de-pachuca%2F&via=Independiente+de+Hidalgo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Acusan+mala+praxis+en+general+de+Pachuca %0A%0A https://www.elindependientedehidalgo.com.mx/acusan-mala-praxis-en-general-de-pachuca/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#9ea1edebfcf4fbfdeaa3dffdebedfff0bef3fff2ffbeeeecffe6f7edbefbf0bef9fbf0fbecfff2befafbbecefffdf6ebfdffb8fcf1fae7a3f6eaeaeeeda4b1b1e9e9e9b0fbf2f7f0fafbeefbf0faf7fbf0eafbfafbf6f7fafff2f9f1b0fdf1f3b0f3e6b1fffdebedfff0b3f3fff2ffb3eeecffe6f7edb3fbf0b3f9fbf0fbecfff2b3fafbb3eefffdf6ebfdffb1">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elindependientedehidalgo.com.mx/van-tuzas-por-segunda-victoria-ante-campeonas/">Van Tuzas por segunda victoria ante campeonas</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elindependientedehidalgo.com.mx/torre-de-posgrado-con-avance-del-75/">Torre de Posgrado, con avance del 75%</a></div></div></div> <div class="author-box-wrap"><a href="https://www.elindependientedehidalgo.com.mx/author/sonia/"><img src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Sonia-Rueda-Reportero-min2-150x150.png" width="96" height="96" alt="Sonia Rueda" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elindependientedehidalgo.com.mx/author/sonia/">Sonia Rueda</a></span></div><div class="td-author-description">Escucho, leo y escribo. Reportera, egresada de la UAEH. Contacto: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9ae9f5f4f3fbe8effffefbf5f6ecffe8fbdafdf7fbf3f6b4f9f5f7">[email&#160;protected]</a></div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lainnecesaria1?lang=es" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sonia Rueda"></span><meta itemprop="datePublished" content="2020-01-13T02:10:00+00:00"><meta itemprop="dateModified" content="2020-01-13T02:19:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elindependientedehidalgo.com.mx/acusan-mala-praxis-en-general-de-pachuca/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png"></span><meta itemprop="name" content="Independiente de Hidalgo"></span><meta itemprop="headline " content="Acusan mala praxis en general de Pachuca"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PLLAMADO-1-ESPECIAL-1.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="722"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_33_311 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_33_311"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_33_311=new tdBlock();block_tdi_33_311.id="tdi_33_311";block_tdi_33_311.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_33_311","td_column_number":3,"live_filter_cur_post_id":279943,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_33_311","tdc_css_class_style":"tdi_33_311_rand_style"}';block_tdi_33_311.td_column_number="3";block_tdi_33_311.block_type="td_block_related_posts";block_tdi_33_311.post_count="3";block_tdi_33_311.found_posts="15599";block_tdi_33_311.header_color="";block_tdi_33_311.ajax_pagination_infinite_stop="";block_tdi_33_311.max_num_pages="5200";tdBlocksArray.push(block_tdi_33_311);</script><h4 class="td-related-title td-block-title"><a id="tdi_34_555" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_33_311" href="#">Artículos Relacionados</a><a id="tdi_35_e5e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_33_311" href="#">Más del Autor</a></h4><div id=tdi_33_311 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/aumentan-cinco-ilicitos-en-hidalgo/" rel="bookmark" class="td-image-wrap" title="AUMENTAN ROBO, EXTORSIÓN, NARCO&#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Hidalgo,ilícitos" title="AUMENTAN ROBO, EXTORSIÓN, NARCO&#8230;" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PORTADA-LUISA-AMADOR-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/aumentan-cinco-ilicitos-en-hidalgo/" rel="bookmark" title="AUMENTAN ROBO, EXTORSIÓN, NARCO&#8230;">AUMENTAN ROBO, EXTORSIÓN, NARCO&#8230;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/incertidumbre-de-los-juegos-nacionales-de-la-conade/" rel="bookmark" class="td-image-wrap" title="incertidumbre de los Juegos Nacionales de la Conade"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="incertidumbre de los Juegos Nacionales de la Conade" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/Banner-Tinta-Incertidumbre-JN-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/principales/" class="td-post-category">Principales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/incertidumbre-de-los-juegos-nacionales-de-la-conade/" rel="bookmark" title="incertidumbre de los Juegos Nacionales de la Conade">incertidumbre de los Juegos Nacionales de la Conade</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/asignan-1-millon-para-restaurar-murales-de-congreso/" rel="bookmark" class="td-image-wrap" title="Asignan $1 millón para restaurar murales de Congreso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Congreso,restaurar murales" title="Asignan $1 millón para restaurar murales de Congreso" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PAG-4-AD.CORINA-ESPECIAL-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/asignan-1-millon-para-restaurar-murales-de-congreso/" rel="bookmark" title="Asignan $1 millón para restaurar murales de Congreso">Asignan $1 millón para restaurar murales de Congreso</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_33_311" data-td_block_id="tdi_33_311"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_33_311" data-td_block_id="tdi_33_311"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_15 td_block_widget tdi_36_55e td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_36_55e"><script>var block_tdi_36_55e=new tdBlock();block_tdi_36_55e.id="tdi_36_55e";block_tdi_36_55e.atts='{"custom_title":"LAS M\u00c1S LEIDAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_36_55e","separator":"","mx4_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_36_55e","tdc_css_class_style":"tdi_36_55e_rand_style"}';block_tdi_36_55e.td_column_number="1";block_tdi_36_55e.block_type="td_block_15";block_tdi_36_55e.post_count="4";block_tdi_36_55e.found_posts="77261";block_tdi_36_55e.header_color="#";block_tdi_36_55e.ajax_pagination_infinite_stop="";block_tdi_36_55e.max_num_pages="19316";tdBlocksArray.push(block_tdi_36_55e);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LAS MÁS LEIDAS</span></h4></div><div id=tdi_36_55e class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/aumentan-cinco-ilicitos-en-hidalgo/" rel="bookmark" class="td-image-wrap" title="AUMENTAN ROBO, EXTORSIÓN, NARCO&#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Hidalgo,ilícitos" title="AUMENTAN ROBO, EXTORSIÓN, NARCO&#8230;" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PORTADA-LUISA-AMADOR-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/aumentan-cinco-ilicitos-en-hidalgo/" rel="bookmark" title="AUMENTAN ROBO, EXTORSIÓN, NARCO&#8230;">AUMENTAN ROBO, EXTORSIÓN, NARCO&#8230;</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/que-vivan-los-titeres-deleita-azael-navarrete-con-funcion/" rel="bookmark" class="td-image-wrap" title="Que vivan los títeres, deleita Azael Navarrete con función"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="títeres,Azael Navarrete,UAEH" title="Que vivan los títeres, deleita Azael Navarrete con función" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PAG-23-ASIPASA-ESPECIAL-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/universidad/" class="td-post-category">Universidad</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/que-vivan-los-titeres-deleita-azael-navarrete-con-funcion/" rel="bookmark" title="Que vivan los títeres, deleita Azael Navarrete con función">Que vivan los títeres, deleita Azael Navarrete con función</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/incertidumbre-de-los-juegos-nacionales-de-la-conade/" rel="bookmark" class="td-image-wrap" title="incertidumbre de los Juegos Nacionales de la Conade"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="incertidumbre de los Juegos Nacionales de la Conade" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/Banner-Tinta-Incertidumbre-JN-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/principales/" class="td-post-category">Principales</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/incertidumbre-de-los-juegos-nacionales-de-la-conade/" rel="bookmark" title="incertidumbre de los Juegos Nacionales de la Conade">incertidumbre de los Juegos Nacionales de la Conade</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/reacredita-uaeh-dos-programas/" rel="bookmark" class="td-image-wrap" title="Reacredita UAEH dos programas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="física y tecnología avanzada ,matemáticas,UAEH" title="Reacredita UAEH dos programas" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PAG-17-S.CIEES-ESPECIAL-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/universidad/" class="td-post-category">Universidad</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/reacredita-uaeh-dos-programas/" rel="bookmark" title="Reacredita UAEH dos programas">Reacredita UAEH dos programas</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_slide td_block_widget tdi_37_4eb td-pb-border-top td_block_template_1" data-td-block-uid="tdi_37_4eb">
<style>
.td-theme-wrap .tdi_37_4eb .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_37_4eb .td-subcat-item a:hover,
            .td-theme-wrap .tdi_37_4eb .td-subcat-item .td-cur-simple-item {
                color: #5a1596;
            }

            .td-theme-wrap .tdi_37_4eb .block-title > *,
            .td-theme-wrap .tdi_37_4eb .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #5a1596;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_37_4eb .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_37_4eb .block-title {
                border-color: #5a1596;
            }

            
            .td-theme-wrap .tdi_37_4eb .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_37_4eb .td_quote_on_blocks,
            .td-theme-wrap .tdi_37_4eb .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_37_4eb .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_37_4eb .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_37_4eb .td-instagram-user a {
                color: #5a1596;
            }

            .td-theme-wrap .tdi_37_4eb .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_37_4eb .td-load-more-wrap a:hover {
                background-color: #5a1596;
                border-color: #5a1596;
            }

            .td-theme-wrap .tdi_37_4eb .td-read-more a,
            .td-theme-wrap .tdi_37_4eb .td-weather-information:before,
            .td-theme-wrap .tdi_37_4eb .td-weather-week:before,
            .td-theme-wrap .tdi_37_4eb .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_37_4eb .td-post-category,
            .td-theme-wrap .tdi_37_4eb .td-post-category:hover {
                background-color: #5a1596;
            }
</style>
<style>
/* custom css */
.tdi_37_4eb .td-slide-meta{
                    max-width: calc(100% + 44px);
                }.tdi_37_4eb .entry-thumb{
				    background-position: center 50%;
				}.tdi_37_4eb .slide-meta-cat{
					display: inline-block;
				}.tdi_37_4eb .td-post-author-name{
					display: inline-block;
				}.tdi_37_4eb .td-post-date,
				.tdi_37_4eb .td-post-author-name span{
					display: inline-block;
				}.tdi_37_4eb .td-post-comments{
					display: inline-block;
				}.tdi_37_4eb .td-slide-nav{
				    font-size: 55px;
				}.tdi_37_4eb .td-theme-slider:hover .entry-thumb:before{
                    opacity: 0;
                }@media (max-width: 767px) {
                    .tdi_37_4eb .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
</style><script>var block_tdi_37_4eb=new tdBlock();block_tdi_37_4eb.id="tdi_37_4eb";block_tdi_37_4eb.atts='{"autoplay":"3","post_ids":"","category_id":"42","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"CARTONES","custom_url":"","header_text_color":"#","header_color":"#5a1596","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget tdi_37_4eb","separator":"","block_template_id":"","show_modified_date":"","el_class":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","mix_type":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","mix_type_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"tdi_37_4eb","tdc_css_class_style":"tdi_37_4eb_rand_style"}';block_tdi_37_4eb.td_column_number="1";block_tdi_37_4eb.block_type="td_block_slide";block_tdi_37_4eb.post_count="5";block_tdi_37_4eb.found_posts="1102";block_tdi_37_4eb.header_color="#5a1596";block_tdi_37_4eb.ajax_pagination_infinite_stop="";block_tdi_37_4eb.max_num_pages="221";tdBlocksArray.push(block_tdi_37_4eb);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CARTONES</span></h4></div><div id=tdi_37_4eb class="td_block_inner"><div id="tdi_38_555" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_38_555_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/a-ti-no/" rel="bookmark" class="td-image-wrap" title="A ti no"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PAG-2-CARTON-6-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/a-ti-no/" rel="bookmark" title="A ti no">A ti no</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-13T01:38:14+00:00">13 enero, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/a-ti-no/#respond">0</a></div></div></div></div><div id="tdi_38_555_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/un-empujon/" rel="bookmark" class="td-image-wrap" title="Un empujón"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/D-pag-2-carton-4-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/un-empujon/" rel="bookmark" title="Un empujón">Un empujón</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-11T01:57:06+00:00">11 enero, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/un-empujon/#respond">0</a></div></div></div></div><div id="tdi_38_555_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/coscorron/" rel="bookmark" class="td-image-wrap" title="Coscorrón"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/D-pag-2-CARTON-3-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/coscorron/" rel="bookmark" title="Coscorrón">Coscorrón</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T01:07:20+00:00">10 enero, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/coscorron/#respond">0</a></div></div></div></div><div id="tdi_38_555_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/primera-llamada/" rel="bookmark" class="td-image-wrap" title="Primera llamada"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/D-pag-2-CARTON-2-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/primera-llamada/" rel="bookmark" title="Primera llamada">Primera llamada</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T01:30:49+00:00">9 enero, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/primera-llamada/#respond">0</a></div></div></div></div><div id="tdi_38_555_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/tanto-para-nada/" rel="bookmark" class="td-image-wrap" title="¿Tanto para nada?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PAG-2-CARTON-5-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/tanto-para-nada/" rel="bookmark" title="¿Tanto para nada?">¿Tanto para nada?</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T01:09:26+00:00">8 enero, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/tanto-para-nada/#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_slide td_block_widget tdi_39_ccc td-pb-border-top td_block_template_1" data-td-block-uid="tdi_39_ccc">
<style>
/* custom css */
.tdi_39_ccc .td-slide-meta{
                    max-width: calc(100% + 44px);
                }.tdi_39_ccc .entry-thumb{
				    background-position: center 50%;
				}.tdi_39_ccc .slide-meta-cat{
					display: inline-block;
				}.tdi_39_ccc .td-post-author-name{
					display: inline-block;
				}.tdi_39_ccc .td-post-date,
				.tdi_39_ccc .td-post-author-name span{
					display: inline-block;
				}.tdi_39_ccc .td-post-comments{
					display: inline-block;
				}.tdi_39_ccc .td-slide-nav{
				    font-size: 55px;
				}.tdi_39_ccc .td-theme-slider:hover .entry-thumb:before{
                    opacity: 0;
                }@media (max-width: 767px) {
                    .tdi_39_ccc .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
</style><script>var block_tdi_39_ccc=new tdBlock();block_tdi_39_ccc.id="tdi_39_ccc";block_tdi_39_ccc.atts='{"autoplay":"3","limit":"6","offset":"","custom_title":"VIDEOS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","post_ids":"","category_id":"17","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget tdi_39_ccc","separator":"","show_modified_date":"","el_class":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","mix_type":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","mix_type_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"tdi_39_ccc","tdc_css_class_style":"tdi_39_ccc_rand_style"}';block_tdi_39_ccc.td_column_number="1";block_tdi_39_ccc.block_type="td_block_slide";block_tdi_39_ccc.post_count="6";block_tdi_39_ccc.found_posts="308";block_tdi_39_ccc.header_color="#";block_tdi_39_ccc.ajax_pagination_infinite_stop="";block_tdi_39_ccc.max_num_pages="52";tdBlocksArray.push(block_tdi_39_ccc);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VIDEOS</span></h4></div><div id=tdi_39_ccc class="td_block_inner"><div id="tdi_40_e15" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_40_e15_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/autorizan-recurso-para-construir-el-muro-entre-estados-unidos-y-mexico/" rel="bookmark" class="td-image-wrap" title="Autorizan recurso para construir el muro entre Estados Unidos y México"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/hqdefault-324x360.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Multimedia</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/autorizan-recurso-para-construir-el-muro-entre-estados-unidos-y-mexico/" rel="bookmark" title="Autorizan recurso para construir el muro entre Estados Unidos y México">Autorizan recurso para construir el muro entre Estados Unidos y México</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-11T13:29:17+00:00">11 enero, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/autorizan-recurso-para-construir-el-muro-entre-estados-unidos-y-mexico/#respond">0</a></div></div></div></div><div id="tdi_40_e15_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/cineauditorio-globos-de-oro-1917-parasite-rocketman-missing-link/" rel="bookmark" class="td-image-wrap" title="#CineAuditorio Globos de Oro + 1917 + Parasite + Rocketman + Missing Link"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/maxresdefault-5-324x400.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/telon/cineauditorio/">Cine Auditorio</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/cineauditorio-globos-de-oro-1917-parasite-rocketman-missing-link/" rel="bookmark" title="#CineAuditorio Globos de Oro + 1917 + Parasite + Rocketman + Missing Link">#CineAuditorio Globos de Oro + 1917 + Parasite + Rocketman + Missing Link</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T19:05:00+00:00">10 enero, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/cineauditorio-globos-de-oro-1917-parasite-rocketman-missing-link/#respond">0</a></div></div></div></div><div id="tdi_40_e15_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/carteleracultural-reyes-titeres-y-musica-este-fin-de-semana-en-hidalgo/" rel="bookmark" class="td-image-wrap" title="#CarteleraCultural Reyes, títeres y música este fin de semana en Hidalgo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/maxresdefault-4-324x400.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/carteleracultural/">Cartelera Cultural</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/carteleracultural-reyes-titeres-y-musica-este-fin-de-semana-en-hidalgo/" rel="bookmark" title="#CarteleraCultural Reyes, títeres y música este fin de semana en Hidalgo">#CarteleraCultural Reyes, títeres y música este fin de semana en Hidalgo</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T17:15:54+00:00">9 enero, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/carteleracultural-reyes-titeres-y-musica-este-fin-de-semana-en-hidalgo/#respond">0</a></div></div></div></div><div id="tdi_40_e15_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/tercera-guerra-mundial-conflicto-entre-estados-unidos-e-iran-explicado/" rel="bookmark" class="td-image-wrap" title="¿Tercera Guerra Mundial? Conflicto entre Estados Unidos e Irán (explicado)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/maxresdefault-3-324x400.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Multimedia</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/tercera-guerra-mundial-conflicto-entre-estados-unidos-e-iran-explicado/" rel="bookmark" title="¿Tercera Guerra Mundial? Conflicto entre Estados Unidos e Irán (explicado)">¿Tercera Guerra Mundial? Conflicto entre Estados Unidos e Irán (explicado)</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-04T15:45:41+00:00">4 enero, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/tercera-guerra-mundial-conflicto-entre-estados-unidos-e-iran-explicado/#respond">0</a></div></div></div></div><div id="tdi_40_e15_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/en-tulancingo-reportan-danos-menores-tras-paso-de-fuerte-rafaga-de-viento/" rel="bookmark" class="td-image-wrap" title="En Tulancingo reportan daños menores, tras paso de fuerte ráfaga de viento"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/maxresdefault-2-324x400.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Multimedia</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/en-tulancingo-reportan-danos-menores-tras-paso-de-fuerte-rafaga-de-viento/" rel="bookmark" title="En Tulancingo reportan daños menores, tras paso de fuerte ráfaga de viento">En Tulancingo reportan daños menores, tras paso de fuerte ráfaga de viento</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/daniel/">Daniel Martínez</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T14:41:03+00:00">2 enero, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/en-tulancingo-reportan-danos-menores-tras-paso-de-fuerte-rafaga-de-viento/#respond">0</a></div></div></div></div><div id="tdi_40_e15_item_5" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/por-intenso-viento-cae-arbol-de-navidad-de-ixmiquilpan/" rel="bookmark" class="td-image-wrap" title="Por intenso viento, cae árbol de Navidad de Ixmiquilpan"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/maxresdefault-1-324x400.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Multimedia</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/por-intenso-viento-cae-arbol-de-navidad-de-ixmiquilpan/" rel="bookmark" title="Por intenso viento, cae árbol de Navidad de Ixmiquilpan">Por intenso viento, cae árbol de Navidad de Ixmiquilpan</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/rocio/">Rocío Velarde</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T13:38:48+00:00">2 enero, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/por-intenso-viento-cae-arbol-de-navidad-de-ixmiquilpan/#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_41_05c td_block_template_1 ">
<style>
/* custom css */
.tdi_41_05c.td-a-rec-img{
				    text-align: left;
				}.tdi_41_05c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

<div class="td_block_wrap td_block_4 td_block_widget tdi_42_d57 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_42_d57">
<style>
.td-theme-wrap .tdi_42_d57 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_42_d57 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_42_d57 .td-subcat-item .td-cur-simple-item {
                color: #e31319;
            }

            .td-theme-wrap .tdi_42_d57 .block-title > *,
            .td-theme-wrap .tdi_42_d57 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #e31319;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_42_d57 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_42_d57 .block-title {
                border-color: #e31319;
            }

            
            .td-theme-wrap .tdi_42_d57 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_42_d57 .td_quote_on_blocks,
            .td-theme-wrap .tdi_42_d57 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_42_d57 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_42_d57 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_42_d57 .td-instagram-user a {
                color: #e31319;
            }

            .td-theme-wrap .tdi_42_d57 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_42_d57 .td-load-more-wrap a:hover {
                background-color: #e31319;
                border-color: #e31319;
            }

            .td-theme-wrap .tdi_42_d57 .td-read-more a,
            .td-theme-wrap .tdi_42_d57 .td-weather-information:before,
            .td-theme-wrap .tdi_42_d57 .td-weather-week:before,
            .td-theme-wrap .tdi_42_d57 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_42_d57 .td-post-category,
            .td-theme-wrap .tdi_42_d57 .td-post-category:hover {
                background-color: #e31319;
            }
</style><script>var block_tdi_42_d57=new tdBlock();block_tdi_42_d57.id="tdi_42_d57";block_tdi_42_d57.atts='{"custom_title":"JUSTICIA","custom_url":"","header_text_color":"#","header_color":"#e31319","post_ids":"","category_id":"39","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"1","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_42_d57","separator":"","block_template_id":"","m2_tl":"","m2_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_42_d57","tdc_css_class_style":"tdi_42_d57_rand_style"}';block_tdi_42_d57.td_column_number="1";block_tdi_42_d57.block_type="td_block_4";block_tdi_42_d57.post_count="1";block_tdi_42_d57.found_posts="5037";block_tdi_42_d57.header_color="#e31319";block_tdi_42_d57.ajax_pagination_infinite_stop="";block_tdi_42_d57.max_num_pages="5037";tdBlocksArray.push(block_tdi_42_d57);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">JUSTICIA</span></h4></div><div id=tdi_42_d57 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/poder-judicial-se-suma-al-reto-de-100-dias/" rel="bookmark" class="td-image-wrap" title="Poder Judicial se suma al Reto de 100 Días"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Poder Judicial" title="Poder Judicial se suma al Reto de 100 Días" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PAG-29-AD.JUDICIAL-ESPECIAL-324x160.jpg" width="324" height="160" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/justicia/" class="td-post-category">Justicia</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/poder-judicial-se-suma-al-reto-de-100-dias/" rel="bookmark" title="Poder Judicial se suma al Reto de 100 Días">Poder Judicial se suma al Reto de 100 Días</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/redaccion/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-13T01:43:00+00:00">13 enero, 2020</time></span> <span class="td-module-comments"><a href="https://www.elindependientedehidalgo.com.mx/poder-judicial-se-suma-al-reto-de-100-dias/#respond">0</a></span> </div>
<div class="td-excerpt">
Pachuca.- La magistrada Blanca Sánchez Martínez expresó el compromiso del Poder Judicial en el Reto de 100 Días, al cual se unió Hidalgo con... </div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_42_d57" data-td_block_id="tdi_42_d57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_42_d57" data-td_block_id="tdi_42_d57"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script>(function(){var cx='partner-pub-8681698450698083:2797351050';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
<gcse:searchbox-only></gcse:searchbox-only></div></aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_43_001 td_block_template_1 ">
<style>
/* custom css */
.tdi_43_001.td-a-rec-img{
				    text-align: left;
				}.tdi_43_001.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
</div>
</div> 
</div> 
</div> 
</article> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elindependientedehidalgo.com.mx/"><img class="td-retina-data" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Libre por Convicción Independiente de Hidalgo es referente en el periodismo hidalguense, su publicación destaca por su credibilidad y certidumbre.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#482f2d3a2d262b2129082d2421262c2d382d262c212d263c2d2c2d20212c29242f27662b27256625306868681c2d248be12e272627726868607f7f7961687a79797f7f7878"><span class="__cf_email__" data-cfemail="c8afadbaada6aba1a988ada4a1a6acadb8ada6aca1ada6bcadacada0a1aca9a4afa7e6aba7a5e6a5b0">[email&#160;protected]</span> Teléfono: (771) 2117700</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#5d2a383f343339382d38333934383329381d3a303c3431733e3230" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
 </span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-551"><a href="https://www.elindependientedehidalgo.com.mx/aviso-legal/">AVISO LEGAL</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-553"><a href="https://www.elindependientedehidalgo.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD INTEGRAL</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-552"><a href="https://www.elindependientedehidalgo.com.mx/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 Libre por Convicción Independiente de Hidalgo </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.fbAsyncInit=function(){FB.init({appId:'1621913241235547',xfbml:true,version:'v2.12'});FB.AppEvents.logPageView();};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHSX84" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/arranca-expo-regreso-a-clases-en-plaza-juarez/" rel="bookmark" class="td-image-wrap" title="Arranca Expo Regreso a Clases en Plaza Juárez"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Expo, Regreso a Clases" title="Arranca Expo Regreso a Clases en Plaza Juárez" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-01-at-1.37.20-PM-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/arranca-expo-regreso-a-clases-en-plaza-juarez/" rel="bookmark" title="Arranca Expo Regreso a Clases en Plaza Juárez">Arranca Expo Regreso a Clases en Plaza Juárez</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-01T14:25:04+00:00">1 agosto, 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/destituyen-a-dirigente-estatal-del-pt/" rel="bookmark" class="td-image-wrap" title="Destituyen a dirigente estatal del PT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Detienen a líder del PT,Arturo Aparicio" title="Destituyen a dirigente estatal del PT" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/PAG-6-AD.APARICIO-ALLEC--100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/destituyen-a-dirigente-estatal-del-pt/" rel="bookmark" title="Destituyen a dirigente estatal del PT">Destituyen a dirigente estatal del PT</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-16T12:18:30+00:00">16 agosto, 2018</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.1'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1468169063211974&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<script>if('undefined'!==typeof window.tdBackstr){(function(){var wrapper_image_jquery_obj=jQuery('<div class=\'backstretch\'></div>');var image_jquery_obj=jQuery('<img class=\'td-backstretch not-parallax\' src=\'https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/01/PLLAMADO-1-ESPECIAL-1.jpg\' alt="images">');wrapper_image_jquery_obj.append(image_jquery_obj);jQuery('body').prepend(wrapper_image_jquery_obj);var td_backstr_item=new tdBackstr.item();td_backstr_item.wrapper_image_jquery_obj=wrapper_image_jquery_obj;td_backstr_item.image_jquery_obj=image_jquery_obj;tdBackstr.add_item(td_backstr_item);})();}jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Pachuca de Soto, MX","api_location":"Pachuca","api_language":"es","api_key":"4134fe44507474b92728f73b4c3fe328","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[7.7,45.9],"today_humidity":74,"today_wind_speed":[0.7,0.4],"today_min":[7.7,45.9],"today_max":[7.7,45.9],"today_clouds":2,"current_unit":0,"forecast":[{"timestamp":1578916800,"day_name":"lun","day_temp":[19,67],"owm_day_index":0},{"timestamp":1578960000,"day_name":"mar","day_temp":[21,69],"owm_day_index":4},{"timestamp":1579046400,"day_name":"mi\u00e9","day_temp":[20,67],"owm_day_index":12},{"timestamp":1579132800,"day_name":"jue","day_temp":[18,64],"owm_day_index":20},{"timestamp":1579219200,"day_name":"vie","day_temp":[18,65],"owm_day_index":28}]});});jQuery(document).ready(function(){jQuery("#tdi_38_555").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#tdi_38_555 .prevButton"),navNextSelector:jQuery("#tdi_38_555 .nextButton"),});});jQuery(document).ready(function(){jQuery("#tdi_40_e15").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#tdi_40_e15 .prevButton"),navNextSelector:jQuery("#tdi_40_e15 .nextButton"),});});</script>
</body>
</html>