<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>AMLO no es hombre quieto - Independiente de Hidalgo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php" />
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/CARLOS-SEVILLA-copia.jpg" /><link rel="icon" type="image/png" href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Ala-copia-copia.jpg">

<link rel="canonical" href="https://www.elindependientedehidalgo.com.mx/amlo-no-es-hombre-quieto/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AMLO no es hombre quieto - Independiente de Hidalgo" />
<meta property="og:description" content="Aunque en calendario el proceso electoral concluyó, salvo esperadas resoluciones en denuncias de presuntas irregularidades, se establecen ahora vínculos entre los que se van y se quedan, en todos los niveles, para la transición de poderes. Era de esperarse que esas acciones se emprendieran en el marco de apacible tranquilidad, hasta llegar propiamente a las &hellip;" />
<meta property="og:url" content="https://www.elindependientedehidalgo.com.mx/amlo-no-es-hombre-quieto/" />
<meta property="og:site_name" content="Independiente de Hidalgo" />
<meta property="article:publisher" content="https://www.facebook.com/elindependientedehidalgo/" />
<meta property="article:tag" content="AMLO" />
<meta property="article:tag" content="hombre quieto" />
<meta property="article:section" content="Columnas" />
<meta property="article:published_time" content="2018-07-30T02:19:37+00:00" />
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/CARLOS-SEVILLA-copia.jpg" />
<meta property="og:image:secure_url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/CARLOS-SEVILLA-copia.jpg" />
<meta property="og:image:width" content="1741" />
<meta property="og:image:height" content="1571" />
<meta property="og:image:alt" content="CARLOS SEVILLA" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Aunque en calendario el proceso electoral concluyó, salvo esperadas resoluciones en denuncias de presuntas irregularidades, se establecen ahora vínculos entre los que se van y se quedan, en todos los niveles, para la transición de poderes. Era de esperarse que esas acciones se emprendieran en el marco de apacible tranquilidad, hasta llegar propiamente a las [&hellip;]" />
<meta name="twitter:title" content="AMLO no es hombre quieto - Independiente de Hidalgo" />
<meta name="twitter:site" content="@indepe_hgo" />
<meta name="twitter:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/CARLOS-SEVILLA-copia.jpg" />
<meta name="twitter:creator" content="@indepe_hgo" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.elindependientedehidalgo.com.mx\/","sameAs":["https:\/\/www.facebook.com\/elindependientedehidalgo\/","https:\/\/www.instagram.com\/independiente_de_hidalgo\/","https:\/\/www.youtube.com\/user\/elindependientehgo","https:\/\/twitter.com\/indepe_hgo"],"@id":"https:\/\/www.elindependientedehidalgo.com.mx\/#organization","name":"Libre por conviccion","logo":""}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Feed" href="https://www.elindependientedehidalgo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; AMLO no es hombre quieto RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/amlo-no-es-hombre-quieto/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='gglcptch-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.36' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css?ver=8.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.elindependientedehidalgo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elindependientedehidalgo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.elindependientedehidalgo.com.mx/?p=162797' />
<link rel="alternate" type="application/json+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Famlo-no-es-hombre-quieto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Famlo-no-es-hombre-quieto%2F&#038;format=xml" />

<meta property="fb:app_id" content="1468169063211974" /> <meta property="fb:pages" content="545027728964321" />
<meta property="ia:markup_url_dev" content="https://www.elindependientedehidalgo.com.mx/amlo-no-es-hombre-quieto/?ia_markup=1" />
<meta property="fb:pages" content="545027728964321" />
<meta name="msvalidate.01" content="A408E37113AC84D934B1A9A6A0E8FBD6" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TXHSX84');</script>

<script>window.tdwGlobal={"adminUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/","wpRestNonce":"43b071039f","wpRestUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<link rel="amphtml" href="https://www.elindependientedehidalgo.com.mx/amlo-no-es-hombre-quieto/amp/">

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.5";var td_get_template_directory_uri="https:\/\/www.elindependientedehidalgo.com.mx\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="12";var td_please_wait=" Por favor espera...";var td_email_user_pass_incorrect=" Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect=" \u00a1Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect=" Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e31319";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha a la derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no puede ser cargado.";var td_magnific_popup_translation_image_tError="La imagen %url% no puede ser cargada.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-36612650-1','auto');ga('send','pageview');</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elindependientedehidalgo.com.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elindependientedehidalgo.com.mx/category/opinion/",
                                "name": "Opinión"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/",
                                "name": "Columnas"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elindependientedehidalgo.com.mx/amlo-no-es-hombre-quieto/",
                                "name": "AMLO no es hombre quieto"                                
                            }
                        }    ]
                        }
                       </script>

<style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#e31319}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#e31319}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#e31319}.tdm-btn-style1{background-color:#e31319}.tdm-btn-style2:before{border-color:#e31319}.tdm-btn-style2{color:#e31319}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #e31319;-moz-box-shadow:0 2px 16px #e31319;box-shadow:0 2px 16px #e31319}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #e31319;-moz-box-shadow:0 4px 26px #e31319;box-shadow:0 4px 26px #e31319}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:rgba(0,0,0,.74)}.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#900}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#900}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#900}</style>
<style type='text/css'>.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-162797 single-format-standard amlo-no-es-hombre-quieto global-block-template-1 single_template_12 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-155"><a href="#">LO MÁS VISTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-160894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160894"><a href="https://www.elindependientedehidalgo.com.mx/category/cobertura-especial-jcc2018/">Cobertura especial JCC2018</a></li>
<li id="menu-item-108426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108426"><a href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154"><a href="#">SIEMPRE INFORMADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-165"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/">CULTURA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-101392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101392"><a href="https://www.elindependientedehidalgo.com.mx/category/gatoybaldomero/">EL GATO LECTOR Y BALDOMERO</a></li>
</ul>
</li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-157"><a href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-129156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129156"><a href="https://www.elindependientedehidalgo.com.mx/category/futbol/">Fútbol en Cifras 2018</a></li>
</ul>
</li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-101393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101393"><a href="https://www.elindependientedehidalgo.com.mx/category/telon/">TELÓN</a></li>
</ul>
</li>
<li id="menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-868"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1391"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></li>
</ul>
</li>
<li id="menu-item-103568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103568"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/grafinotas/">Grafinotas</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span> Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-12 ">
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
<span class="td-visual-hidden">Independiente de Hidalgo</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-155"><a href="#">LO MÁS VISTO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160894"><a href="https://www.elindependientedehidalgo.com.mx/category/cobertura-especial-jcc2018/">Cobertura especial JCC2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108426"><a href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582"><a href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-154"><a href="#">SIEMPRE INFORMADOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-165"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/">CULTURA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101392"><a href="https://www.elindependientedehidalgo.com.mx/category/gatoybaldomero/">EL GATO LECTOR Y BALDOMERO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-157"><a href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-129156"><a href="https://www.elindependientedehidalgo.com.mx/category/futbol/">Fútbol en Cifras 2018</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5b5eca555ed25_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5b5eca555ed25"><script>var block_td_uid_1_5b5eca555ed25=new tdBlock();block_td_uid_1_5b5eca555ed25.id="td_uid_1_5b5eca555ed25";block_td_uid_1_5b5eca555ed25.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12625","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5b5eca555ed25_rand","tdc_css_class":"td_uid_1_5b5eca555ed25_rand","tdc_css_class_style":"td_uid_1_5b5eca555ed25_rand_style"}';block_td_uid_1_5b5eca555ed25.td_column_number="3";block_td_uid_1_5b5eca555ed25.block_type="td_block_mega_menu";block_td_uid_1_5b5eca555ed25.post_count="5";block_td_uid_1_5b5eca555ed25.found_posts="14";block_td_uid_1_5b5eca555ed25.header_color="";block_td_uid_1_5b5eca555ed25.ajax_pagination_infinite_stop="";block_td_uid_1_5b5eca555ed25.max_num_pages="3";tdBlocksArray.push(block_td_uid_1_5b5eca555ed25);</script><div id=td_uid_1_5b5eca555ed25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-3/" rel="bookmark" class="td-image-wrap" title="Futbol en cifras"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/01Futbol-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/01Futbol-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/01Futbol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Futbol en cifras" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/futbol/" class="td-post-category">Fútbol en Cifras 2018</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-3/" rel="bookmark" title="Futbol en cifras">Futbol en cifras</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-2/" rel="bookmark" class="td-image-wrap" title="Fútbol en cifras"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/01-Fuitbol-en-cifras-12_8275-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/01-Fuitbol-en-cifras-12_8275-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/01-Fuitbol-en-cifras-12_8275-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="futbol" title="Fútbol en cifras" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/futbol/" class="td-post-category">Fútbol en Cifras 2018</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-2/" rel="bookmark" title="Fútbol en cifras">Fútbol en cifras</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/futbol-el-cifras/" rel="bookmark" class="td-image-wrap" title="Fútbol el cifras"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/Futbol-en-cifras-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/Futbol-en-cifras-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/Futbol-en-cifras-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="futbol" title="Fútbol el cifras" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/futbol/" class="td-post-category">Fútbol en Cifras 2018</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/futbol-el-cifras/" rel="bookmark" title="Fútbol el cifras">Fútbol el cifras</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-guia-del-futbolero-3/" rel="bookmark" class="td-image-wrap" title="La guía del futbolero"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/Guia-del-Futbolero_17545-web-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/Guia-del-Futbolero_17545-web-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/Guia-del-Futbolero_17545-web-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="futbol" title="La guía del futbolero" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/futbol/" class="td-post-category">Fútbol en Cifras 2018</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-guia-del-futbolero-3/" rel="bookmark" title="La guía del futbolero">La guía del futbolero</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-j15/" rel="bookmark" class="td-image-wrap" title="Fútbol en cifras J15"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/Banner-Futbol-en-cifras1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/Banner-Futbol-en-cifras1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/Banner-Futbol-en-cifras1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="futbol" title="Fútbol en cifras J15" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/futbol/" class="td-post-category">Fútbol en Cifras 2018</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-j15/" rel="bookmark" title="Fútbol en cifras J15">Fútbol en cifras J15</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b5eca555ed25" data-td_block_id="td_uid_1_5b5eca555ed25"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5b5eca555ed25" data-td_block_id="td_uid_1_5b5eca555ed25"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152"><a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101393"><a href="https://www.elindependientedehidalgo.com.mx/category/telon/">TELÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-868"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b5eca556c8f7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5b5eca556c8f7"><script>var block_td_uid_2_5b5eca556c8f7=new tdBlock();block_td_uid_2_5b5eca556c8f7.id="td_uid_2_5b5eca556c8f7";block_td_uid_2_5b5eca556c8f7.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5b5eca556c8f7_rand","tdc_css_class":"td_uid_2_5b5eca556c8f7_rand","tdc_css_class_style":"td_uid_2_5b5eca556c8f7_rand_style"}';block_td_uid_2_5b5eca556c8f7.td_column_number="3";block_td_uid_2_5b5eca556c8f7.block_type="td_block_mega_menu";block_td_uid_2_5b5eca556c8f7.post_count="4";block_td_uid_2_5b5eca556c8f7.found_posts="4669";block_td_uid_2_5b5eca556c8f7.header_color="";block_td_uid_2_5b5eca556c8f7.ajax_pagination_infinite_stop="";block_td_uid_2_5b5eca556c8f7.max_num_pages="1168";tdBlocksArray.push(block_td_uid_2_5b5eca556c8f7);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5b5eca556c8f7" id="td_uid_3_5b5eca556f8aa" data-td_block_id="td_uid_2_5b5eca556c8f7" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">Todas</a><a class="mega-menu-sub-cat-td_uid_2_5b5eca556c8f7" id="td_uid_4_5b5eca556fa7d" data-td_block_id="td_uid_2_5b5eca556c8f7" data-td_filter_value="41" href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a><a class="mega-menu-sub-cat-td_uid_2_5b5eca556c8f7" id="td_uid_5_5b5eca556fd23" data-td_block_id="td_uid_2_5b5eca556c8f7" data-td_filter_value="42" href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a><a class="mega-menu-sub-cat-td_uid_2_5b5eca556c8f7" id="td_uid_6_5b5eca556ffab" data-td_block_id="td_uid_2_5b5eca556c8f7" data-td_filter_value="43" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a><a class="mega-menu-sub-cat-td_uid_2_5b5eca556c8f7" id="td_uid_7_5b5eca5570241" data-td_block_id="td_uid_2_5b5eca556c8f7" data-td_filter_value="68" href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></div></div><div id=td_uid_2_5b5eca556c8f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/amlo-no-es-hombre-quieto/" rel="bookmark" class="td-image-wrap" title="AMLO no es hombre quieto"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/CARLOS-SEVILLA-copia-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/CARLOS-SEVILLA-copia-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/CARLOS-SEVILLA-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="CARLOS SEVILLA" title="AMLO no es hombre quieto" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/amlo-no-es-hombre-quieto/" rel="bookmark" title="AMLO no es hombre quieto">AMLO no es hombre quieto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-bailarina-de-auschwitz/" rel="bookmark" class="td-image-wrap" title="La bailarina de Auschwitz"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/identificaDor-ICSHU-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/identificaDor-ICSHU-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/identificaDor-ICSHU-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/identificaDor-ICSHU-534x366.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="icshu" title="La bailarina de Auschwitz" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-bailarina-de-auschwitz/" rel="bookmark" title="La bailarina de Auschwitz">La bailarina de Auschwitz</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/el-derecho-de-seguimiento/" rel="bookmark" class="td-image-wrap" title="El derecho de seguimiento"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Escaramuza-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Escaramuza-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Escaramuza-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Polo Castellanos" title="El derecho de seguimiento" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/el-derecho-de-seguimiento/" rel="bookmark" title="El derecho de seguimiento">El derecho de seguimiento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/judicatura-federal-salarios-de-jeque-y-negocios-en-dolares/" rel="bookmark" class="td-image-wrap" title="Judicatura federal, salarios de jeque y negocios en dólares"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Francisco Rodriguez" title="Judicatura federal, salarios de jeque y negocios en dólares" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/judicatura-federal-salarios-de-jeque-y-negocios-en-dolares/" rel="bookmark" title="Judicatura federal, salarios de jeque y negocios en dólares">Judicatura federal, salarios de jeque y negocios en dólares</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b5eca556c8f7" data-td_block_id="td_uid_2_5b5eca556c8f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5b5eca556c8f7" data-td_block_id="td_uid_2_5b5eca556c8f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1391"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5b5eca5577d39_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5b5eca5577d39"><script>var block_td_uid_8_5b5eca5577d39=new tdBlock();block_td_uid_8_5b5eca5577d39.id="td_uid_8_5b5eca5577d39";block_td_uid_8_5b5eca5577d39.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5b5eca5577d39_rand","tdc_css_class":"td_uid_8_5b5eca5577d39_rand","tdc_css_class_style":"td_uid_8_5b5eca5577d39_rand_style"}';block_td_uid_8_5b5eca5577d39.td_column_number="3";block_td_uid_8_5b5eca5577d39.block_type="td_block_mega_menu";block_td_uid_8_5b5eca5577d39.post_count="4";block_td_uid_8_5b5eca5577d39.found_posts="1040";block_td_uid_8_5b5eca5577d39.header_color="";block_td_uid_8_5b5eca5577d39.ajax_pagination_infinite_stop="";block_td_uid_8_5b5eca5577d39.max_num_pages="260";tdBlocksArray.push(block_td_uid_8_5b5eca5577d39);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5b5eca5577d39" id="td_uid_9_5b5eca557bbb8" data-td_block_id="td_uid_8_5b5eca5577d39" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">Todas</a><a class="mega-menu-sub-cat-td_uid_8_5b5eca5577d39" id="td_uid_10_5b5eca557bd9c" data-td_block_id="td_uid_8_5b5eca5577d39" data-td_filter_value="28" href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a><a class="mega-menu-sub-cat-td_uid_8_5b5eca5577d39" id="td_uid_11_5b5eca557c04f" data-td_block_id="td_uid_8_5b5eca5577d39" data-td_filter_value="31" href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a><a class="mega-menu-sub-cat-td_uid_8_5b5eca5577d39" id="td_uid_12_5b5eca557c2f3" data-td_block_id="td_uid_8_5b5eca5577d39" data-td_filter_value="32" href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-td_uid_8_5b5eca5577d39" id="td_uid_13_5b5eca557c592" data-td_block_id="td_uid_8_5b5eca5577d39" data-td_filter_value="11820" href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a><a class="mega-menu-sub-cat-td_uid_8_5b5eca5577d39" id="td_uid_14_5b5eca557c83d" data-td_block_id="td_uid_8_5b5eca5577d39" data-td_filter_value="34" href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a><a class="mega-menu-sub-cat-td_uid_8_5b5eca5577d39" id="td_uid_15_5b5eca557cacd" data-td_block_id="td_uid_8_5b5eca5577d39" data-td_filter_value="36" href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a><a class="mega-menu-sub-cat-td_uid_8_5b5eca5577d39" id="td_uid_16_5b5eca557cd67" data-td_block_id="td_uid_8_5b5eca5577d39" data-td_filter_value="1091" href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a><a class="mega-menu-sub-cat-td_uid_8_5b5eca5577d39" id="td_uid_17_5b5eca557d00c" data-td_block_id="td_uid_8_5b5eca5577d39" data-td_filter_value="582" href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a><a class="mega-menu-sub-cat-td_uid_8_5b5eca5577d39" id="td_uid_18_5b5eca557d296" data-td_block_id="td_uid_8_5b5eca5577d39" data-td_filter_value="529" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a><a class="mega-menu-sub-cat-td_uid_8_5b5eca5577d39" id="td_uid_19_5b5eca557d52a" data-td_block_id="td_uid_8_5b5eca5577d39" data-td_filter_value="2083" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a><a class="mega-menu-sub-cat-td_uid_8_5b5eca5577d39" id="td_uid_20_5b5eca557d8b6" data-td_block_id="td_uid_8_5b5eca5577d39" data-td_filter_value="38" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a><a class="mega-menu-sub-cat-td_uid_8_5b5eca5577d39" id="td_uid_21_5b5eca557db61" data-td_block_id="td_uid_8_5b5eca5577d39" data-td_filter_value="48" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></div></div><div id=td_uid_8_5b5eca5577d39 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/en-el-mar-la-vida-es-mas-sabrosa/" rel="bookmark" class="td-image-wrap" title="En el mar, la vida es más sabrosa"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/Banner-Saludable-Playa-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/Banner-Saludable-Playa-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/Banner-Saludable-Playa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="el mar, la vida es más sabrosa" title="En el mar, la vida es más sabrosa" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/" class="td-post-category">Saludable</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/en-el-mar-la-vida-es-mas-sabrosa/" rel="bookmark" title="En el mar, la vida es más sabrosa">En el mar, la vida es más sabrosa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/sexualidad-en-adultos-mayores/" rel="bookmark" class="td-image-wrap" title="Sexualidad en adultos mayores"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/Banner-CienciaAdultos-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/Banner-CienciaAdultos-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/Banner-CienciaAdultos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sexualidad, adultos mayores" title="Sexualidad en adultos mayores" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/" class="td-post-category">Ciencia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/sexualidad-en-adultos-mayores/" rel="bookmark" title="Sexualidad en adultos mayores">Sexualidad en adultos mayores</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/quienes-somos-los-hidalguenses/" rel="bookmark" class="td-image-wrap" title="¿ Quiénes somos los hidalguenses?"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/IMG_9169-copia-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/IMG_9169-copia-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/IMG_9169-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="fotográfia" title="¿ Quiénes somos los hidalguenses?" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/" class="td-post-category">Fotorreportaje</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/quienes-somos-los-hidalguenses/" rel="bookmark" title="¿ Quiénes somos los hidalguenses?">¿ Quiénes somos los hidalguenses?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/don-quirino-bolero-y-luchador-de-rostro-amable/" rel="bookmark" class="td-image-wrap" title="Don Quirino, bolero y luchador de rostro amable"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/PAG-6-AR.ENTREVISTA-ALLECS-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/PAG-6-AR.ENTREVISTA-ALLECS-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/PAG-6-AR.ENTREVISTA-ALLECS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="luchador" title="Don Quirino, bolero y luchador de rostro amable" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/" class="td-post-category">La Entrevista</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/don-quirino-bolero-y-luchador-de-rostro-amable/" rel="bookmark" title="Don Quirino, bolero y luchador de rostro amable">Don Quirino, bolero y luchador de rostro amable</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b5eca5577d39" data-td_block_id="td_uid_8_5b5eca5577d39"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5b5eca5577d39" data-td_block_id="td_uid_8_5b5eca5577d39"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103568"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_5b5eca5586aa0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5b5eca5586aa0"><script>var block_td_uid_22_5b5eca5586aa0=new tdBlock();block_td_uid_22_5b5eca5586aa0.id="td_uid_22_5b5eca5586aa0";block_td_uid_22_5b5eca5586aa0.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11140","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_22_5b5eca5586aa0_rand","tdc_css_class":"td_uid_22_5b5eca5586aa0_rand","tdc_css_class_style":"td_uid_22_5b5eca5586aa0_rand_style"}';block_td_uid_22_5b5eca5586aa0.td_column_number="3";block_td_uid_22_5b5eca5586aa0.block_type="td_block_mega_menu";block_td_uid_22_5b5eca5586aa0.post_count="4";block_td_uid_22_5b5eca5586aa0.found_posts="568";block_td_uid_22_5b5eca5586aa0.header_color="";block_td_uid_22_5b5eca5586aa0.ajax_pagination_infinite_stop="";block_td_uid_22_5b5eca5586aa0.max_num_pages="142";tdBlocksArray.push(block_td_uid_22_5b5eca5586aa0);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5b5eca5586aa0" id="td_uid_23_5b5eca558a4ff" data-td_block_id="td_uid_22_5b5eca5586aa0" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Todas</a><a class="mega-menu-sub-cat-td_uid_22_5b5eca5586aa0" id="td_uid_24_5b5eca558a6f2" data-td_block_id="td_uid_22_5b5eca5586aa0" data-td_filter_value="11378" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/grafinotas/">Grafinotas</a><a class="mega-menu-sub-cat-td_uid_22_5b5eca5586aa0" id="td_uid_25_5b5eca558a977" data-td_block_id="td_uid_22_5b5eca5586aa0" data-td_filter_value="11139" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a><a class="mega-menu-sub-cat-td_uid_22_5b5eca5586aa0" id="td_uid_26_5b5eca558ac12" data-td_block_id="td_uid_22_5b5eca5586aa0" data-td_filter_value="17" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></div></div><div id=td_uid_22_5b5eca5586aa0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/haciendo-agua/" rel="bookmark" class="td-image-wrap" title="Haciendo agua"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/GRAFINOTA-19-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/GRAFINOTA-19-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/GRAFINOTA-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="agua" title="Haciendo agua" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/grafinotas/" class="td-post-category">Grafinotas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/haciendo-agua/" rel="bookmark" title="Haciendo agua">Haciendo agua</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/jazz-en-la-bella-airosa/" rel="bookmark" class="td-image-wrap" title="Jazz en la Bella Airosa"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/PAG-2-FOTONOTA-JORGE-ROMERO-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/PAG-2-FOTONOTA-JORGE-ROMERO-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/PAG-2-FOTONOTA-JORGE-ROMERO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bella Airosa" title="Jazz en la Bella Airosa" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/jazz-en-la-bella-airosa/" rel="bookmark" title="Jazz en la Bella Airosa">Jazz en la Bella Airosa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/en-compania/" rel="bookmark" class="td-image-wrap" title="En compañía"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/PAG-2-FOTONOTA-LUISA-copia-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/PAG-2-FOTONOTA-LUISA-copia-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/PAG-2-FOTONOTA-LUISA-copia-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="En compañía" title="En compañía" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/en-compania/" rel="bookmark" title="En compañía">En compañía</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/no-te-muerdas-las-unas-2/" rel="bookmark" class="td-image-wrap" title="¡No te muerdas las uñas!"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/maxresdefault-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/maxresdefault-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡No te muerdas las uñas!" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/principales/" class="td-post-category">Principales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/no-te-muerdas-las-unas-2/" rel="bookmark" title="¡No te muerdas las uñas!">¡No te muerdas las uñas!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5b5eca5586aa0" data-td_block_id="td_uid_22_5b5eca5586aa0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5b5eca5586aa0" data-td_block_id="td_uid_22_5b5eca5586aa0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value=" Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-3">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">9</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Pachuca de Soto, MX</div>
</div>
</div>
<div class="td_data_time">
<div>
Lunes, julio 30, 2018
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-12">
<article id="post-162797" class="post-162797 post type-post status-publish format-standard has-post-thumbnail hentry category-columnas tag-amlo tag-hombre-quieto" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title=" Ver todas las publicaciones en Opinión" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">Opinión</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title=" Ver todas las publicaciones en Columnas" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">AMLO no es hombre quieto</span></div></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a style="background-color:#a444bd; color:#fff; border-color:#a444bd;" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">Opinión</a></li><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></li></ul> <h1 class="entry-title">AMLO no es hombre quieto</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elindependientedehidalgo.com.mx/author/carlos-sevilla/">Carlos Sevilla</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-07-30T02:19:37+00:00">30 julio, 2018</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-162797">49</span></div> </div>
</header>
<div class="td-post-sharing-top"><div id="td_uid_28_5b5eca559ab04" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Famlo-no-es-hombre-quieto%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=AMLO+no+es+hombre+quieto&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Famlo-no-es-hombre-quieto%2F&via=Independiente+de+Hidalgo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elindependientedehidalgo.com.mx/amlo-no-es-hombre-quieto/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elindependientedehidalgo.com.mx/amlo-no-es-hombre-quieto/&amp;media=https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/CARLOS-SEVILLA-copia.jpg&description=AMLO+no+es+hombre+quieto">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=AMLO no es hombre quieto %0A%0A https://www.elindependientedehidalgo.com.mx/amlo-no-es-hombre-quieto/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_28_5b5eca559ab04">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<p>Aunque en calendario el proceso electoral concluyó, salvo esperadas resoluciones en denuncias de presuntas irregularidades, se establecen ahora vínculos entre los que se van y se quedan, en todos los niveles, para la transición de poderes.</p><div class='code-block code-block-1 ai-viewport-1' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="7829441372"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>Era de esperarse que esas acciones se emprendieran en el marco de apacible tranquilidad, hasta llegar propiamente a las renovaciones de administraciones, con todas sus complejidades.</p>
<p>Pero no ha ocurrido así, sobre todo en el caso de Andrés Manuel López Obrador, virtual presidente electo.</p>
<p>No lo han dejado quieto y él tampoco ha estado quieto.</p>
<p>Tema controversial es la multa que por 197 millones de pesos impuso el Instituto Nacional Electoral (INE) a Morena por supuestos desvíos por medio de un fideicomiso para ayudar a damnificados del sismo del 19 de septiembre.</p>
<p>Se argumentó que los recursos destinados para los afectados se ubicaron en dirigentes y operadores morenistas.</p>
<p>El tabasqueño no tardó en revirar y calificó de complot la sanción, incluyendo a la Secretaría de Hacienda, por lo que ha llamado fines políticos en su contra.</p>
<p>El caso no sienta precedente porque hace años, en 2003, el PAN fue sancionado por un hecho similar.</p>
<p>AMLO ha mostrado recibos de depósitos hechos por él, a través de su esposa Beatriz Gutiérrez Müller, al ya referido fideicomiso.</p>
<p>Habrá otras instancias las que decidan jurídicamente que procede, aunque en nada influirá para que el dirigente de Morena asuma, el primero de diciembre, funciones como presidente de México.</p>
<p>Quizá por la vehemencia de sus declaraciones el INE, a través de su consejero presidente Lorenzo Córdova, tendió un puente. Pidió a quien familiarmente llaman Peje, que haya disposición al diálogo, y que al aplicar la sanción se actuó de manera autónoma, sin filias ni fobias y sin atender a presiones externas del organismo.</p>
<p>Afirmó también que se esperará la decisión que tomará en su momento el Tribunal Electoral del Poder Judicial de la Federación sobre el caso.</p>
<p>Aguas calmas rubricaron esa postura del INE.</p>
<p><strong>Bajar los salarios</strong></p>
<p>Otro asunto no menos relevante es la disminución de percepciones a quienes en calidad de funcionarios, reciben altos salarios.</p>
<p>López Obrador enfatizó que por ley ya no podrán ganar más que él, 108 mil 284 pesos mensuales en su función de titular del Ejecutivo del país.</p>
<p>Pero, desde el principio, en un mar de números y especulaciones, se logró establecer que en diferentes dependencias y organismos autónomos, casi 35 mil de niveles superiores de la administración federal, quedarían comprendidos en esa resolución.</p>
<p>Un estudio determina que el ahorro en sus salarios generaría casi 38 mil millones de pesos, aunque, el gobierno dejaría de cobrar 19 mil millones por concepto de impuestos.</p>
<p>Se ha precisado que 17 gobernadores están muy por arriba del límite marcado por López Obrador, además de que muchos realizan gastos en las compras de equipo especial para su uso como son camionetas blindadas.</p>
<p>En el Poder Judicial, incluso en el propio INE y hasta en el servicio diplomático, se han escuchado críticas por la medida.</p>
<p>En apariencia, a quienes pudieran salir afectados en esa ya no lejana austeridad, les quedarán dos caminos: ampararse o, si no hubiera otro camino, renunciar.<br />
Casi improbable que AMLO dé un paso atrás.</p>
<p><strong>Traslados de secretarías</strong></p>
<p>Y otro punto pendiente es el traslado de secretarás a diversas entidades de la República.<br />
En Pachuca, por ejemplo, se afirma que se ubicará la Sedatu, aunque se menciona que para paliar un tanto el que muchos trabajadores tuvieran que cambiar de residencia, se mantendrían por un tiempo sus ubicaciones actuales y únicamente los titulares, con sus colaboradores cercanos, cambiarían de residencia.</p>
<p>Es mera hipótesis.</p>
<p>Con ese universo, está claro que el cierre del año, ya con la asunción del nuevo presidente, estará cargado en sucesos trascendentes.</p>
<p><strong>En Hidalgo, adelantados</strong></p>
<p>Abraham Mendoza Zenteno, dirigente estatal de Morena, fue determinante al manifestar públicamente que con formas poco legítimas el gobierno del estado ha adelantado en tiempos y procedimientos las designaciones de personajes de diversas instancias en Hidalgo.</p>
<p>Enumeró ejemplos: nuevo procurador, fiscal especializado en delitos electorales, dos magistrados del Tribunal de Justicia Administrativa, el ombudsman y la reducción de magistrados electorales, de cinco a tres.</p>
<p>Resumió el dirigente al catalogarlo de un blindaje para protegerse.<br />
Lo anterior, ante la próxima instalación del Congreso local en la que Morena tendrá inobjetable mayoría de diputados.</p>
<p>No se deslindó de que pudiera haber un propósito de reformar la Ley Orgánica de la Cámara para implantar que la presidencia de la Junta de Gobierno sea rotatoria, punto que de ejercerse llevará a candentes discusiones.</p>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://www.elindependientedehidalgo.com.mx/amlo-no-es-hombre-quieto/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_29_5b5eca55a0346_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/amlo/">AMLO</a></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/hombre-quieto/">hombre quieto</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/amlo-no-es-hombre-quieto/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_30_5b5eca55a1718" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Famlo-no-es-hombre-quieto%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=AMLO+no+es+hombre+quieto&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Famlo-no-es-hombre-quieto%2F&via=Independiente+de+Hidalgo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elindependientedehidalgo.com.mx/amlo-no-es-hombre-quieto/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elindependientedehidalgo.com.mx/amlo-no-es-hombre-quieto/&amp;media=https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/CARLOS-SEVILLA-copia.jpg&description=AMLO+no+es+hombre+quieto">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=AMLO no es hombre quieto %0A%0A https://www.elindependientedehidalgo.com.mx/amlo-no-es-hombre-quieto/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_30_5b5eca55a1718">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elindependientedehidalgo.com.mx/la-bailarina-de-auschwitz/">La bailarina de Auschwitz</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elindependientedehidalgo.com.mx/periodismo-contra-la-transfobia-en-la-flij/">Periodismo contra la transfobia en la FLIJ</a></div></div></div> <div class="author-box-wrap"><a href="https://www.elindependientedehidalgo.com.mx/author/carlos-sevilla/"><img src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/Logo_ala-150x150.png" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elindependientedehidalgo.com.mx/author/carlos-sevilla/">Carlos Sevilla</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Carlos Sevilla"></span><meta itemprop="datePublished" content="2018-07-30T02:19:37+00:00"><meta itemprop="dateModified" content="2018-07-30T02:19:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elindependientedehidalgo.com.mx/amlo-no-es-hombre-quieto/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png"></span><meta itemprop="name" content="Independiente de Hidalgo"></span><meta itemprop="headline " content="AMLO no es hombre quieto"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/CARLOS-SEVILLA-copia.jpg"><meta itemprop="width" content="1741"><meta itemprop="height" content="1571"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_31_5b5eca55a5b08_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_31_5b5eca55a5b08"><script>var block_td_uid_31_5b5eca55a5b08=new tdBlock();block_td_uid_31_5b5eca55a5b08.id="td_uid_31_5b5eca55a5b08";block_td_uid_31_5b5eca55a5b08.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_31_5b5eca55a5b08_rand","td_column_number":3,"live_filter_cur_post_id":162797,"live_filter_cur_post_author":"128","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5b5eca55a5b08_rand","tdc_css_class_style":"td_uid_31_5b5eca55a5b08_rand_style"}';block_td_uid_31_5b5eca55a5b08.td_column_number="3";block_td_uid_31_5b5eca55a5b08.block_type="td_block_related_posts";block_td_uid_31_5b5eca55a5b08.post_count="3";block_td_uid_31_5b5eca55a5b08.found_posts="2494";block_td_uid_31_5b5eca55a5b08.header_color="";block_td_uid_31_5b5eca55a5b08.ajax_pagination_infinite_stop="";block_td_uid_31_5b5eca55a5b08.max_num_pages="832";tdBlocksArray.push(block_td_uid_31_5b5eca55a5b08);</script><h4 class="td-related-title td-block-title"><a id="td_uid_32_5b5eca55a7174" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_31_5b5eca55a5b08" href="#">Artículos Relacionados</a><a id="td_uid_33_5b5eca55a71c1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_31_5b5eca55a5b08" href="#">Más del Autor</a></h4><div id=td_uid_31_5b5eca55a5b08 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-bailarina-de-auschwitz/" rel="bookmark" class="td-image-wrap" title="La bailarina de Auschwitz"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/identificaDor-ICSHU-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/identificaDor-ICSHU-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/identificaDor-ICSHU-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/identificaDor-ICSHU-534x366.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="icshu" title="La bailarina de Auschwitz" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-bailarina-de-auschwitz/" rel="bookmark" title="La bailarina de Auschwitz">La bailarina de Auschwitz</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/el-derecho-de-seguimiento/" rel="bookmark" class="td-image-wrap" title="El derecho de seguimiento"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Escaramuza-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Escaramuza-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Escaramuza-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Polo Castellanos" title="El derecho de seguimiento" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/el-derecho-de-seguimiento/" rel="bookmark" title="El derecho de seguimiento">El derecho de seguimiento</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/judicatura-federal-salarios-de-jeque-y-negocios-en-dolares/" rel="bookmark" class="td-image-wrap" title="Judicatura federal, salarios de jeque y negocios en dólares"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Francisco Rodriguez" title="Judicatura federal, salarios de jeque y negocios en dólares" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/judicatura-federal-salarios-de-jeque-y-negocios-en-dolares/" rel="bookmark" title="Judicatura federal, salarios de jeque y negocios en dólares">Judicatura federal, salarios de jeque y negocios en dólares</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5b5eca55a5b08" data-td_block_id="td_uid_31_5b5eca55a5b08"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5b5eca55a5b08" data-td_block_id="td_uid_31_5b5eca55a5b08"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_34_5b5eca55ac773_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

<div class="td_block_wrap td_block_slide td_block_widget td_uid_35_5b5eca55adab1_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_35_5b5eca55adab1">
<style>body .td_uid_35_5b5eca55adab1_rand .td_module_wrap:hover .entry-title a,body .td_uid_35_5b5eca55adab1_rand .td-pulldown-filter-link:hover,body .td_uid_35_5b5eca55adab1_rand .td-subcat-item a:hover,body .td_uid_35_5b5eca55adab1_rand .td-subcat-item .td-cur-simple-item,body .td_uid_35_5b5eca55adab1_rand .td_quote_on_blocks,body .td_uid_35_5b5eca55adab1_rand .td-opacity-cat .td-post-category:hover,body .td_uid_35_5b5eca55adab1_rand .td-opacity-read .td-read-more a:hover,body .td_uid_35_5b5eca55adab1_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_35_5b5eca55adab1_rand .td-instagram-user a{color:#e31319}body .td_uid_35_5b5eca55adab1_rand .td-next-prev-wrap a:hover,body .td_uid_35_5b5eca55adab1_rand .td-load-more-wrap a:hover{background-color:#e31319;border-color:#e31319}body .td_uid_35_5b5eca55adab1_rand .block-title>*,body .td_uid_35_5b5eca55adab1_rand .td-read-more a,body .td_uid_35_5b5eca55adab1_rand .td-weather-information:before,body .td_uid_35_5b5eca55adab1_rand .td-weather-week:before,body .td_uid_35_5b5eca55adab1_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_35_5b5eca55adab1_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_35_5b5eca55adab1_rand .td-post-category,body .td_uid_35_5b5eca55adab1_rand .td-post-category:hover{background-color:#e31319}body .td-footer-wrapper .td_uid_35_5b5eca55adab1_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_35_5b5eca55adab1_rand .block-title{border-color:#e31319}</style><script>var block_td_uid_35_5b5eca55adab1=new tdBlock();block_td_uid_35_5b5eca55adab1.id="td_uid_35_5b5eca55adab1";block_td_uid_35_5b5eca55adab1.atts='{"custom_title":"EDICI\u00d3N IMPRESA","custom_url":"","block_template_id":"","header_color":"#e31319","header_text_color":"#","autoplay":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"25","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_35_5b5eca55adab1_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_35_5b5eca55adab1_rand","tdc_css_class_style":"td_uid_35_5b5eca55adab1_rand_style"}';block_td_uid_35_5b5eca55adab1.td_column_number="1";block_td_uid_35_5b5eca55adab1.block_type="td_block_slide";block_td_uid_35_5b5eca55adab1.post_count="5";block_td_uid_35_5b5eca55adab1.found_posts="759";block_td_uid_35_5b5eca55adab1.header_color="#e31319";block_td_uid_35_5b5eca55adab1.ajax_pagination_infinite_stop="";block_td_uid_35_5b5eca55adab1.max_num_pages="152";tdBlocksArray.push(block_td_uid_35_5b5eca55adab1);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDICIÓN IMPRESA</span></h4></div><div id=td_uid_35_5b5eca55adab1 class="td_block_inner"><div id="td_uid_36_5b5eca55b3bf6" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_36_5b5eca55b3bf6_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-30-de-julio-2018/" rel="bookmark" class="td-image-wrap" title="Edición impresa 30 de Julio 2018"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/HID01-30072018-324x400.jpg" alt="Edición impresa 30 de Julio 2018" title="Edición impresa 30 de Julio 2018" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-30-de-julio-2018/" rel="bookmark" title="Edición impresa 30 de Julio 2018">Edición impresa 30 de Julio 2018</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-30T02:51:17+00:00">30 julio, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-30-de-julio-2018/#respond">0</a></div></div></div></div><div id="td_uid_36_5b5eca55b3bf6_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-29-de-julio-2018/" rel="bookmark" class="td-image-wrap" title="Edición Impresa 29 de julio 2018"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/PORTADA-324x400.jpg" alt="PORTADA" title="Edición Impresa 29 de julio 2018" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-29-de-julio-2018/" rel="bookmark" title="Edición Impresa 29 de julio 2018">Edición Impresa 29 de julio 2018</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-29T00:11:33+00:00">29 julio, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-29-de-julio-2018/#respond">0</a></div></div></div></div><div id="td_uid_36_5b5eca55b3bf6_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-28-de-julio-2018/" rel="bookmark" class="td-image-wrap" title="Edición impresa 28 de Julio 2018"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/HID01-28072018l-324x400.jpg" alt="Edición impresa 28 de Julio 2018" title="Edición impresa 28 de Julio 2018" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-28-de-julio-2018/" rel="bookmark" title="Edición impresa 28 de Julio 2018">Edición impresa 28 de Julio 2018</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-28T02:50:38+00:00">28 julio, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-28-de-julio-2018/#respond">0</a></div></div></div></div><div id="td_uid_36_5b5eca55b3bf6_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-27-de-julio-2018/" rel="bookmark" class="td-image-wrap" title="Edición impresa 27 de Julio 2018"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/HID01-27072018l-324x400.jpg" alt="Edición impresa 27 de Julio 2018" title="Edición impresa 27 de Julio 2018" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-27-de-julio-2018/" rel="bookmark" title="Edición impresa 27 de Julio 2018">Edición impresa 27 de Julio 2018</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-27T03:26:04+00:00">27 julio, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-27-de-julio-2018/#respond">0</a></div></div></div></div><div id="td_uid_36_5b5eca55b3bf6_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-26-de-julio-2018/" rel="bookmark" class="td-image-wrap" title="Edición impresa 26 de Julio 2018"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/HID01-26072018l-324x400.jpg" alt="Edición impresa 26 de Julio 2018" title="Edición impresa 26 de Julio 2018" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-26-de-julio-2018/" rel="bookmark" title="Edición impresa 26 de Julio 2018">Edición impresa 26 de Julio 2018</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-26T02:59:55+00:00">26 julio, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-26-de-julio-2018/#respond">0</a></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_37_5b5eca55bf6e0_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

<div class="td_block_wrap td_block_7 td_block_widget td_uid_38_5b5eca55c07b9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_38_5b5eca55c07b9"><script>var block_td_uid_38_5b5eca55c07b9=new tdBlock();block_td_uid_38_5b5eca55c07b9.id="td_uid_38_5b5eca55c07b9";block_td_uid_38_5b5eca55c07b9.atts='{"sort":"random_posts","custom_title":"NOTICIAS POPULARES","limit":"4","header_color":"#","ajax_pagination":"load_more","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_38_5b5eca55c07b9_rand","separator":"","block_template_id":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_38_5b5eca55c07b9_rand","tdc_css_class_style":"td_uid_38_5b5eca55c07b9_rand_style"}';block_td_uid_38_5b5eca55c07b9.td_column_number="1";block_td_uid_38_5b5eca55c07b9.block_type="td_block_7";block_td_uid_38_5b5eca55c07b9.post_count="4";block_td_uid_38_5b5eca55c07b9.found_posts="45968";block_td_uid_38_5b5eca55c07b9.header_color="#";block_td_uid_38_5b5eca55c07b9.ajax_pagination_infinite_stop="";block_td_uid_38_5b5eca55c07b9.max_num_pages="11492";tdBlocksArray.push(block_td_uid_38_5b5eca55c07b9);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS POPULARES</span></h4></div><div id=td_uid_38_5b5eca55c07b9 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/golea-colombia-y-elimina-a-polonia/" rel="bookmark" class="td-image-wrap" title="Golea Colombia y elimina a Polonia"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/06/PAG-12-E.NOTA-1-AGENCIA-4-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/06/PAG-12-E.NOTA-1-AGENCIA-4-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/06/PAG-12-E.NOTA-1-AGENCIA-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="colombia" title="Golea Colombia y elimina a Polonia" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/golea-colombia-y-elimina-a-polonia/" rel="bookmark" title="Golea Colombia y elimina a Polonia">Golea Colombia y elimina a Polonia</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-25T04:01:33+00:00">25 junio, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/piden-transportistas-dialogo-descuentos/" rel="bookmark" class="td-image-wrap" title="Piden transportistas diálogo sobre descuentos"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/PAG-25-DESCUENTOS-LUISA-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/PAG-25-DESCUENTOS-LUISA-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/PAG-25-DESCUENTOS-LUISA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="transportistas" title="Piden transportistas diálogo sobre descuentos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/piden-transportistas-dialogo-descuentos/" rel="bookmark" title="Piden transportistas diálogo sobre descuentos">Piden transportistas diálogo sobre descuentos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-20T04:00:11+00:00">20 mayo, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/implementan-modelo-educativo-hijos-madres-reclusas/" rel="bookmark" class="td-image-wrap" title="Implementan modelo educativo para hijos de madres reclusas"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/PAG8-EDUCACION-LUISA-AMADOR-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/PAG8-EDUCACION-LUISA-AMADOR-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/PAG8-EDUCACION-LUISA-AMADOR-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="madres" title="Implementan modelo educativo para hijos de madres reclusas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/implementan-modelo-educativo-hijos-madres-reclusas/" rel="bookmark" title="Implementan modelo educativo para hijos de madres reclusas">Implementan modelo educativo para hijos de madres reclusas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-25T00:31:30+00:00">25 octubre, 2016</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/traicion-maciza-en-patria-extrema-2017/" rel="bookmark" class="td-image-wrap" title="Traición maciza en Patria Extrema 2017"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/09/PAG-12-LUCHAS-GABRIELA-TORRES-4-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/09/PAG-12-LUCHAS-GABRIELA-TORRES-4-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/09/PAG-12-LUCHAS-GABRIELA-TORRES-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="patria" title="Traición maciza en Patria Extrema 2017" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/traicion-maciza-en-patria-extrema-2017/" rel="bookmark" title="Traición maciza en Patria Extrema 2017">Traición maciza en Patria Extrema 2017</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T01:22:06+00:00">28 septiembre, 2017</time></span> </div>
</div>
</div>
</div> </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_38_5b5eca55c07b9" data-td_block_id="td_uid_38_5b5eca55c07b9">Leer más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_39_5b5eca55e42b4_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

<div class="td_block_wrap td_block_15 td_block_widget td_uid_40_5b5eca55e563c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_40_5b5eca55e563c"><script>var block_td_uid_40_5b5eca55e563c=new tdBlock();block_td_uid_40_5b5eca55e563c.id="td_uid_40_5b5eca55e563c";block_td_uid_40_5b5eca55e563c.atts='{"sort":"random_posts","custom_title":"LO M\u00c1S VISTO","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_40_5b5eca55e563c_rand","separator":"","block_template_id":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_40_5b5eca55e563c_rand","tdc_css_class_style":"td_uid_40_5b5eca55e563c_rand_style"}';block_td_uid_40_5b5eca55e563c.td_column_number="1";block_td_uid_40_5b5eca55e563c.block_type="td_block_15";block_td_uid_40_5b5eca55e563c.post_count="4";block_td_uid_40_5b5eca55e563c.found_posts="45968";block_td_uid_40_5b5eca55e563c.header_color="#";block_td_uid_40_5b5eca55e563c.ajax_pagination_infinite_stop="";block_td_uid_40_5b5eca55e563c.max_num_pages="11492";tdBlocksArray.push(block_td_uid_40_5b5eca55e563c);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS VISTO</span></h4></div><div id=td_uid_40_5b5eca55e563c class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/pide-amlo-investigar-pago-por-tabloide/" rel="bookmark" class="td-image-wrap" title="Pide AMLO investigar pago por tabloide"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/06/PAG-30-AR.INVESTIGACION-AGENCIA-REFORMA-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/06/PAG-30-AR.INVESTIGACION-AGENCIA-REFORMA-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/06/PAG-30-AR.INVESTIGACION-AGENCIA-REFORMA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="tabloide" title="Pide AMLO investigar pago por tabloide" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/" class="td-post-category">País y Mundo</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/pide-amlo-investigar-pago-por-tabloide/" rel="bookmark" title="Pide AMLO investigar pago por tabloide">Pide AMLO investigar pago por tabloide</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/vuelve-a-colapsar-muro-en-paso-expres/" rel="bookmark" class="td-image-wrap" title="Vuelve a colapsar muro en Paso Exprés"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-30-PASO-AGENCIA-REFORMA-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-30-PASO-AGENCIA-REFORMA-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-30-PASO-AGENCIA-REFORMA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="expres" title="Vuelve a colapsar muro en Paso Exprés" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/" class="td-post-category">País y Mundo</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/vuelve-a-colapsar-muro-en-paso-expres/" rel="bookmark" title="Vuelve a colapsar muro en Paso Exprés">Vuelve a colapsar muro en Paso Exprés</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/los-llamados-a-la-reconciliacion-que-vayan-mas-alla-del-discurso/" rel="bookmark" class="td-image-wrap" title="Los llamados a la reconciliación: que vayan más allá del discurso"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="editorial" title="Los llamados a la reconciliación: que vayan más allá del discurso" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/" class="td-post-category">Editorial</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/los-llamados-a-la-reconciliacion-que-vayan-mas-alla-del-discurso/" rel="bookmark" title="Los llamados a la reconciliación: que vayan más allá del discurso">Los llamados a la reconciliación: que vayan más allá del discurso</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/fanatica-del-americano/" rel="bookmark" class="td-image-wrap" title="Soy fanática del americano"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/PODRÍA-SER-ASÍ1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/PODRÍA-SER-ASÍ1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/PODRÍA-SER-ASÍ1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="IIallalí Hernández" title="Soy fanática del americano" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/fanatica-del-americano/" rel="bookmark" title="Soy fanática del americano">Soy fanática del americano</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_5b5eca55e563c" data-td_block_id="td_uid_40_5b5eca55e563c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_40_5b5eca55e563c" data-td_block_id="td_uid_40_5b5eca55e563c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_41_5b5eca5614963_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">- Publicidad  -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">- Publicidad  -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">- Publicidad  -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">- Publicidad  -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_43_5b5eca5615b2f_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1">
<style>body .td_uid_43_5b5eca5615b2f_rand .td_module_wrap:hover .entry-title a,body .td_uid_43_5b5eca5615b2f_rand .td-pulldown-filter-link:hover,body .td_uid_43_5b5eca5615b2f_rand .td-subcat-item a:hover,body .td_uid_43_5b5eca5615b2f_rand .td-subcat-item .td-cur-simple-item,body .td_uid_43_5b5eca5615b2f_rand .td_quote_on_blocks,body .td_uid_43_5b5eca5615b2f_rand .td-opacity-cat .td-post-category:hover,body .td_uid_43_5b5eca5615b2f_rand .td-opacity-read .td-read-more a:hover,body .td_uid_43_5b5eca5615b2f_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_43_5b5eca5615b2f_rand .td-instagram-user a{color:#ed1109}body .td_uid_43_5b5eca5615b2f_rand .td-next-prev-wrap a:hover,body .td_uid_43_5b5eca5615b2f_rand .td-load-more-wrap a:hover{background-color:#ed1109;border-color:#ed1109}body .td_uid_43_5b5eca5615b2f_rand .block-title>*,body .td_uid_43_5b5eca5615b2f_rand .td-read-more a,body .td_uid_43_5b5eca5615b2f_rand .td-weather-information:before,body .td_uid_43_5b5eca5615b2f_rand .td-weather-week:before,body .td_uid_43_5b5eca5615b2f_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_43_5b5eca5615b2f_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_43_5b5eca5615b2f_rand .td-post-category,body .td_uid_43_5b5eca5615b2f_rand .td-post-category:hover{background-color:#ed1109}body .td-footer-wrapper .td_uid_43_5b5eca5615b2f_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_43_5b5eca5615b2f_rand .block-title{border-color:#ed1109}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">42,392</span><span class="td_social_info td_social_info_name">Admiradores</span><span class="td_social_button"><a href="https://www.facebook.com/elindependientedehidalgo">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">23,821</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/indepe_hgo"> Seguir</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script>(function(){var cx='partner-pub-8681698450698083:2797351050';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
<gcse:searchbox-only></gcse:searchbox-only></div></aside> </div>
<div class="td-pb-span4">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_44_5b5eca5616c04_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_45_5b5eca5617d2a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_45_5b5eca5617d2a">
<style>body .td_uid_45_5b5eca5617d2a_rand .td_module_wrap:hover .entry-title a,body .td_uid_45_5b5eca5617d2a_rand .td-pulldown-filter-link:hover,body .td_uid_45_5b5eca5617d2a_rand .td-subcat-item a:hover,body .td_uid_45_5b5eca5617d2a_rand .td-subcat-item .td-cur-simple-item,body .td_uid_45_5b5eca5617d2a_rand .td_quote_on_blocks,body .td_uid_45_5b5eca5617d2a_rand .td-opacity-cat .td-post-category:hover,body .td_uid_45_5b5eca5617d2a_rand .td-opacity-read .td-read-more a:hover,body .td_uid_45_5b5eca5617d2a_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_45_5b5eca5617d2a_rand .td-instagram-user a{color:#ed1109}body .td_uid_45_5b5eca5617d2a_rand .td-next-prev-wrap a:hover,body .td_uid_45_5b5eca5617d2a_rand .td-load-more-wrap a:hover{background-color:#ed1109;border-color:#ed1109}body .td_uid_45_5b5eca5617d2a_rand .block-title>*,body .td_uid_45_5b5eca5617d2a_rand .td-read-more a,body .td_uid_45_5b5eca5617d2a_rand .td-weather-information:before,body .td_uid_45_5b5eca5617d2a_rand .td-weather-week:before,body .td_uid_45_5b5eca5617d2a_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_45_5b5eca5617d2a_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_45_5b5eca5617d2a_rand .td-post-category,body .td_uid_45_5b5eca5617d2a_rand .td-post-category:hover{background-color:#ed1109}body .td-footer-wrapper .td_uid_45_5b5eca5617d2a_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_45_5b5eca5617d2a_rand .block-title{border-color:#ed1109}</style><script>var block_td_uid_45_5b5eca5617d2a=new tdBlock();block_td_uid_45_5b5eca5617d2a.id="td_uid_45_5b5eca5617d2a";block_td_uid_45_5b5eca5617d2a.atts='{"custom_title":"NOTICIAS POPULARES","custom_url":"","block_template_id":"","header_color":"#ed1109","header_text_color":"#","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_45_5b5eca5617d2a_rand","separator":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_45_5b5eca5617d2a_rand","tdc_css_class_style":"td_uid_45_5b5eca5617d2a_rand_style"}';block_td_uid_45_5b5eca5617d2a.td_column_number="1";block_td_uid_45_5b5eca5617d2a.block_type="td_block_7";block_td_uid_45_5b5eca5617d2a.post_count="3";block_td_uid_45_5b5eca5617d2a.found_posts="45968";block_td_uid_45_5b5eca5617d2a.header_color="#ed1109";block_td_uid_45_5b5eca5617d2a.ajax_pagination_infinite_stop="";block_td_uid_45_5b5eca5617d2a.max_num_pages="15323";tdBlocksArray.push(block_td_uid_45_5b5eca5617d2a);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS POPULARES</span></h4></div><div id=td_uid_45_5b5eca5617d2a class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-30-de-julio-2018/" rel="bookmark" class="td-image-wrap" title="Edición impresa 30 de Julio 2018"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/HID01-30072018-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/HID01-30072018-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/HID01-30072018-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Edición impresa 30 de Julio 2018" title="Edición impresa 30 de Julio 2018" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-30-de-julio-2018/" rel="bookmark" title="Edición impresa 30 de Julio 2018">Edición impresa 30 de Julio 2018</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-30T02:51:17+00:00">30 julio, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/baldomero-132/" rel="bookmark" class="td-image-wrap" title="Baldomero"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/baldomero-8-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/baldomero-8-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/baldomero-8-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Baldomero" title="Baldomero" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/baldomero-132/" rel="bookmark" title="Baldomero">Baldomero</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-30T02:37:41+00:00">30 julio, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/el-gato-lector-159/" rel="bookmark" class="td-image-wrap" title="El gato lector"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/gato-6-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/gato-6-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/gato-6-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="El gato lector" title="El gato lector" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/el-gato-lector-159/" rel="bookmark" title="El gato lector">El gato lector</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-30T02:36:50+00:00">30 julio, 2018</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elindependientedehidalgo.com.mx/"><img class="td-retina-data" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/logo-para-web.jpg" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/logo-para-web.jpg" alt="Logo Independiente" title="Logo Independiente" width="231" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Libre por Convicción Independiente de Hidalgo es referente en el periodismo hidalguense, su publicación destaca por su credibilidad y certidumbre.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#6b0c0e190e0508020a2b0e0702050f0e1b0e050f020e051f0e0f0e03020f0a070c04450804064506134b4b4b3f0e07a8c20d040504514b4b435c5c5a424b595a5a5c5c5b5b"><span class="__cf_email__" data-cfemail="a0c7c5d2c5cec3c9c1e0c5ccc9cec4c5d0c5cec4c9c5ced4c5c4c5c8c9c4c1ccc7cf8ec3cfcd8ecdd8">[email&#160;protected]</span> Teléfono: (771) 2117700</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-551"><a href="https://www.elindependientedehidalgo.com.mx/aviso-legal/">AVISO LEGAL</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-553"><a href="https://www.elindependientedehidalgo.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD INTEGRAL</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-552"><a href="https://www.elindependientedehidalgo.com.mx/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 Libre por Convicción Independiente de Hidalgo </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.fbAsyncInit=function(){FB.init({appId:'1621913241235547',xfbml:true,version:'v2.12'});FB.AppEvents.logPageView();};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHSX84" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/gobernadores-la-diferencia/" rel="bookmark" class="td-image-wrap" title="Gobernadores, la diferencia…"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Entresemana-1-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Entresemana-1-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Entresemana-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Moises Sanchez Limon" title="Gobernadores, la diferencia…" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/gobernadores-la-diferencia/" rel="bookmark" title="Gobernadores, la diferencia…">Gobernadores, la diferencia…</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-03T00:52:33+00:00">3 noviembre, 2016</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/el-bronco-amanado-el-acueducto-vi-va/" rel="bookmark" class="td-image-wrap" title="El Bronco, aman$ado: el acueducto VI, va"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/C3_8Dndice-Pol_C3_ADtico-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/C3_8Dndice-Pol_C3_ADtico-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/C3_8Dndice-Pol_C3_ADtico-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Francisco Rodríguez" title="El Bronco, aman$ado: el acueducto VI, va" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/el-bronco-amanado-el-acueducto-vi-va/" rel="bookmark" title="El Bronco, aman$ado: el acueducto VI, va">El Bronco, aman$ado: el acueducto VI, va</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-27T21:29:52+00:00">27 junio, 2016</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>//<![CDATA[
var click_object={"ajax_url":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.5'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1468169063211974&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Pachuca de Soto, MX","api_location":"Pachuca de Soto","api_language":"es","api_key":"4134fe44507474b92728f73b4c3fe328","today_icon":"few-clouds-n","today_icon_text":"algo de nubes","today_temp":[9,48.3],"today_humidity":91,"today_wind_speed":[0.2,0.1],"today_min":[9,48.3],"today_max":[9,48.3],"today_clouds":24,"current_unit":0,"forecast":[{"timestamp":1532941200,"day_name":"Lun","day_temp":[27,81],"owm_day_index":0},{"timestamp":1532995200,"day_name":"Mar","day_temp":[27,80],"owm_day_index":5},{"timestamp":1533081600,"day_name":"Mie","day_temp":[25,78],"owm_day_index":13}]});});jQuery(document).ready(function(){jQuery("#td_uid_36_5b5eca55b3bf6").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_36_5b5eca55b3bf6 .prevButton"),navNextSelector:jQuery("#td_uid_36_5b5eca55b3bf6 .nextButton"),});});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b5eca572a4c7"></textarea>
<div id="td_live_css_uid_1_5b5eca572a4c7" class="td-code-editor"></div>
<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5b5eca572a4c7');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5b5eca572a4c7");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>