<!doctype html >


 <html lang="es-MX" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> 
<head>
<title>Ampliará gobierno programas sociales - Independiente de Hidalgo</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php"/>
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-30-PROGRAMAS-AGENCIA-REFORMA.jpg"/><link rel="icon" type="image/png" href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Ala-copia-copia.jpg">

<link rel="canonical" href="https://www.elindependientedehidalgo.com.mx/ampliara-gobierno-programas-sociales/"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Ampliará gobierno programas sociales - Independiente de Hidalgo"/>
<meta property="og:description" content="ÉRIKA HERNÁNDEZ Y CÉSAR MARTÍNEZ / AGENCIA REFORMA Ciudad de México En los próximos 15 meses, las secretarías de estado deberán ampliar y profundizar los programas de abatimiento a las carencias sociales, anunció el presidente Enrique Peña Nieto. La instrucción, que coincide con el arranque del proceso electoral presidencial, también contempla mayor información entre las &hellip;"/>
<meta property="og:url" content="https://www.elindependientedehidalgo.com.mx/ampliara-gobierno-programas-sociales/"/>
<meta property="og:site_name" content="Independiente de Hidalgo"/>
<meta property="article:tag" content="programas"/>
<meta property="article:section" content="País y Mundo"/>
<meta property="article:published_time" content="2017-08-15T01:01:06+00:00"/>
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-30-PROGRAMAS-AGENCIA-REFORMA.jpg"/>
<meta property="og:image:secure_url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-30-PROGRAMAS-AGENCIA-REFORMA.jpg"/>
<meta property="og:image:width" content="1087"/>
<meta property="og:image:height" content="715"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="ÉRIKA HERNÁNDEZ Y CÉSAR MARTÍNEZ / AGENCIA REFORMA Ciudad de México En los próximos 15 meses, las secretarías de estado deberán ampliar y profundizar los programas de abatimiento a las carencias sociales, anunció el presidente Enrique Peña Nieto. La instrucción, que coincide con el arranque del proceso electoral presidencial, también contempla mayor información entre las [&hellip;]"/>
<meta name="twitter:title" content="Ampliará gobierno programas sociales - Independiente de Hidalgo"/>
<meta name="twitter:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-30-PROGRAMAS-AGENCIA-REFORMA.jpg"/>

<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Feed" href="https://www.elindependientedehidalgo.com.mx/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Ampliará gobierno programas sociales RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/ampliara-gobierno-programas-sociales/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel="stylesheet" id="gglcptch-css" href="https://www.elindependientedehidalgo.com.mx/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.30" type="text/css" media="all"/>
<link rel="stylesheet" id="rs-plugin-settings-css" href="https://www.elindependientedehidalgo.com.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1" type="text/css" media="all"/>
<style id="rs-plugin-settings-inline-css" type="text/css">#rs-demo-id{}</style>
<link rel="stylesheet" id="gdrts-gridism-css" href="https://www.elindependientedehidalgo.com.mx/wp-content/plugins/gd-rating-system/css/gridism.css?ver=2.2.777" type="text/css" media="all"/>
<link rel="stylesheet" id="gdrts-rating-css" href="https://www.elindependientedehidalgo.com.mx/wp-content/plugins/gd-rating-system/css/rating.min.css?ver=2.2.777" type="text/css" media="all"/>
<link rel="stylesheet" id="gdrts-font-css" href="https://www.elindependientedehidalgo.com.mx/wp-content/plugins/gd-rating-system/font/default.min.css?ver=1.4" type="text/css" media="all"/>
<link rel="stylesheet" id="td_live_css_frontend-css" href="https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8" type="text/css" media="all"/>
<link rel="stylesheet" id="google-fonts-style-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0" type="text/css" media="all"/>
<link rel="stylesheet" id="js_composer_front-css" href="https://www.elindependientedehidalgo.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-css" href="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css?ver=8.0" type="text/css" media="all"/>
<script type="text/javascript" src="https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript" src="https://www.elindependientedehidalgo.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.1"></script>
<script type="text/javascript" src="https://www.elindependientedehidalgo.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1"></script>
<link rel="https://api.w.org/" href="https://www.elindependientedehidalgo.com.mx/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elindependientedehidalgo.com.mx/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8"/>
<link rel="shortlink" href="https://www.elindependientedehidalgo.com.mx/?p=90747"/>
<link rel="alternate" type="application/json+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fampliara-gobierno-programas-sociales%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fampliara-gobierno-programas-sociales%2F&#038;format=xml"/>

<meta property="fb:app_id" content="1468169063211974"/> <style id="tdw-css-placeholder"></style> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/","wpRestNonce":"550e123dcb","wpRestUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";var td_get_template_directory_uri="https:\/\/www.elindependientedehidalgo.com.mx\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="5";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e31319";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-36612650-1','auto');ga('send','pageview');</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elindependientedehidalgo.com.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elindependientedehidalgo.com.mx/category/paisymundo/",
                                "name": "País y Mundo"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elindependientedehidalgo.com.mx/ampliara-gobierno-programas-sociales/",
                                "name": "Ampliará gobierno programas sociales"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){try{var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if(c)jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})}catch(d){console.log("Failure at Presize of Slider:"+d)}};</script>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
<body class="post-template-default single single-post postid-90747 single-format-standard ampliara-gobierno-programas-sociales global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-155"><a href="#">LO MÁS VISTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#FUERTESINDICIOS</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
</ul>
</li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154"><a href="#">SIEMPRE INFORMADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.elindependientedehidalgo.com.mx/category/culturaytelon/">CULTURA Y TELÓN</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-152"><a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li id="menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-868"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1391"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/deperfil/">De perfil</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/holding/">Holding</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></li>
</ul>
</li>
<li id="menu-item-3975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3975"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">VIDEO</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-5">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-3">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">12.2</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Pachuca, México</div>
</div>
</div>
<div class="td_data_time">
<div>
Martes, agosto 15, 2017
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente"/>
</a>
<a class="td-header-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente"/>
<span class="td-visual-hidden">Independiente de Hidalgo</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-155"><a href="#">LO MÁS VISTO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156"><a href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#FUERTESINDICIOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582"><a href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-154"><a href="#">SIEMPRE INFORMADOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165"><a href="https://www.elindependientedehidalgo.com.mx/category/culturaytelon/">CULTURA Y TELÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-152"><a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-868"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59928e6a6be47_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_59928e6a6be47"><script>var block_td_uid_1_59928e6a6be47=new tdBlock();block_td_uid_1_59928e6a6be47.id="td_uid_1_59928e6a6be47";block_td_uid_1_59928e6a6be47.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_59928e6a6be47_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59928e6a6be47_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_1_59928e6a6be47.td_column_number="3";block_td_uid_1_59928e6a6be47.block_type="td_block_mega_menu";block_td_uid_1_59928e6a6be47.post_count="4";block_td_uid_1_59928e6a6be47.found_posts="2419";block_td_uid_1_59928e6a6be47.header_color="";block_td_uid_1_59928e6a6be47.ajax_pagination_infinite_stop="";block_td_uid_1_59928e6a6be47.max_num_pages="605";tdBlocksArray.push(block_td_uid_1_59928e6a6be47);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59928e6a6be47" id="td_uid_2_59928e6a6e2a8" data-td_block_id="td_uid_1_59928e6a6be47" data-td_filter_value href="https://www.elindependientedehidalgo.com.mx/category/opinion/">All</a><a class="mega-menu-sub-cat-td_uid_1_59928e6a6be47" id="td_uid_3_59928e6a6e489" data-td_block_id="td_uid_1_59928e6a6be47" data-td_filter_value="41" href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a><a class="mega-menu-sub-cat-td_uid_1_59928e6a6be47" id="td_uid_4_59928e6a6e72e" data-td_block_id="td_uid_1_59928e6a6be47" data-td_filter_value="42" href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a><a class="mega-menu-sub-cat-td_uid_1_59928e6a6be47" id="td_uid_5_59928e6a6e9be" data-td_block_id="td_uid_1_59928e6a6be47" data-td_filter_value="43" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a><a class="mega-menu-sub-cat-td_uid_1_59928e6a6be47" id="td_uid_6_59928e6a6ec5f" data-td_block_id="td_uid_1_59928e6a6be47" data-td_filter_value="68" href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></div></div><div id="td_uid_1_59928e6a6be47" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/y-el-dinero/" rel="bookmark" title="¿Y el dinero?"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/CARTON-11-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/CARTON-11-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/CARTON-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="¿Y el dinero?" title="¿Y el dinero?"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/" class="td-post-category">Cartones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/y-el-dinero/" rel="bookmark" title="¿Y el dinero?">¿Y el dinero?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/sin-trasfondo-politico-exigir-lo-corresponde/" rel="bookmark" title="Sin trasfondo político:  solo exigir lo que corresponde"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="editorial" title="Sin trasfondo político:  solo exigir lo que corresponde"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/" class="td-post-category">Editorial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/sin-trasfondo-politico-exigir-lo-corresponde/" rel="bookmark" title="Sin trasfondo político:  solo exigir lo que corresponde">Sin trasfondo político: solo exigir lo que corresponde</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/trump-vs-kim-jong-la-estupida-guerra-nuclear-la-teoria-del-loco/" rel="bookmark" title="Trump vs Kim Jong-Un:  la estúpida guerra nuclear y la “teoría del loco”"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Bajo-la-Lupa-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Bajo-la-Lupa-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Bajo-la-Lupa-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Alfredo Jalife Rahme" title="Trump vs Kim Jong-Un:  la estúpida guerra nuclear y la “teoría del loco”"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/trump-vs-kim-jong-la-estupida-guerra-nuclear-la-teoria-del-loco/" rel="bookmark" title="Trump vs Kim Jong-Un:  la estúpida guerra nuclear y la “teoría del loco”">Trump vs Kim Jong-Un: la estúpida guerra nuclear y la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/sin-investigacion-cientifica-desarrollo-ni-bienestar-social/" rel="bookmark" title="Sin investigación científica, no hay desarrollo, ni bienestar social"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/Roberto_Morales_02-copia-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/Roberto_Morales_02-copia-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/Roberto_Morales_02-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Roberto Morales Estrella" title="Sin investigación científica, no hay desarrollo, ni bienestar social"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/sin-investigacion-cientifica-desarrollo-ni-bienestar-social/" rel="bookmark" title="Sin investigación científica, no hay desarrollo, ni bienestar social">Sin investigación científica, no hay desarrollo, ni bienestar social</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59928e6a6be47" data-td_block_id="td_uid_1_59928e6a6be47"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_59928e6a6be47" data-td_block_id="td_uid_1_59928e6a6be47"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1391"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_59928e6a769d7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_59928e6a769d7"><script>var block_td_uid_7_59928e6a769d7=new tdBlock();block_td_uid_7_59928e6a769d7.id="td_uid_7_59928e6a769d7";block_td_uid_7_59928e6a769d7.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_59928e6a769d7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59928e6a769d7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_7_59928e6a769d7.td_column_number="3";block_td_uid_7_59928e6a769d7.block_type="td_block_mega_menu";block_td_uid_7_59928e6a769d7.post_count="4";block_td_uid_7_59928e6a769d7.found_posts="577";block_td_uid_7_59928e6a769d7.header_color="";block_td_uid_7_59928e6a769d7.ajax_pagination_infinite_stop="";block_td_uid_7_59928e6a769d7.max_num_pages="145";tdBlocksArray.push(block_td_uid_7_59928e6a769d7);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_59928e6a769d7" id="td_uid_8_59928e6a7a7c3" data-td_block_id="td_uid_7_59928e6a769d7" data-td_filter_value href="https://www.elindependientedehidalgo.com.mx/category/especiales/">All</a><a class="mega-menu-sub-cat-td_uid_7_59928e6a769d7" id="td_uid_9_59928e6a7a9b4" data-td_block_id="td_uid_7_59928e6a769d7" data-td_filter_value="28" href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a><a class="mega-menu-sub-cat-td_uid_7_59928e6a769d7" id="td_uid_10_59928e6a7ac6e" data-td_block_id="td_uid_7_59928e6a769d7" data-td_filter_value="31" href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a><a class="mega-menu-sub-cat-td_uid_7_59928e6a769d7" id="td_uid_11_59928e6a7af12" data-td_block_id="td_uid_7_59928e6a769d7" data-td_filter_value="32" href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-td_uid_7_59928e6a769d7" id="td_uid_12_59928e6a7b1a0" data-td_block_id="td_uid_7_59928e6a769d7" data-td_filter_value="33" href="https://www.elindependientedehidalgo.com.mx/category/especiales/deperfil/">De perfil</a><a class="mega-menu-sub-cat-td_uid_7_59928e6a769d7" id="td_uid_13_59928e6a7b44e" data-td_block_id="td_uid_7_59928e6a769d7" data-td_filter_value="34" href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a><a class="mega-menu-sub-cat-td_uid_7_59928e6a769d7" id="td_uid_14_59928e6a7b6f6" data-td_block_id="td_uid_7_59928e6a769d7" data-td_filter_value="36" href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a><a class="mega-menu-sub-cat-td_uid_7_59928e6a769d7" id="td_uid_15_59928e6a7b989" data-td_block_id="td_uid_7_59928e6a769d7" data-td_filter_value="6484" href="https://www.elindependientedehidalgo.com.mx/category/especiales/holding/">Holding</a><a class="mega-menu-sub-cat-td_uid_7_59928e6a769d7" id="td_uid_16_59928e6a7bc3a" data-td_block_id="td_uid_7_59928e6a769d7" data-td_filter_value="1091" href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a><a class="mega-menu-sub-cat-td_uid_7_59928e6a769d7" id="td_uid_17_59928e6a7bee4" data-td_block_id="td_uid_7_59928e6a769d7" data-td_filter_value="582" href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a><a class="mega-menu-sub-cat-td_uid_7_59928e6a769d7" id="td_uid_18_59928e6a7c175" data-td_block_id="td_uid_7_59928e6a769d7" data-td_filter_value="529" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a><a class="mega-menu-sub-cat-td_uid_7_59928e6a769d7" id="td_uid_19_59928e6a7c41b" data-td_block_id="td_uid_7_59928e6a769d7" data-td_filter_value="2083" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a><a class="mega-menu-sub-cat-td_uid_7_59928e6a769d7" id="td_uid_20_59928e6a7c7a2" data-td_block_id="td_uid_7_59928e6a769d7" data-td_filter_value="38" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a><a class="mega-menu-sub-cat-td_uid_7_59928e6a769d7" id="td_uid_21_59928e6a7ca47" data-td_block_id="td_uid_7_59928e6a769d7" data-td_filter_value="48" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></div></div><div id="td_uid_7_59928e6a769d7" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/golea-futbol-a-gobiernos-estatales-tuzos-los-beneficiados/" rel="bookmark" title="Golea futbol  a gobiernos estatales TUZOS ENTRE LOS BENEFICIADOS"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/TINTA-intro-3-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/TINTA-intro-3-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/TINTA-intro-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="futbol" title="Golea futbol  a gobiernos estatales TUZOS ENTRE LOS BENEFICIADOS"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/principales/" class="td-post-category">Principales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/golea-futbol-a-gobiernos-estatales-tuzos-los-beneficiados/" rel="bookmark" title="Golea futbol  a gobiernos estatales TUZOS ENTRE LOS BENEFICIADOS">Golea futbol a gobiernos estatales TUZOS ENTRE LOS BENEFICIADOS</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/manual-recolecta-hongos-silvestres/" rel="bookmark" title="Manual de recolecta de hongos silvestres"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-15-HISTORIA-2-ESPECIAL-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-15-HISTORIA-2-ESPECIAL-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-15-HISTORIA-2-ESPECIAL-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="HONGOS" title="Manual de recolecta de hongos silvestres"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/" class="td-post-category">Especiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/manual-recolecta-hongos-silvestres/" rel="bookmark" title="Manual de recolecta de hongos silvestres">Manual de recolecta de hongos silvestres</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/disena-uaeh-dos-nuevas-maestrias-en-construccion/" rel="bookmark" title="Diseña UAEH dos nuevas maestrías en construcción"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/IMG-20170814-WA0009-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/IMG-20170814-WA0009-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/IMG-20170814-WA0009-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="especial" title="Diseña UAEH dos nuevas maestrías en construcción"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/" class="td-post-category">Ciencia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/disena-uaeh-dos-nuevas-maestrias-en-construccion/" rel="bookmark" title="Diseña UAEH dos nuevas maestrías en construcción">Diseña UAEH dos nuevas maestrías en construcción</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-sospecha/" rel="bookmark" title="La sospecha"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/Banner-Vicio-Sospecha-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/Banner-Vicio-Sospecha-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/Banner-Vicio-Sospecha-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="sospecha" title="La sospecha"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/" class="td-post-category">Maldito Vicio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-sospecha/" rel="bookmark" title="La sospecha">La sospecha</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59928e6a769d7" data-td_block_id="td_uid_7_59928e6a769d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_59928e6a769d7" data-td_block_id="td_uid_7_59928e6a769d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3975"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">VIDEO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_59928e6a83e30_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_59928e6a83e30"><script>var block_td_uid_22_59928e6a83e30=new tdBlock();block_td_uid_22_59928e6a83e30.id="td_uid_22_59928e6a83e30";block_td_uid_22_59928e6a83e30.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_22_59928e6a83e30_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_59928e6a83e30_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_22_59928e6a83e30.td_column_number="3";block_td_uid_22_59928e6a83e30.block_type="td_block_mega_menu";block_td_uid_22_59928e6a83e30.post_count="5";block_td_uid_22_59928e6a83e30.found_posts="112";block_td_uid_22_59928e6a83e30.header_color="";block_td_uid_22_59928e6a83e30.ajax_pagination_infinite_stop="";block_td_uid_22_59928e6a83e30.max_num_pages="23";tdBlocksArray.push(block_td_uid_22_59928e6a83e30);</script><div id="td_uid_22_59928e6a83e30" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/cae-auto-en-zanja-caasim-dos-heridos-2/" rel="bookmark" title="Cae auto en zanja de Caasim; dos heridos"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/sddefault-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/sddefault-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/sddefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Cae auto en zanja de Caasim; dos heridos"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/capital/" class="td-post-category">Capital</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/cae-auto-en-zanja-caasim-dos-heridos-2/" rel="bookmark" title="Cae auto en zanja de Caasim; dos heridos">Cae auto en zanja de Caasim; dos heridos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/adulto-una-menor-edad-resultaron-quemaduras-al-encontrarse-cerca-ducto-petroleos-mexicanos/" rel="bookmark" title="Un adulto y una menor de edad resultaron con quemaduras al encontrarse cerca de un ducto de Petróleos Mexicanos"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/sddefault-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/sddefault-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/sddefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Un adulto y una menor de edad resultaron con quemaduras al encontrarse cerca de un ducto de Petróleos Mexicanos"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/justicia/" class="td-post-category">Justicia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/adulto-una-menor-edad-resultaron-quemaduras-al-encontrarse-cerca-ducto-petroleos-mexicanos/" rel="bookmark" title="Un adulto y una menor de edad resultaron con quemaduras al encontrarse cerca de un ducto de Petróleos Mexicanos">Un adulto y una menor de edad resultaron con quemaduras al&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/fuertes-lluvias-video/" rel="bookmark" title="Fuertes lluvias (Video)"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/lluvias-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/lluvias-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/lluvias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Fuertes lluvias (Video)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/" class="td-post-category">Multimedia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/fuertes-lluvias-video/" rel="bookmark" title="Fuertes lluvias (Video)">Fuertes lluvias (Video)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/reportan-muerte-bovinos-en-arenal/" rel="bookmark" title="Reportan muerte de bovinos en El Arenal"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG27-ARENAL-ESPECIAL-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG27-ARENAL-ESPECIAL-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG27-ARENAL-ESPECIAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="arenal" title="Reportan muerte de bovinos en El Arenal"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/" class="td-post-category">Multimedia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/reportan-muerte-bovinos-en-arenal/" rel="bookmark" title="Reportan muerte de bovinos en El Arenal">Reportan muerte de bovinos en El Arenal</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/difunde-ssph-video-choque-provocado-torton/" rel="bookmark" title="Difunde SSPH video de choque provocado por torton"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/sddefault-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/sddefault-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Difunde SSPH video de choque provocado por torton"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/capital/" class="td-post-category">Capital</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/difunde-ssph-video-choque-provocado-torton/" rel="bookmark" title="Difunde SSPH video de choque provocado por torton">Difunde SSPH video de choque provocado por torton</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_59928e6a83e30" data-td_block_id="td_uid_22_59928e6a83e30"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_59928e6a83e30" data-td_block_id="td_uid_22_59928e6a83e30"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default td-sidebar-left">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in País y Mundo" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">País y Mundo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ampliará gobierno programas sociales</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
<div class="td-ss-main-content">
<article id="post-90747" class="post-90747 post type-post status-publish format-standard has-post-thumbnail hentry category-paisymundo tag-programas" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">País y Mundo</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Ampliará gobierno programas sociales</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elindependientedehidalgo.com.mx/author/especial/">Especial</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-15T01:01:06+00:00">15 agosto, 2017</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-90747">6</span></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fampliara-gobierno-programas-sociales%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ampliar%C3%A1+gobierno+programas+sociales&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fampliara-gobierno-programas-sociales%2F&via=Independiente+de+Hidalgo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.elindependientedehidalgo.com.mx/ampliara-gobierno-programas-sociales/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elindependientedehidalgo.com.mx/ampliara-gobierno-programas-sociales/&amp;media=https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-30-PROGRAMAS-AGENCIA-REFORMA.jpg&description=Ampliar%C3%A1+gobierno+programas+sociales" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ampliar%C3%A1+gobierno+programas+sociales%20-%20https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fampliara-gobierno-programas-sociales%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/ampliara-gobierno-programas-sociales/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elindependientedehidalgo.com.mx/ampliara-gobierno-programas-sociales/" data-text="Ampliará gobierno programas sociales" data-via data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-30-PROGRAMAS-AGENCIA-REFORMA.jpg" data-caption="Peña Nieto insistió en que la meta es alcanzar un México incluyente"><img width="696" height="458" class="entry-thumb td-modal-image" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-30-PROGRAMAS-AGENCIA-REFORMA-696x458.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-30-PROGRAMAS-AGENCIA-REFORMA-696x458.jpg 696w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-30-PROGRAMAS-AGENCIA-REFORMA-300x197.jpg 300w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-30-PROGRAMAS-AGENCIA-REFORMA-768x505.jpg 768w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-30-PROGRAMAS-AGENCIA-REFORMA-1024x674.jpg 1024w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-30-PROGRAMAS-AGENCIA-REFORMA-1068x703.jpg 1068w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-30-PROGRAMAS-AGENCIA-REFORMA-639x420.jpg 639w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-30-PROGRAMAS-AGENCIA-REFORMA.jpg 1087w" sizes="(max-width: 696px) 100vw, 696px" alt="programas" title="PAG-30-PROGRAMAS-AGENCIA-REFORMA"/></a><figcaption class="wp-caption-text">Peña Nieto insistió en que la meta es alcanzar un México incluyente</figcaption></figure></div>
<p><strong>ÉRIKA HERNÁNDEZ Y </strong><br/>
<strong>CÉSAR MARTÍNEZ / </strong><br/>
<strong>AGENCIA REFORMA</strong><br/>
<strong>Ciudad de México</strong></p>
<p>En los próximos 15 meses, las secretarías de estado deberán ampliar y profundizar los programas de abatimiento a las carencias sociales, anunció el presidente Enrique Peña Nieto.<br/>
La instrucción, que coincide con el arranque del proceso electoral presidencial, también contempla mayor información entre las dependencias para ubicar y atender a los mexicanos con mayor rezago.<br/>
Durante la celebración del 25 aniversario de la Secretaría de Desarrollo Social (Sedesol), el mandatario aseguró que todas las carencias que forman parte de la medición multidimensional de la pobreza están en su mínimo histórico.<br/>
Por ejemplo, expuso, en los primeros tres años de su gobierno 785 mil salieron del rezago educativo, 4.8 millones se sumaron a los servicios de salud, 3.2 millones más accedieron a la seguridad social y 1.3 millones más viven en espacios dignos.<br/>
Mientras que 29 mil mexicanos que antes no contaban con agua, luz y drenaje, ahora los tienen, y un millón superó la carencia alimentaria.<br/>
“Durante los siguientes 15 meses, las secretarías del gobierno de la República deberán ampliar y profundizar los trabajos de abatimiento a las carencias sociales, en el marco de la Estrategia Nacional de Inclusión”, dijo.<br/>
“También deberán continuar con el proceso de consolidación del padrón único de beneficiarios compartiendo información que nos permita identificar y atender a toda la población objetivo de la política social.”<br/>
Peña Nieto insistió en que la meta ha sido alcanzar un México incluyente, en el que cada mexicano pueda construir su propia historia de éxito.<br/>
La Sedesol, consideró, ha garantizado “un piso parejo” a todos los mexicanos con menores recursos.<br/>
El presidente reconoció que en el país algunas familias viven como en los países del primer mundo y otros en la extrema pobreza.</p>
<div class="gdrts-rating-block gdrts-align-right gdrts-method-stars-rating gdrts-rating-allowed gdrts-rating-open  gdrts-item-entity-posts gdrts-item-name-post gdrts-item-id-90747 gdrts-item-itemid-43779">
<div class="gdrts-inner-wrapper">
<div class="gdrts-stars-rating gdrts-block-stars gdrts-state-active gdrts-font-star gdrts-stars-length-4 gdrts-with-fonticon gdrts-fonticon-font" style="height: 30px;"><input type="hidden" value="0" name/><span class="gdrts-stars-empty" style="color: #dddddd; font-size: 30px; line-height: 30px;"><span class="gdrts-stars-active" style="color: #ffae23; width: 0%"></span><span class="gdrts-stars-current" style="color: #6df94d; width: 0%"></span></span></div>
<div class="gdrts-rating-text">
No votes yet. </div>
<div class="gdrts-rating-please-wait"><i class="rtsicon-spinner rtsicon-spin rtsicon-va rtsicon-fw"></i>Please wait...</div><script class="gdrts-rating-data" type="application/json">{"item":{"entity":"posts","name":"post","id":90747,"item_id":43779,"nonce":"c153de1923"},"render":{"args":{"echo":false,"entity":"posts","name":"post","item_id":null,"id":90747,"method":"stars-rating","series":null,"dynamic":true},"method":{"disable_rating":false,"allow_super_admin":true,"allow_user_roles":["administrator","editor","author","contributor","subscriber"],"allow_visitor":true,"allow_author":true,"template":"default","alignment":"right","responsive":true,"distribution":"normalized","rating":"average","style_type":"font","style_name":"star","style_size":30,"font_color_empty":"#dddddd","font_color_current":"#6df94d","font_color_active":"#ffae23","style_class":"","labels":["Malo","Regular","Bueno","Excelente"]}},"stars":{"max":4,"resolution":100,"responsive":true,"current":0,"char":"s","name":"star","size":30,"type":"font"},"labels":["Malo","Regular","Bueno","Excelente"]}</script>
</div>
</div><h3>Comentarios</h3><div class="fb-comments" data-href="https://www.elindependientedehidalgo.com.mx/ampliara-gobierno-programas-sociales/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/programas/">programas</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fampliara-gobierno-programas-sociales%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ampliar%C3%A1+gobierno+programas+sociales&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fampliara-gobierno-programas-sociales%2F&via=Independiente+de+Hidalgo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.elindependientedehidalgo.com.mx/ampliara-gobierno-programas-sociales/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elindependientedehidalgo.com.mx/ampliara-gobierno-programas-sociales/&amp;media=https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-30-PROGRAMAS-AGENCIA-REFORMA.jpg&description=Ampliar%C3%A1+gobierno+programas+sociales" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ampliar%C3%A1+gobierno+programas+sociales%20-%20https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fampliara-gobierno-programas-sociales%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/ampliara-gobierno-programas-sociales/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elindependientedehidalgo.com.mx/ampliara-gobierno-programas-sociales/" data-text="Ampliará gobierno programas sociales" data-via data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elindependientedehidalgo.com.mx/adeudo-uaeh-afectara-programas-deportivos/">Adeudo con UAEH no afectará programas deportivos</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elindependientedehidalgo.com.mx/la-inocencia-se-pierde-tiempo/">La inocencia se pierde con el tiempo&#8230;</a></div></div></div> <div class="author-box-wrap"><a href="https://www.elindependientedehidalgo.com.mx/author/especial/"><img src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/Logo_ala-150x150.png" width="96" height="96" alt class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default"/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elindependientedehidalgo.com.mx/author/especial/">Especial</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Especial"></span><meta itemprop="datePublished" content="2017-08-15T01:01:06+00:00"><meta itemprop="dateModified" content="2017-08-15T01:01:06+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elindependientedehidalgo.com.mx/ampliara-gobierno-programas-sociales/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png"></span><meta itemprop="name" content="Independiente de Hidalgo"></span><meta itemprop="headline " content="Ampliará gobierno programas sociales"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-30-PROGRAMAS-AGENCIA-REFORMA.jpg"><meta itemprop="width" content="1087"><meta itemprop="height" content="715"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_25_59928e6aa040b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_25_59928e6aa040b"><script>var block_td_uid_25_59928e6aa040b=new tdBlock();block_td_uid_25_59928e6aa040b.id="td_uid_25_59928e6aa040b";block_td_uid_25_59928e6aa040b.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_25_59928e6aa040b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_59928e6aa040b_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":90747,"live_filter_cur_post_author":"30","block_template_id":""}';block_td_uid_25_59928e6aa040b.td_column_number="3";block_td_uid_25_59928e6aa040b.block_type="td_block_related_posts";block_td_uid_25_59928e6aa040b.post_count="3";block_td_uid_25_59928e6aa040b.found_posts="2335";block_td_uid_25_59928e6aa040b.header_color="";block_td_uid_25_59928e6aa040b.ajax_pagination_infinite_stop="";block_td_uid_25_59928e6aa040b.max_num_pages="779";tdBlocksArray.push(block_td_uid_25_59928e6aa040b);</script><h4 class="td-related-title td-block-title"><a id="td_uid_26_59928e6aa2339" class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id="td_uid_25_59928e6aa040b" href="#">Artículos Relacionados</a><a id="td_uid_27_59928e6aa2386" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_25_59928e6aa040b" href="#">Más del Autor</a></h4><div id="td_uid_25_59928e6aa040b" class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/arma-aduanas-red-transas/" rel="bookmark" title="Arma aduanas red de “transas”"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-30-DESTITUYO-AGENCIA-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-30-DESTITUYO-AGENCIA-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-30-DESTITUYO-AGENCIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="transas" title="Arma aduanas red de “transas”"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/" class="td-post-category">País y Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/arma-aduanas-red-transas/" rel="bookmark" title="Arma aduanas red de “transas”">Arma aduanas red de “transas”</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/denuncian-agresion-policias-a-reportera-en-veracruz/" rel="bookmark" title="Denuncian agresión de policías a reportera en Veracruz"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-29-VERACRUZ-AGENCIA-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-29-VERACRUZ-AGENCIA-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-29-VERACRUZ-AGENCIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="veracruz" title="Denuncian agresión de policías a reportera en Veracruz"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/" class="td-post-category">País y Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/denuncian-agresion-policias-a-reportera-en-veracruz/" rel="bookmark" title="Denuncian agresión de policías a reportera en Veracruz">Denuncian agresión de policías a reportera en Veracruz</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/presenta-canada-objetivos-nuevo-tratado-libre-comercio/" rel="bookmark" title="Presenta Canadá objetivos para nuevo tratado de libre comercio"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-31-OBJETIVOS-FACEBOOK-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-31-OBJETIVOS-FACEBOOK-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-31-OBJETIVOS-FACEBOOK-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="canada" title="Presenta Canadá objetivos para nuevo tratado de libre comercio"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/" class="td-post-category">País y Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/presenta-canada-objetivos-nuevo-tratado-libre-comercio/" rel="bookmark" title="Presenta Canadá objetivos para nuevo tratado de libre comercio">Presenta Canadá objetivos para nuevo tratado de libre comercio</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_59928e6aa040b" data-td_block_id="td_uid_25_59928e6aa040b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_59928e6aa040b" data-td_block_id="td_uid_25_59928e6aa040b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_slide td_block_widget td_uid_28_59928e6aa895a_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_59928e6aa895a">
<style>body .td_uid_28_59928e6aa895a_rand .td_module_wrap:hover .entry-title a,body .td_uid_28_59928e6aa895a_rand .td-pulldown-filter-link:hover,body .td_uid_28_59928e6aa895a_rand .td-subcat-item a:hover,body .td_uid_28_59928e6aa895a_rand .td-subcat-item .td-cur-simple-item,body .td_uid_28_59928e6aa895a_rand .td_quote_on_blocks,body .td_uid_28_59928e6aa895a_rand .td-opacity-cat .td-post-category:hover,body .td_uid_28_59928e6aa895a_rand .td-opacity-read .td-read-more a:hover,body .td_uid_28_59928e6aa895a_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_28_59928e6aa895a_rand .td-instagram-user a{color:#e31319}body .td_uid_28_59928e6aa895a_rand .td-next-prev-wrap a:hover,body .td_uid_28_59928e6aa895a_rand .td-load-more-wrap a:hover{background-color:#e31319;border-color:#e31319}body .td_uid_28_59928e6aa895a_rand .block-title>*,body .td_uid_28_59928e6aa895a_rand .td-trending-now-title,body .td_uid_28_59928e6aa895a_rand .td-read-more a,body .td_uid_28_59928e6aa895a_rand .td-weather-information:before,body .td_uid_28_59928e6aa895a_rand .td-weather-week:before,body .td_uid_28_59928e6aa895a_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_28_59928e6aa895a_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_28_59928e6aa895a_rand .td-post-category,body .td_uid_28_59928e6aa895a_rand .td-post-category:hover{background-color:#e31319}body .td-footer-wrapper .td_uid_28_59928e6aa895a_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_28_59928e6aa895a_rand .block-title{border-color:#e31319}</style><script>var block_td_uid_28_59928e6aa895a=new tdBlock();block_td_uid_28_59928e6aa895a.id="td_uid_28_59928e6aa895a";block_td_uid_28_59928e6aa895a.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"EDICI\u00d3N IMPRESA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#e31319","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_28_59928e6aa895a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_59928e6aa895a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_28_59928e6aa895a.td_column_number="1";block_td_uid_28_59928e6aa895a.block_type="td_block_slide";block_td_uid_28_59928e6aa895a.post_count="5";block_td_uid_28_59928e6aa895a.found_posts="413";block_td_uid_28_59928e6aa895a.header_color="#e31319";block_td_uid_28_59928e6aa895a.ajax_pagination_infinite_stop="";block_td_uid_28_59928e6aa895a.max_num_pages="83";tdBlocksArray.push(block_td_uid_28_59928e6aa895a);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDICIÓN IMPRESA</span></h4></div><div id="td_uid_28_59928e6aa895a" class="td_block_inner"><div id="td_uid_29_59928e6aab0a4" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_29_59928e6aab0a4_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-14-agosto-2017/" rel="bookmark" title="Edición impresa: 14 de agosto de 2017"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/HID01-14082017-324x400.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/HID01-14082017-324x400.jpg 324w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/HID01-14082017-242x300.jpg 242w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/HID01-14082017-339x420.jpg 339w" sizes="(max-width: 324px) 100vw, 324px" alt="edicion" title="Edición impresa: 14 de agosto de 2017"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-14-agosto-2017/" rel="bookmark" title="Edición impresa: 14 de agosto de 2017">Edición impresa: 14 de agosto de 2017</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T00:39:23+00:00">14 agosto, 2017</time></span></div></div></div><div id="td_uid_29_59928e6aab0a4_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-13-agosto-2017/" rel="bookmark" title="Edición Impresa 13 de agosto 2017"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/130817portada-324x400.jpg" alt="Edición Impresa 13 de agosto 2017" title="Edición Impresa 13 de agosto 2017"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-13-agosto-2017/" rel="bookmark" title="Edición Impresa 13 de agosto 2017">Edición Impresa 13 de agosto 2017</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-13T00:58:29+00:00">13 agosto, 2017</time></span></div></div></div><div id="td_uid_29_59928e6aab0a4_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-12-agosto-2017/" rel="bookmark" title="Edición impresa: 12 de agosto de 2017"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/HID01-12082017-324x400.jpg" alt="edicion" title="Edición impresa: 12 de agosto de 2017"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-12-agosto-2017/" rel="bookmark" title="Edición impresa: 12 de agosto de 2017">Edición impresa: 12 de agosto de 2017</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-12T01:31:03+00:00">12 agosto, 2017</time></span></div></div></div><div id="td_uid_29_59928e6aab0a4_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-11-agosto-2017/" rel="bookmark" title="Edición impresa: 11 de agosto de 2017"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/HID01-11082017ok-324x400.jpg" alt="edicion" title="Edición impresa: 11 de agosto de 2017"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-11-agosto-2017/" rel="bookmark" title="Edición impresa: 11 de agosto de 2017">Edición impresa: 11 de agosto de 2017</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-11T01:21:05+00:00">11 agosto, 2017</time></span></div></div></div><div id="td_uid_29_59928e6aab0a4_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-10-agosto-2017/" rel="bookmark" title="Edición impresa: 10 de agosto de 2017"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/HID01-10082017-324x400.jpg" alt="edicion impresa" title="Edición impresa: 10 de agosto de 2017"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-10-agosto-2017/" rel="bookmark" title="Edición impresa: 10 de agosto de 2017">Edición impresa: 10 de agosto de 2017</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T01:55:41+00:00">10 agosto, 2017</time></span></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5  ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

<div class="td_block_wrap td_block_4 td_block_widget td_uid_31_59928e6ab4d50_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_31_59928e6ab4d50">
<style>body .td_uid_31_59928e6ab4d50_rand .td_module_wrap:hover .entry-title a,body .td_uid_31_59928e6ab4d50_rand .td-pulldown-filter-link:hover,body .td_uid_31_59928e6ab4d50_rand .td-subcat-item a:hover,body .td_uid_31_59928e6ab4d50_rand .td-subcat-item .td-cur-simple-item,body .td_uid_31_59928e6ab4d50_rand .td_quote_on_blocks,body .td_uid_31_59928e6ab4d50_rand .td-opacity-cat .td-post-category:hover,body .td_uid_31_59928e6ab4d50_rand .td-opacity-read .td-read-more a:hover,body .td_uid_31_59928e6ab4d50_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_31_59928e6ab4d50_rand .td-instagram-user a{color:#e31319}body .td_uid_31_59928e6ab4d50_rand .td-next-prev-wrap a:hover,body .td_uid_31_59928e6ab4d50_rand .td-load-more-wrap a:hover{background-color:#e31319;border-color:#e31319}body .td_uid_31_59928e6ab4d50_rand .block-title>*,body .td_uid_31_59928e6ab4d50_rand .td-trending-now-title,body .td_uid_31_59928e6ab4d50_rand .td-read-more a,body .td_uid_31_59928e6ab4d50_rand .td-weather-information:before,body .td_uid_31_59928e6ab4d50_rand .td-weather-week:before,body .td_uid_31_59928e6ab4d50_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_31_59928e6ab4d50_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_31_59928e6ab4d50_rand .td-post-category,body .td_uid_31_59928e6ab4d50_rand .td-post-category:hover{background-color:#e31319}body .td-footer-wrapper .td_uid_31_59928e6ab4d50_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_31_59928e6ab4d50_rand .block-title{border-color:#e31319}</style><script>var block_td_uid_31_59928e6ab4d50=new tdBlock();block_td_uid_31_59928e6ab4d50.id="td_uid_31_59928e6ab4d50";block_td_uid_31_59928e6ab4d50.atts='{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"39","category_ids":"","custom_title":"JUSTICIA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#e31319","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_31_59928e6ab4d50_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_59928e6ab4d50_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_31_59928e6ab4d50.td_column_number="1";block_td_uid_31_59928e6ab4d50.block_type="td_block_4";block_td_uid_31_59928e6ab4d50.post_count="1";block_td_uid_31_59928e6ab4d50.found_posts="1396";block_td_uid_31_59928e6ab4d50.header_color="#e31319";block_td_uid_31_59928e6ab4d50.ajax_pagination_infinite_stop="";block_td_uid_31_59928e6ab4d50.max_num_pages="1396";tdBlocksArray.push(block_td_uid_31_59928e6ab4d50);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">JUSTICIA</span></h4></div><div id="td_uid_31_59928e6ab4d50" class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/frustran-robo-camionetas-mudanza/" rel="bookmark" title="Frustran robo de camionetas de mudanza"><img width="324" height="160" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-29-FCOIMADERO-ESPECIAL-324x160.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-29-FCOIMADERO-ESPECIAL-324x160.jpg 324w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-29-FCOIMADERO-ESPECIAL-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="mudanza" title="Frustran robo de camionetas de mudanza"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/justicia/" class="td-post-category">Justicia</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/frustran-robo-camionetas-mudanza/" rel="bookmark" title="Frustran robo de camionetas de mudanza">Frustran robo de camionetas de mudanza</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/redaccion/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-15T00:57:31+00:00">15 agosto, 2017</time></span> <div class="td-module-comments"><a href="https://www.elindependientedehidalgo.com.mx/frustran-robo-camionetas-mudanza/#respond">0</a></div> </div>
<div class="td-excerpt">
Francisco I Madero.- La Policía estatal aseguró a tres sujetos que presuntamente participaron en el robo de dos camionetas de mudanza en la colonia... </div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_59928e6ab4d50" data-td_block_id="td_uid_31_59928e6ab4d50"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_59928e6ab4d50" data-td_block_id="td_uid_31_59928e6ab4d50"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="td_block_wrap td_block_slide td_block_widget td_uid_32_59928e6ab8d21_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_32_59928e6ab8d21"><script>var block_td_uid_32_59928e6ab8d21=new tdBlock();block_td_uid_32_59928e6ab8d21.id="td_uid_32_59928e6ab8d21";block_td_uid_32_59928e6ab8d21.atts='{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"VIDEOS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_32_59928e6ab8d21_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_59928e6ab8d21_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_32_59928e6ab8d21.td_column_number="1";block_td_uid_32_59928e6ab8d21.block_type="td_block_slide";block_td_uid_32_59928e6ab8d21.post_count="6";block_td_uid_32_59928e6ab8d21.found_posts="112";block_td_uid_32_59928e6ab8d21.header_color="#";block_td_uid_32_59928e6ab8d21.ajax_pagination_infinite_stop="";block_td_uid_32_59928e6ab8d21.max_num_pages="19";tdBlocksArray.push(block_td_uid_32_59928e6ab8d21);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">VIDEOS</span></h4></div><div id="td_uid_32_59928e6ab8d21" class="td_block_inner"><div id="td_uid_33_59928e6abbcb9" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_33_59928e6abbcb9_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/cae-auto-en-zanja-caasim-dos-heridos-2/" rel="bookmark" title="Cae auto en zanja de Caasim; dos heridos"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/sddefault-1-324x400.jpg" alt title="Cae auto en zanja de Caasim; dos heridos"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">Capital</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/cae-auto-en-zanja-caasim-dos-heridos-2/" rel="bookmark" title="Cae auto en zanja de Caasim; dos heridos">Cae auto en zanja de Caasim; dos heridos</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/redaccion/">Redacción</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-09T22:03:23+00:00">9 agosto, 2017</time></span></div></div></div><div id="td_uid_33_59928e6abbcb9_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/adulto-una-menor-edad-resultaron-quemaduras-al-encontrarse-cerca-ducto-petroleos-mexicanos/" rel="bookmark" title="Un adulto y una menor de edad resultaron con quemaduras al encontrarse cerca de un ducto de Petróleos Mexicanos"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/sddefault-1-324x400.jpg" alt title="Un adulto y una menor de edad resultaron con quemaduras al encontrarse cerca de un ducto de Petróleos Mexicanos"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">Justicia</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/adulto-una-menor-edad-resultaron-quemaduras-al-encontrarse-cerca-ducto-petroleos-mexicanos/" rel="bookmark" title="Un adulto y una menor de edad resultaron con quemaduras al encontrarse cerca de un ducto de Petróleos Mexicanos">Un adulto y una menor de edad resultaron con quemaduras al encontrarse cerca de un ducto de Petróleos Mexicanos</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/redaccion/">Redacción</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-21T21:07:02+00:00">21 julio, 2017</time></span></div></div></div><div id="td_uid_33_59928e6abbcb9_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/fuertes-lluvias-video/" rel="bookmark" title="Fuertes lluvias (Video)"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/lluvias-324x400.jpg" alt title="Fuertes lluvias (Video)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Multimedia</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/fuertes-lluvias-video/" rel="bookmark" title="Fuertes lluvias (Video)">Fuertes lluvias (Video)</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T16:42:04+00:00">11 julio, 2017</time></span></div></div></div><div id="td_uid_33_59928e6abbcb9_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/reportan-muerte-bovinos-en-arenal/" rel="bookmark" title="Reportan muerte de bovinos en El Arenal"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG27-ARENAL-ESPECIAL-324x400.jpg" alt="arenal" title="Reportan muerte de bovinos en El Arenal"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Multimedia</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/reportan-muerte-bovinos-en-arenal/" rel="bookmark" title="Reportan muerte de bovinos en El Arenal">Reportan muerte de bovinos en El Arenal</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/redaccion/">Redacción</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-09T06:08:33+00:00">9 julio, 2017</time></span></div></div></div><div id="td_uid_33_59928e6abbcb9_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/difunde-ssph-video-choque-provocado-torton/" rel="bookmark" title="Difunde SSPH video de choque provocado por torton"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/sddefault-324x400.jpg" alt title="Difunde SSPH video de choque provocado por torton"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">Capital</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/difunde-ssph-video-choque-provocado-torton/" rel="bookmark" title="Difunde SSPH video de choque provocado por torton">Difunde SSPH video de choque provocado por torton</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/redaccion/">Redacción</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-14T21:17:01+00:00">14 junio, 2017</time></span></div></div></div><div id="td_uid_33_59928e6abbcb9_item_5" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/64737-2/" rel="bookmark" title="Ocurre movilización policial en Venta Prieta"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/sddefault-324x400.jpg" alt title="Ocurre movilización policial en Venta Prieta"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">Justicia</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/64737-2/" rel="bookmark" title="Ocurre movilización policial en Venta Prieta">Ocurre movilización policial en Venta Prieta</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/victor/">Víctor Valera</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T13:02:16+00:00">12 abril, 2017</time></span></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_slide td_block_widget td_uid_34_59928e6ac715d_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_34_59928e6ac715d">
<style>body .td_uid_34_59928e6ac715d_rand .td_module_wrap:hover .entry-title a,body .td_uid_34_59928e6ac715d_rand .td-pulldown-filter-link:hover,body .td_uid_34_59928e6ac715d_rand .td-subcat-item a:hover,body .td_uid_34_59928e6ac715d_rand .td-subcat-item .td-cur-simple-item,body .td_uid_34_59928e6ac715d_rand .td_quote_on_blocks,body .td_uid_34_59928e6ac715d_rand .td-opacity-cat .td-post-category:hover,body .td_uid_34_59928e6ac715d_rand .td-opacity-read .td-read-more a:hover,body .td_uid_34_59928e6ac715d_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_34_59928e6ac715d_rand .td-instagram-user a{color:#5a1596}body .td_uid_34_59928e6ac715d_rand .td-next-prev-wrap a:hover,body .td_uid_34_59928e6ac715d_rand .td-load-more-wrap a:hover{background-color:#5a1596;border-color:#5a1596}body .td_uid_34_59928e6ac715d_rand .block-title>*,body .td_uid_34_59928e6ac715d_rand .td-trending-now-title,body .td_uid_34_59928e6ac715d_rand .td-read-more a,body .td_uid_34_59928e6ac715d_rand .td-weather-information:before,body .td_uid_34_59928e6ac715d_rand .td-weather-week:before,body .td_uid_34_59928e6ac715d_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_34_59928e6ac715d_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_34_59928e6ac715d_rand .td-post-category,body .td_uid_34_59928e6ac715d_rand .td-post-category:hover{background-color:#5a1596}body .td-footer-wrapper .td_uid_34_59928e6ac715d_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_34_59928e6ac715d_rand .block-title{border-color:#5a1596}</style><script>var block_td_uid_34_59928e6ac715d=new tdBlock();block_td_uid_34_59928e6ac715d.id="td_uid_34_59928e6ac715d";block_td_uid_34_59928e6ac715d.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"CARTONES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#5a1596","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_34_59928e6ac715d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_34_59928e6ac715d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_34_59928e6ac715d.td_column_number="1";block_td_uid_34_59928e6ac715d.block_type="td_block_slide";block_td_uid_34_59928e6ac715d.post_count="5";block_td_uid_34_59928e6ac715d.found_posts="355";block_td_uid_34_59928e6ac715d.header_color="#5a1596";block_td_uid_34_59928e6ac715d.ajax_pagination_infinite_stop="";block_td_uid_34_59928e6ac715d.max_num_pages="71";tdBlocksArray.push(block_td_uid_34_59928e6ac715d);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">CARTONES</span></h4></div><div id="td_uid_34_59928e6ac715d" class="td_block_inner"><div id="td_uid_35_59928e6ac9616" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_35_59928e6ac9616_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/y-el-dinero/" rel="bookmark" title="¿Y el dinero?"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/CARTON-11-324x400.jpg" alt="¿Y el dinero?" title="¿Y el dinero?"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/y-el-dinero/" rel="bookmark" title="¿Y el dinero?">¿Y el dinero?</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-15T00:28:36+00:00">15 agosto, 2017</time></span></div></div></div><div id="td_uid_35_59928e6ac9616_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/en-ruinas/" rel="bookmark" title="En ruinas"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/CARTON-10-324x400.jpg" alt="En ruinas" title="En ruinas"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/en-ruinas/" rel="bookmark" title="En ruinas">En ruinas</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-13T23:48:23+00:00">13 agosto, 2017</time></span></div></div></div><div id="td_uid_35_59928e6ac9616_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/al-mal-tiempo-2/" rel="bookmark" title="Al mal tiempo&#8230;"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/CARTON-9-324x400.jpg" alt="tiempo" title="Al mal tiempo&#8230;"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/al-mal-tiempo-2/" rel="bookmark" title="Al mal tiempo&#8230;">Al mal tiempo&#8230;</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-13T03:27:16+00:00">13 agosto, 2017</time></span></div></div></div><div id="td_uid_35_59928e6ac9616_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/canasta-superbasica/" rel="bookmark" title="Canasta superbásica"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-21-CARTON-copia-324x400.jpg" alt="carton" title="Canasta superbásica"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/canasta-superbasica/" rel="bookmark" title="Canasta superbásica">Canasta superbásica</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-12T01:10:26+00:00">12 agosto, 2017</time></span></div></div></div><div id="td_uid_35_59928e6ac9616_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/sin-preocupaciones/" rel="bookmark" title="Sin preocupaciones"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/CARTON-8-324x400.jpg" alt="carton" title="Sin preocupaciones"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/sin-preocupaciones/" rel="bookmark" title="Sin preocupaciones">Sin preocupaciones</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-11T01:14:14+00:00">11 agosto, 2017</time></span></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_15 td_block_widget td_uid_36_59928e6ad321b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_36_59928e6ad321b"><script>var block_td_uid_36_59928e6ad321b=new tdBlock();block_td_uid_36_59928e6ad321b.id="td_uid_36_59928e6ad321b";block_td_uid_36_59928e6ad321b.atts='{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_36_59928e6ad321b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_59928e6ad321b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_36_59928e6ad321b.td_column_number="1";block_td_uid_36_59928e6ad321b.block_type="td_block_15";block_td_uid_36_59928e6ad321b.post_count="4";block_td_uid_36_59928e6ad321b.found_posts="25832";block_td_uid_36_59928e6ad321b.header_color="#";block_td_uid_36_59928e6ad321b.ajax_pagination_infinite_stop="";block_td_uid_36_59928e6ad321b.max_num_pages="6458";tdBlocksArray.push(block_td_uid_36_59928e6ad321b);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id="td_uid_36_59928e6ad321b" class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/crece-tension-tianguistas-vecinos-san-antonio/" rel="bookmark" title="Crece tensión entre tianguistas y vecinos de San Antonio"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/PAG27-Crece-tensión-entre-tianguistas-y-vecinos-de-San-Antonio-ARCHIVO-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/PAG27-Crece-tensión-entre-tianguistas-y-vecinos-de-San-Antonio-ARCHIVO-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/PAG27-Crece-tensión-entre-tianguistas-y-vecinos-de-San-Antonio-ARCHIVO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="tianguistas" title="Crece tensión entre tianguistas y vecinos de San Antonio"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/municipios/" class="td-post-category">Municipios</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/crece-tension-tianguistas-vecinos-san-antonio/" rel="bookmark" title="Crece tensión entre tianguistas y vecinos de San Antonio">Crece tensión entre tianguistas y vecinos de San Antonio</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/en-peligro-extincion-24/" rel="bookmark" title="En peligro de extinción…"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/PAG6-ESPECIES-ESPECIAL-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/PAG6-ESPECIES-ESPECIAL-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/PAG6-ESPECIES-ESPECIAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="peligro" title="En peligro de extinción…"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/ecologia/" class="td-post-category">Ecología</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/en-peligro-extincion-24/" rel="bookmark" title="En peligro de extinción…">En peligro de extinción…</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/sufre-fractura-toni-kroos-sera-baja-real-madrid/" rel="bookmark" title="Sufre fractura Toni Kroos y será baja con Real Madrid"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/PAG12-KROOS-TWITTER-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/PAG12-KROOS-TWITTER-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/PAG12-KROOS-TWITTER-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="real" title="Sufre fractura Toni Kroos y será baja con Real Madrid"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/deportes/" class="td-post-category">Deportes</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/sufre-fractura-toni-kroos-sera-baja-real-madrid/" rel="bookmark" title="Sufre fractura Toni Kroos y será baja con Real Madrid">Sufre fractura Toni Kroos y será baja con Real Madrid</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/amplian-lapso-para-otorgar-concesiones-a-establecimientos-de-consumo-escolar/" rel="bookmark" title="Amplían lapso para otorgar concesiones a establecimientos de consumo escolar"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/PAG14-Amplían-lapso-para-otorgar-concesiones-a-establecimientos-de-consumo-escolar-ESPECIAL-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/PAG14-Amplían-lapso-para-otorgar-concesiones-a-establecimientos-de-consumo-escolar-ESPECIAL-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/PAG14-Amplían-lapso-para-otorgar-concesiones-a-establecimientos-de-consumo-escolar-ESPECIAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="consumo escolar" title="Amplían lapso para otorgar concesiones a establecimientos de consumo escolar"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/educacion/" class="td-post-category">Educación</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/amplian-lapso-para-otorgar-concesiones-a-establecimientos-de-consumo-escolar/" rel="bookmark" title="Amplían lapso para otorgar concesiones a establecimientos de consumo escolar">Amplían lapso para otorgar concesiones a establecimientos de consumo escolar</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Búsqueda Avanzada</span></h4> <div class="textwidget"><script>(function(){var cx='001973844412841411538:fyj4x_wuu8q';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
<gcse:search></gcse:search></div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>EL SOCAVON</span></h4> <div class="textwidget"><p>En medio del cochambroso asunto de las notarías y de<br/>
los moches en Pemex, salta el transparente manejo financiero en la UAEH</p>
</div>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_38_59928e6ae8c53_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_38_59928e6ae8c53"><script>var block_td_uid_38_59928e6ae8c53=new tdBlock();block_td_uid_38_59928e6ae8c53.id="td_uid_38_59928e6ae8c53";block_td_uid_38_59928e6ae8c53.atts='{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTICIAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_59928e6ae8c53_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_59928e6ae8c53_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_38_59928e6ae8c53.td_column_number="1";block_td_uid_38_59928e6ae8c53.block_type="td_block_7";block_td_uid_38_59928e6ae8c53.post_count="3";block_td_uid_38_59928e6ae8c53.found_posts="25832";block_td_uid_38_59928e6ae8c53.header_color="#";block_td_uid_38_59928e6ae8c53.ajax_pagination_infinite_stop="";block_td_uid_38_59928e6ae8c53.max_num_pages="8611";tdBlocksArray.push(block_td_uid_38_59928e6ae8c53);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTICIAS POPULARES</span></h4></div><div id="td_uid_38_59928e6ae8c53" class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/podria-pachuca-aplicar-modelo-colombiano-seguridad/" rel="bookmark" title="Podría Pachuca aplicar modelo colombiano en seguridad"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/pag-6-modelo-luisa-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/pag-6-modelo-luisa-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/pag-6-modelo-luisa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="PACHUCA" title="Podría Pachuca aplicar modelo colombiano en seguridad"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/podria-pachuca-aplicar-modelo-colombiano-seguridad/" rel="bookmark" title="Podría Pachuca aplicar modelo colombiano en seguridad">Podría Pachuca aplicar modelo colombiano en seguridad</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-22T01:46:59+00:00">22 octubre, 2016</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/reactivan-rechazo-gasolinazo/" rel="bookmark" title="Reactivan rechazo a gasolinazo"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/02/PAG30-PROTESTA-AGENCIA-REFORMA-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/02/PAG30-PROTESTA-AGENCIA-REFORMA-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/02/PAG30-PROTESTA-AGENCIA-REFORMA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="RECHAZO" title="Reactivan rechazo a gasolinazo"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/reactivan-rechazo-gasolinazo/" rel="bookmark" title="Reactivan rechazo a gasolinazo">Reactivan rechazo a gasolinazo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-06T01:01:39+00:00">6 febrero, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/implementa-ssph-operativo-vacacional/" rel="bookmark" title="Implementa SSPH operativo vacacional"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG29-OPERATIVO-ESPECIAL-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG29-OPERATIVO-ESPECIAL-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG29-OPERATIVO-ESPECIAL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="vacacional" title="Implementa SSPH operativo vacacional"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/implementa-ssph-operativo-vacacional/" rel="bookmark" title="Implementa SSPH operativo vacacional">Implementa SSPH operativo vacacional</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-08T00:49:12+00:00">8 abril, 2017</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1  ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elindependientedehidalgo.com.mx/"><img class="td-retina-data" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/logo-para-web.jpg" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/logo-para-web.jpg" alt="Logo Independiente" title="Logo Independiente"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Libre por Convicción Independiente de Hidalgo es referente en el periodismo hidalguense, su publicación destaca por su credibilidad y certidumbre.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#42252730272c212b2302272e2b2c262732272c262b272c362726272a2b26232e252d6c212d2f6c2f3a62626216272e81eb242d2c2d7862626a7575736b6270737375757272"><span class="__cf_email__" data-cfemail="52353720373c313b3312373e3b3c363722373c363b373c263736373a3b36333e353d7c313d3f7c3f2a">[email&#160;protected]</span><script data-cfhash="f9e31" type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> Teléfono: (771) 2117700</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-551"><a href="https://www.elindependientedehidalgo.com.mx/aviso-legal/">AVISO LEGAL</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-553"><a href="https://www.elindependientedehidalgo.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-552"><a href="https://www.elindependientedehidalgo.com.mx/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
</ul></div> </div>
 <div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 Libre por Convicción Independiente de Hidalgo </div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/a-ano-del-2018/" rel="bookmark" title="A un año del 2018"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/A-UN-AÑO...-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/A-UN-AÑO...-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/A-UN-AÑO...-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="un año" title="A un año del 2018"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/a-ano-del-2018/" rel="bookmark" title="A un año del 2018">A un año del 2018</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-02T20:35:48+00:00">2 julio, 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/reforzara-comercio-alianza-del-pacifico/" rel="bookmark" title="Reforzará comercio Alianza del Pacífico"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/PAG30-COMERCIO-ESPECIAL-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/PAG30-COMERCIO-ESPECIAL-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/PAG30-COMERCIO-ESPECIAL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="alianza" title="Reforzará comercio Alianza del Pacífico"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/reforzara-comercio-alianza-del-pacifico/" rel="bookmark" title="Reforzará comercio Alianza del Pacífico">Reforzará comercio Alianza del Pacífico</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-16T01:37:07+00:00">16 marzo, 2017</time></span> </div>
</div>
</div>
</div>
</div>

<script type="text/javascript">//<![CDATA[
var click_object={"ajax_url":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type="text/javascript" src="https://www.elindependientedehidalgo.com.mx/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js"></script>
<script type="text/javascript">//<![CDATA[
var gdrts_rating_data={"url":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php","nonce":"845b7bf7d3","user":"0","handler":"gdrts_live_handler","ajax_error":"console","wp_version":"48"};
//]]></script>
<script type="text/javascript" src="https://www.elindependientedehidalgo.com.mx/wp-content/plugins/gd-rating-system/js/rating.min.js?ver=2.2.777"></script>
<script type="text/javascript" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0"></script>
<script type="text/javascript" src="https://www.elindependientedehidalgo.com.mx/wp-includes/js/comment-reply.min.js?ver=4.8"></script>
<script type="text/javascript" src="https://www.elindependientedehidalgo.com.mx/wp-includes/js/wp-embed.min.js?ver=4.8"></script>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1468169063211974&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Pachuca, M\u00e9xico","api_location":"Pachuca de Soto","api_language":"es","today_icon":"few-clouds-n","today_icon_text":"cielo claro","today_temp":[12.2,54],"today_humidity":94,"today_wind_speed":[0.7,0.4],"today_min":[12.2,54],"today_max":[12.2,54],"today_clouds":8,"current_unit":0,"forecast":[{"timestamp":1502820000,"day_temp":[26,79],"day_name":"Mar","owm_day_index":1},{"timestamp":1502906400,"day_temp":[24,75],"day_name":"Mie","owm_day_index":2},{"timestamp":1502992800,"day_temp":[22,71],"day_name":"Jue","owm_day_index":3},{"timestamp":1503079200,"day_temp":[22,72],"day_name":"Vie","owm_day_index":4},{"timestamp":1503165600,"day_temp":[23,74],"day_name":"Sab","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});});jQuery(document).ready(function(){jQuery("#td_uid_29_59928e6aab0a4").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_29_59928e6aab0a4 .prevButton"),navNextSelector:jQuery("#td_uid_29_59928e6aab0a4 .nextButton"),});});jQuery(document).ready(function(){jQuery("#td_uid_33_59928e6abbcb9").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_33_59928e6abbcb9 .prevButton"),navNextSelector:jQuery("#td_uid_33_59928e6abbcb9 .nextButton"),});});jQuery(document).ready(function(){jQuery("#td_uid_35_59928e6ac9616").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_35_59928e6ac9616 .prevButton"),navNextSelector:jQuery("#td_uid_35_59928e6ac9616 .nextButton"),});});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_59928e6b1eb13"></textarea>
<div id="td_live_css_uid_1_59928e6b1eb13" class="td-code-editor"></div>
<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_59928e6b1eb13');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_59928e6b1eb13");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);}tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>