<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Apoyan a víctimas de desplazamiento interno forzado en México - Independiente de Hidalgo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Ala-copia-copia.jpg">

<link rel="canonical" href="https://www.elindependientedehidalgo.com.mx/apoyan-a-victimas-de-desplazamiento-interno-forzado-en-mexico/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Apoyan a víctimas de desplazamiento interno forzado en México - Independiente de Hidalgo" />
<meta property="og:description" content="Ciudad de México.- La Coordinación Nacional de Protección Civil (CNPC) ha entregado desde febrero de 2019 paquetes alimentarios a más de 7 mil víctimas de desplazamiento interno forzado en Chiapas, Oaxaca y Guerrero. De acuerdo con la CNPC, en ese lapso se han hecho 39 entregas en 10 municipios y distintas comunidades, en las cuales &hellip;" />
<meta property="og:url" content="https://www.elindependientedehidalgo.com.mx/apoyan-a-victimas-de-desplazamiento-interno-forzado-en-mexico/" />
<meta property="og:site_name" content="Independiente de Hidalgo" />
<meta property="article:publisher" content="https://www.facebook.com/elindependientedehidalgo/" />
<meta property="article:tag" content="Apoyan a víctimas" />
<meta property="article:tag" content="CNPC" />
<meta property="article:tag" content="La Coordinación Nacional de Protección Civil" />
<meta property="article:section" content="País y Mundo" />
<meta property="article:published_time" content="2020-05-14T06:20:33-05:00" />
<meta property="article:modified_time" content="2020-05-14T06:20:37-05:00" />
<meta property="og:updated_time" content="2020-05-14T06:20:37-05:00" />
<meta property="fb:app_id" content="545027728964321" />
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/D-pag-30-apoyo-agencia.jpg" />
<meta property="og:image:secure_url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/D-pag-30-apoyo-agencia.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ciudad de México.- La Coordinación Nacional de Protección Civil (CNPC) ha entregado desde febrero de 2019 paquetes alimentarios a más de 7 mil víctimas de desplazamiento interno forzado en Chiapas, Oaxaca y Guerrero. De acuerdo con la CNPC, en ese lapso se han hecho 39 entregas en 10 municipios y distintas comunidades, en las cuales [&hellip;]" />
<meta name="twitter:title" content="Apoyan a víctimas de desplazamiento interno forzado en México - Independiente de Hidalgo" />
<meta name="twitter:site" content="@indepe_hgo" />
<meta name="twitter:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/D-pag-30-apoyo-agencia.jpg" />
<meta name="twitter:creator" content="@indepe_hgo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elindependientedehidalgo.com.mx/#website","url":"https://www.elindependientedehidalgo.com.mx/","name":"Independiente de Hidalgo","potentialAction":{"@type":"SearchAction","target":"https://www.elindependientedehidalgo.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elindependientedehidalgo.com.mx/apoyan-a-victimas-de-desplazamiento-interno-forzado-en-mexico/#primaryimage","url":"https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/D-pag-30-apoyo-agencia.jpg","width":1200,"height":675,"caption":"La Coordinaci\u00f3n Nacional de Protecci\u00f3n Civil"},{"@type":"WebPage","@id":"https://www.elindependientedehidalgo.com.mx/apoyan-a-victimas-de-desplazamiento-interno-forzado-en-mexico/#webpage","url":"https://www.elindependientedehidalgo.com.mx/apoyan-a-victimas-de-desplazamiento-interno-forzado-en-mexico/","inLanguage":"es-MX","name":"Apoyan a v\u00edctimas de desplazamiento interno forzado en M\u00e9xico - Independiente de Hidalgo","isPartOf":{"@id":"https://www.elindependientedehidalgo.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.elindependientedehidalgo.com.mx/apoyan-a-victimas-de-desplazamiento-interno-forzado-en-mexico/#primaryimage"},"datePublished":"2020-05-14T06:20:33-05:00","dateModified":"2020-05-14T06:20:37-05:00","author":{"@id":"https://www.elindependientedehidalgo.com.mx/#/schema/person/5be9bcf5dcaf804391e84068cdb987ab"}},{"@type":["Person"],"@id":"https://www.elindependientedehidalgo.com.mx/#/schema/person/5be9bcf5dcaf804391e84068cdb987ab","name":"Notimex","image":{"@type":"ImageObject","@id":"https://www.elindependientedehidalgo.com.mx/#authorlogo","url":"https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/Logo_ala-150x150.png","caption":"Notimex"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Feed" href="https://www.elindependientedehidalgo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Apoyan a víctimas de desplazamiento interno forzado en México RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/apoyan-a-victimas-de-desplazamiento-interno-forzado-en-mexico/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.elindependientedehidalgo.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-newsletter/style.css?ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Cambo%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css?ver=10.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='sccss_style-css' href='https://www.elindependientedehidalgo.com.mx/?sccss=1&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adf' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.elindependientedehidalgo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elindependientedehidalgo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.elindependientedehidalgo.com.mx/?p=307071' />
<link rel="alternate" type="application/json+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fapoyan-a-victimas-de-desplazamiento-interno-forzado-en-mexico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fapoyan-a-victimas-de-desplazamiento-interno-forzado-en-mexico%2F&#038;format=xml" />
<meta property="fb:app_id" content="1468169063211974" /><meta property="fb:pages" content="545027728964321" />
<meta name="msvalidate.01" content="A408E37113AC84D934B1A9A6A0E8FBD6" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TXHSX84');</script>

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"8b773cbc3b","wpRestUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/","wpRestNonce":"8b773cbc3b","wpRestUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
<link rel="amphtml" href="https://www.elindependientedehidalgo.com.mx/apoyan-a-victimas-de-desplazamiento-interno-forzado-en-mexico/?amp">

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.1";var td_get_template_directory_uri="https:\/\/www.elindependientedehidalgo.com.mx\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="smart_snap_mobile";var tds_logo_on_sticky="show_header_logo";var tds_header_style="4";var td_please_wait=" Por favor espera...";var td_email_user_pass_incorrect=" Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect=" \u00a1Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect=" Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e31319";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha a la derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no puede ser cargado.";var td_magnific_popup_translation_image_tError="La imagen %url% no puede ser cargada.";var tdBlockNonce="cb2ba04622";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-36612650-1','auto');ga('send','pageview');</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elindependientedehidalgo.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elindependientedehidalgo.com.mx/category/paisymundo/",
                    "name": "País y Mundo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elindependientedehidalgo.com.mx/apoyan-a-victimas-de-desplazamiento-interno-forzado-en-mexico/",
                    "name": "Apoyan a víctimas de desplazamiento interno forzado en México"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e31319;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e31319;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e31319;
                }
                .tdm-btn-style1 {
					background-color: #e31319;
				}
				.tdm-btn-style2:before {
				    border-color: #e31319;
				}
				.tdm-btn-style2 {
				    color: #e31319;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e31319;
                    -moz-box-shadow: 0 2px 16px #e31319;
                    box-shadow: 0 2px 16px #e31319;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e31319;
                    -moz-box-shadow: 0 4px 26px #e31319;
                    box-shadow: 0 4px 26px #e31319;
				}
</style>
<style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-307071 single-format-standard td-standard-pack tdm-menu-active-style5 apoyan-a-victimas-de-desplazamiento-interno-forzado-en-mexico global-block-template-1 single_template_8 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#384f5d5a51565c5d485d565c515d564c5d785f55595154165b5755" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-155"><a target="_blank" rel="nofollow" href="#">LO MÁS VISTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-108426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108426"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-246768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246768"><a href="https://suscripciones.elindependientedehidalgo.com.mx/login">EDICIÓN DIGITAL</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154"><a target="_blank" rel="nofollow" href="#">SIEMPRE INFORMADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li id="menu-item-267341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267341"><a href="https://www.elindependientedehidalgo.com.mx/cultura-y-telon/">CULTURA Y TELÓN</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-152"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li id="menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-868"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/">Artículos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/">Columnas</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/instituto-artes/">Instituto de Artes</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1391"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/calaveritas2019/">Calaveritas2019</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/consejos-bolsillo/">Consejos para tu bolsillo</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/en-el-camino-andamos/">En el camino andamos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/movilidadsustentable/">Movilidad sustentable</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen-2018/">Resumen 2018</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen2019/">Resumen 2019</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></li>
</ul>
</li>
<li id="menu-item-103568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103568"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label> su nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label> tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value=" INICIAR SESIÓN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title"> Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span> Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-4 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-3">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">17</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Pachuca</div>
</div>
</div>
<div class="td_data_time">
<div>
jueves, mayo 14, 2020
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a> 
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#4b3c2e2922252f2e3b2e252f222e253f2e0b2c262a222765282426" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr"> ¡Bienvenido! Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label> su nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label> tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value=" Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Consigue ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title"> Recuperación de contraseña</div>
<div class="td-login-panel-descr">recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text"> Una contraseña le será enviada por correo electrónico a usted.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
<span class="td-visual-hidden">Independiente de Hidalgo</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-155"><a target="_blank" rel="nofollow" href="#">LO MÁS VISTO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108426"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-246768"><a href="https://suscripciones.elindependientedehidalgo.com.mx/login">EDICIÓN DIGITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-154"><a target="_blank" rel="nofollow" href="#">SIEMPRE INFORMADOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-267341"><a href="https://www.elindependientedehidalgo.com.mx/cultura-y-telon/">CULTURA Y TELÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-152"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-868"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_9cd td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_1_9cd"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_1_9cd=new tdBlock();block_tdi_1_9cd.id="tdi_1_9cd";block_tdi_1_9cd.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_9cd","tdc_css_class":"tdi_1_9cd","tdc_css_class_style":"tdi_1_9cd_rand_style"}';block_tdi_1_9cd.td_column_number="3";block_tdi_1_9cd.block_type="td_block_mega_menu";block_tdi_1_9cd.post_count="4";block_tdi_1_9cd.found_posts="9151";block_tdi_1_9cd.header_color="";block_tdi_1_9cd.ajax_pagination_infinite_stop="";block_tdi_1_9cd.max_num_pages="2288";tdBlocksArray.push(block_tdi_1_9cd);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_9cd" id="tdi_2_6ce" data-td_block_id="tdi_1_9cd" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">Todas</a><a class="mega-menu-sub-cat-tdi_1_9cd" id="tdi_3_606" data-td_block_id="tdi_1_9cd" data-td_filter_value="41" href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/">Artículos</a><a class="mega-menu-sub-cat-tdi_1_9cd" id="tdi_4_c50" data-td_block_id="tdi_1_9cd" data-td_filter_value="42" href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a><a class="mega-menu-sub-cat-tdi_1_9cd" id="tdi_5_615" data-td_block_id="tdi_1_9cd" data-td_filter_value="43" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/">Columnas</a><a class="mega-menu-sub-cat-tdi_1_9cd" id="tdi_6_1c9" data-td_block_id="tdi_1_9cd" data-td_filter_value="99785" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/instituto-artes/">Instituto de Artes</a><a class="mega-menu-sub-cat-tdi_1_9cd" id="tdi_7_b6b" data-td_block_id="tdi_1_9cd" data-td_filter_value="68" href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></div></div><div id=tdi_1_9cd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/a-terco-nadie-le-gana/" rel="bookmark" class="td-image-wrap" title="A terco nadie le gana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="terco" title="A terco nadie le gana" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/D-pag-2-CARTON-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/" class="td-post-category">Cartones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/a-terco-nadie-le-gana/" rel="bookmark" title="A terco nadie le gana">A terco nadie le gana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/municipios-de-hidalgo-reman-solos-y-descoordinados-en-medio-del-fango/" rel="bookmark" class="td-image-wrap" title="Municipios de Hidalgo reman solos y descoordinados en medio del fango"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Logo Ala Independiente de Hidalgo" title="Municipios de Hidalgo reman solos y descoordinados en medio del fango" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/Logo_ala-218x150.png" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/" class="td-post-category">Editorial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/municipios-de-hidalgo-reman-solos-y-descoordinados-en-medio-del-fango/" rel="bookmark" title="Municipios de Hidalgo reman solos y descoordinados en medio del fango">Municipios de Hidalgo reman solos y descoordinados en medio del fango</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/dasela-al-que-sabe/" rel="bookmark" class="td-image-wrap" title="DÁSELA AL QUE SABE"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="GERARDO CAMPA" title="DÁSELA AL QUE SABE" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/04/GERARDO-CAMPA-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/dasela-al-que-sabe/" rel="bookmark" title="DÁSELA AL QUE SABE">DÁSELA AL QUE SABE</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-no-libertad-final/" rel="bookmark" class="td-image-wrap" title="La no libertad (final)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Ariel Vite" title="La no libertad (final)" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/02/Ariel-Vite-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/" class="td-post-category">Artículos</a> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-no-libertad-final/" rel="bookmark" title="La no libertad (final)">La no libertad (final)</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_9cd" data-td_block_id="tdi_1_9cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_9cd" data-td_block_id="tdi_1_9cd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1391"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_ee9 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_8_ee9"><script>var block_tdi_8_ee9=new tdBlock();block_tdi_8_ee9.id="tdi_8_ee9";block_tdi_8_ee9.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_ee9","tdc_css_class":"tdi_8_ee9","tdc_css_class_style":"tdi_8_ee9_rand_style"}';block_tdi_8_ee9.td_column_number="3";block_tdi_8_ee9.block_type="td_block_mega_menu";block_tdi_8_ee9.post_count="4";block_tdi_8_ee9.found_posts="1724";block_tdi_8_ee9.header_color="";block_tdi_8_ee9.ajax_pagination_infinite_stop="";block_tdi_8_ee9.max_num_pages="431";tdBlocksArray.push(block_tdi_8_ee9);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8_ee9" id="tdi_9_086" data-td_block_id="tdi_8_ee9" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">Todas</a><a class="mega-menu-sub-cat-tdi_8_ee9" id="tdi_10_e8e" data-td_block_id="tdi_8_ee9" data-td_filter_value="28" href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a><a class="mega-menu-sub-cat-tdi_8_ee9" id="tdi_11_eac" data-td_block_id="tdi_8_ee9" data-td_filter_value="204215" href="https://www.elindependientedehidalgo.com.mx/category/especiales/calaveritas2019/">Calaveritas2019</a><a class="mega-menu-sub-cat-tdi_8_ee9" id="tdi_12_5ee" data-td_block_id="tdi_8_ee9" data-td_filter_value="31" href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a><a class="mega-menu-sub-cat-tdi_8_ee9" id="tdi_13_a1c" data-td_block_id="tdi_8_ee9" data-td_filter_value="32" href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-tdi_8_ee9" id="tdi_14_ae3" data-td_block_id="tdi_8_ee9" data-td_filter_value="215855" href="https://www.elindependientedehidalgo.com.mx/category/especiales/consejos-bolsillo/">Consejos para tu bolsillo</a><a class="mega-menu-sub-cat-tdi_8_ee9" id="tdi_15_eb5" data-td_block_id="tdi_8_ee9" data-td_filter_value="11820" href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a><a class="mega-menu-sub-cat-tdi_8_ee9" id="tdi_16_6e8" data-td_block_id="tdi_8_ee9" data-td_filter_value="118426" href="https://www.elindependientedehidalgo.com.mx/category/especiales/en-el-camino-andamos/">En el camino andamos</a><a class="mega-menu-sub-cat-tdi_8_ee9" id="tdi_17_8ee" data-td_block_id="tdi_8_ee9" data-td_filter_value="34" href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a><a class="mega-menu-sub-cat-tdi_8_ee9" id="tdi_18_aee" data-td_block_id="tdi_8_ee9" data-td_filter_value="36" href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a><a class="mega-menu-sub-cat-tdi_8_ee9" id="tdi_19_62e" data-td_block_id="tdi_8_ee9" data-td_filter_value="187806" href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a><a class="mega-menu-sub-cat-tdi_8_ee9" id="tdi_20_26b" data-td_block_id="tdi_8_ee9" data-td_filter_value="582" href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a><a class="mega-menu-sub-cat-tdi_8_ee9" id="tdi_21_a25" data-td_block_id="tdi_8_ee9" data-td_filter_value="194116" href="https://www.elindependientedehidalgo.com.mx/category/especiales/movilidadsustentable/">Movilidad sustentable</a><a class="mega-menu-sub-cat-tdi_8_ee9" id="tdi_22_259" data-td_block_id="tdi_8_ee9" data-td_filter_value="82983" href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen-2018/">Resumen 2018</a><a class="mega-menu-sub-cat-tdi_8_ee9" id="tdi_23_ae9" data-td_block_id="tdi_8_ee9" data-td_filter_value="225916" href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen2019/">Resumen 2019</a><a class="mega-menu-sub-cat-tdi_8_ee9" id="tdi_24_c9a" data-td_block_id="tdi_8_ee9" data-td_filter_value="529" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a><a class="mega-menu-sub-cat-tdi_8_ee9" id="tdi_25_ec3" data-td_block_id="tdi_8_ee9" data-td_filter_value="2083" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a><a class="mega-menu-sub-cat-tdi_8_ee9" id="tdi_26_ecb" data-td_block_id="tdi_8_ee9" data-td_filter_value="38" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a><a class="mega-menu-sub-cat-tdi_8_ee9" id="tdi_27_8c5" data-td_block_id="tdi_8_ee9" data-td_filter_value="48" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></div></div><div id=tdi_8_ee9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/nutreh-parteaguas-contra-la-desnutricion-infantil/" rel="bookmark" class="td-image-wrap" title="NUTREH, parteaguas contra la desnutrición infantil"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="OMS" title="NUTREH, parteaguas contra la desnutrición infantil" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/D-PAG-8-AR-NUTRE-ESPECIAL-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/" class="td-post-category">Especiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/nutreh-parteaguas-contra-la-desnutricion-infantil/" rel="bookmark" title="NUTREH, parteaguas contra la desnutrición infantil">NUTREH, parteaguas contra la desnutrición infantil</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/insisten-en-visibilizar-a-indigenas-en-censo/" rel="bookmark" class="td-image-wrap" title="Insisten en visibilizar a indígenas en censo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="censo" title="Insisten en visibilizar a indígenas en censo" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/D-pag-8-inegi-especial-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/" class="td-post-category">Especiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/insisten-en-visibilizar-a-indigenas-en-censo/" rel="bookmark" title="Insisten en visibilizar a indígenas en censo">Insisten en visibilizar a indígenas en censo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/alcalde-apoya-a-musicos-con-serenatas-a-madres/" rel="bookmark" class="td-image-wrap" title="Alcalde apoya a músicos con serenatas a madres"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Alcalde" title="Alcalde apoya a músicos con serenatas a madres" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/pag-27-especiales-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/" class="td-post-category">Fotorreportaje</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/alcalde-apoya-a-musicos-con-serenatas-a-madres/" rel="bookmark" title="Alcalde apoya a músicos con serenatas a madres">Alcalde apoya a músicos con serenatas a madres</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/hidalgo-con-potencial-de-exportacion/" rel="bookmark" class="td-image-wrap" title="Hidalgo, con potencial de exportación"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="exportacion" title="Hidalgo, con potencial de exportación" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/pag-8-exportacion-especial-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/" class="td-post-category">Especiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/hidalgo-con-potencial-de-exportacion/" rel="bookmark" title="Hidalgo, con potencial de exportación">Hidalgo, con potencial de exportación</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_ee9" data-td_block_id="tdi_8_ee9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_8_ee9" data-td_block_id="tdi_8_ee9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103568"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_28_ee2 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_28_ee2"><script>var block_tdi_28_ee2=new tdBlock();block_tdi_28_ee2.id="tdi_28_ee2";block_tdi_28_ee2.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11140","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_28_ee2","tdc_css_class":"tdi_28_ee2","tdc_css_class_style":"tdi_28_ee2_rand_style"}';block_tdi_28_ee2.td_column_number="3";block_tdi_28_ee2.block_type="td_block_mega_menu";block_tdi_28_ee2.post_count="4";block_tdi_28_ee2.found_posts="1172";block_tdi_28_ee2.header_color="";block_tdi_28_ee2.ajax_pagination_infinite_stop="";block_tdi_28_ee2.max_num_pages="293";tdBlocksArray.push(block_tdi_28_ee2);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_28_ee2" id="tdi_29_b9a" data-td_block_id="tdi_28_ee2" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Todas</a><a class="mega-menu-sub-cat-tdi_28_ee2" id="tdi_30_e45" data-td_block_id="tdi_28_ee2" data-td_filter_value="11139" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a><a class="mega-menu-sub-cat-tdi_28_ee2" id="tdi_31_64b" data-td_block_id="tdi_28_ee2" data-td_filter_value="17" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></div></div><div id=tdi_28_ee2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/filantropia-a-la-vista/" rel="bookmark" class="td-image-wrap" title="¡Filantropía a la vista!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Filantropía" title="¡Filantropía a la vista!" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/D-pag-2-fotonota-allec-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/filantropia-a-la-vista/" rel="bookmark" title="¡Filantropía a la vista!">¡Filantropía a la vista!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/haciendoeco-hipoteca-verde-de-infonavit/" rel="bookmark" class="td-image-wrap" title="#HaciendoEco Hipoteca verde de Infonavit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="#HaciendoEco Hipoteca verde de Infonavit" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/maxresdefault-18-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/ecologia/" class="td-post-category">Ecología</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/haciendoeco-hipoteca-verde-de-infonavit/" rel="bookmark" title="#HaciendoEco Hipoteca verde de Infonavit">#HaciendoEco Hipoteca verde de Infonavit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/man%cc%83aneraelresumen-presentan-plan-de-regreso-a-la-nueva-normalidad/" rel="bookmark" class="td-image-wrap" title="#MañaneraElResumen Presentan Plan de Regreso a la Nueva Normalidad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/man%cc%83aneraelresumen-presentan-plan-de-regreso-a-la-nueva-normalidad/" rel="bookmark" title="#MañaneraElResumen Presentan Plan de Regreso a la Nueva Normalidad">#MañaneraElResumen Presentan Plan de Regreso a la Nueva Normalidad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/temadeldia-advierte-fayad-panorama-fatal/" rel="bookmark" class="td-image-wrap" title="#TemaDelDía Advierte Fayad panorama fatal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="#TemaDelDía Advierte Fayad panorama fatal" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/maxresdefault-16-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/" class="td-post-category">Multimedia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/temadeldia-advierte-fayad-panorama-fatal/" rel="bookmark" title="#TemaDelDía Advierte Fayad panorama fatal">#TemaDelDía Advierte Fayad panorama fatal</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_28_ee2" data-td_block_id="tdi_28_ee2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_28_ee2" data-td_block_id="tdi_28_ee2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value=" Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-307071" class="td-post-template-8 post-307071 post type-post status-publish format-standard has-post-thumbnail category-paisymundo tag-apoyan-a-victimas tag-cnpc tag-la-coordinacion-nacional-de-proteccion-civil" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-image-gradient-style8">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title=" Ver todas las publicaciones en País y Mundo" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">País y Mundo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Apoyan a víctimas de desplazamiento interno forzado en México</span></div></div>
<div class="td-post-header-holder">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">País y Mundo</a></li></ul> <h1 class="entry-title">Apoyan a víctimas de desplazamiento interno forzado en México</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elindependientedehidalgo.com.mx/author/notimex/">Notimex</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T01:20:33+00:00">14 mayo, 2020</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-307071">45</span></div> </div>
</header>
</div>
</div>
<div class="td-post-template-8-box">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/apoyan-a-victimas-de-desplazamiento-interno-forzado-en-mexico/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fapoyan-a-victimas-de-desplazamiento-interno-forzado-en-mexico%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Apoyan+a+v%C3%ADctimas+de+desplazamiento+interno+forzado+en+M%C3%A9xico&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fapoyan-a-victimas-de-desplazamiento-interno-forzado-en-mexico%2F&via=Independiente+de+Hidalgo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Apoyan+a+v%C3%ADctimas+de+desplazamiento+interno+forzado+en+M%C3%A9xico %0A%0A https://www.elindependientedehidalgo.com.mx/apoyan-a-victimas-de-desplazamiento-interno-forzado-en-mexico/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#2a15595f48404f495e176b5a45534b440a4b0a5ce987495e43474b590a4e4f0a4e4f595a464b504b47434f445e450a43445e4f5844450a4c4558504b4e450a4f440a67e983524349450c48454e5317425e5e5a591005055d5d5d044f4643444e4f5a4f444e434f445e4f4e4f42434e4b464d4504494547044752054b5a45534b44074b075c43495e43474b59074e4f074e4f595a464b504b47434f445e450743445e4f584445074c4558504b4e45074f4407474f5243494505">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<p><strong>Ciudad de México</strong>.- La Coordinación Nacional de Protección Civil (CNPC) ha entregado desde febrero de 2019 paquetes alimentarios a más de 7 mil víctimas de desplazamiento interno forzado en Chiapas, Oaxaca y Guerrero.</p>
<p>De acuerdo con la CNPC, en ese lapso se han hecho 39 entregas en 10 municipios y distintas comunidades, en las cuales se han repartido más de 760 kilos de comida.</p><div class='code-block code-block-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<div class='code-block code-block-1 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="7829441372"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>Informó que en Chiapas se entregaron en los municipios Aldama, Chenalhó, Chalchihuitán y Nicolás Ruiz, y sus localidades pertenecientes: Xuxchen, Coco, Tabac, San Pedro Cotzilnam, Tzelepotobtic, Chivit, Yetón y Santa Martha.</p>
<p>También, entregaron en Saclum, Pat Cruz, Loom, Pajaltoj, Slumka, Tich’en, Yocventana, Atzamilhó, Shishimtontic, Tulantic, Chen Mut, Bololchojon, Cruz k’ak anam, Jolcantetik, Cruzton, Canalumtic, Bejelton, Pom y Rancho el Potrero.</p><div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="7829441372"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<div class='code-block code-block-3 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>En Oaxaca se ha recibido la ayuda humanitaria en Villa de Zaachila, en la comunidad de Che Guevara, mientras que en Guerrero han entregado en Zirándaro, Guayameo, Altamirano, Leonardo Bravo y Técpan de Galeana.</p>
<p>Además de la ayuda humanitaria, se indicó en un comunicado, en febrero y marzo de 2020 se realizó un nuevo censo en compañía de la Secretaría de Bienestar, los gobiernos estatales correspondientes y las unidades de Protección Civil con el fin de actualizar las cifras y calendarizar entregas posteriores.</p>
<p>Señaló que en dichas entregas participan miembros del Sistema Nacional de Protección Civil: las secretarías de Bienestar y Gobernación; los gobiernos estatales de Chiapas, Oaxaca y Guerrero; las unidades estatales y municipales de Protección Civil de las zonas asistidas; Derechos Humanos de cada estado y la CNPC.</p><div class='code-block code-block-6 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="7829441372"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<div class='code-block code-block-4 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://www.elindependientedehidalgo.com.mx/apoyan-a-victimas-de-desplazamiento-interno-forzado-en-mexico/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_32_9eb td_block_template_1 ">
<style>
/* custom css */
.tdi_32_9eb.td-a-rec-img{
				    text-align: left;
				}.tdi_32_9eb.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/apoyan-a-victimas/">Apoyan a víctimas</a></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/cnpc/">CNPC</a></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/la-coordinacion-nacional-de-proteccion-civil/">La Coordinación Nacional de Protección Civil</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/apoyan-a-victimas-de-desplazamiento-interno-forzado-en-mexico/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fapoyan-a-victimas-de-desplazamiento-interno-forzado-en-mexico%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Apoyan+a+v%C3%ADctimas+de+desplazamiento+interno+forzado+en+M%C3%A9xico&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fapoyan-a-victimas-de-desplazamiento-interno-forzado-en-mexico%2F&via=Independiente+de+Hidalgo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Apoyan+a+v%C3%ADctimas+de+desplazamiento+interno+forzado+en+M%C3%A9xico %0A%0A https://www.elindependientedehidalgo.com.mx/apoyan-a-victimas-de-desplazamiento-interno-forzado-en-mexico/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#37084442555d5254430a7647584e565917561741f49a54435e5a564417535217535244475b564d565a5e52594358175e594352455958175158454d565358175259177af49e4f5e5458115558534e0a5f434347440d181840404019525b5e595352475259535e5259435253525f5e53565b50581954585a195a4f185647584e56591a561a415e54435e5a56441a53521a535244475b564d565a5e525943581a5e5943524559581a5158454d5653581a52591a5a524f5e545818">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elindependientedehidalgo.com.mx/cientos-de-legisladores-del-mundo-piden-al-fmi-anular-deudas/">Cientos de legisladores del mundo piden al FMI anular deudas</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elindependientedehidalgo.com.mx/prevalece-desinformacion-ante-pandemia-expertos/">Prevalece desinformación ante pandemia: expertos</a></div></div></div> <div class="author-box-wrap"><a href="https://www.elindependientedehidalgo.com.mx/author/notimex/"><img src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/Logo_ala-150x150.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elindependientedehidalgo.com.mx/author/notimex/">Notimex</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Notimex"></span><meta itemprop="datePublished" content="2020-05-14T01:20:33+00:00"><meta itemprop="dateModified" content="2020-05-14T01:20:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elindependientedehidalgo.com.mx/apoyan-a-victimas-de-desplazamiento-interno-forzado-en-mexico/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png"></span><meta itemprop="name" content="Independiente de Hidalgo"></span><meta itemprop="headline " content="Apoyan a víctimas de desplazamiento interno forzado en México"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/D-pag-30-apoyo-agencia.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_33_929 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_33_929"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_33_929=new tdBlock();block_tdi_33_929.id="tdi_33_929";block_tdi_33_929.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_33_929","td_column_number":3,"live_filter_cur_post_id":307071,"live_filter_cur_post_author":"12","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_33_929","tdc_css_class_style":"tdi_33_929_rand_style"}';block_tdi_33_929.td_column_number="3";block_tdi_33_929.block_type="td_block_related_posts";block_tdi_33_929.post_count="3";block_tdi_33_929.found_posts="7216";block_tdi_33_929.header_color="";block_tdi_33_929.ajax_pagination_infinite_stop="";block_tdi_33_929.max_num_pages="2406";tdBlocksArray.push(block_tdi_33_929);</script><h4 class="td-related-title td-block-title"><a id="tdi_34_dce" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_33_929" href="#">Artículos Relacionados</a><a id="tdi_35_07e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_33_929" href="#">Más del Autor</a></h4><div id=tdi_33_929 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/cientos-de-legisladores-del-mundo-piden-al-fmi-anular-deudas/" rel="bookmark" class="td-image-wrap" title="Cientos de legisladores del mundo piden al FMI anular deudas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="FMI" title="Cientos de legisladores del mundo piden al FMI anular deudas" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/D-pag-30-deuda-agencia-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/" class="td-post-category">País y Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/cientos-de-legisladores-del-mundo-piden-al-fmi-anular-deudas/" rel="bookmark" title="Cientos de legisladores del mundo piden al FMI anular deudas">Cientos de legisladores del mundo piden al FMI anular deudas</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/presentan-campana-no-estas-sola-contra-violencia-de-genero/" rel="bookmark" class="td-image-wrap" title="Presentan campaña “No estás sola” contra violencia de género"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="No estás sola" title="Presentan campaña “No estás sola” contra violencia de género" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/D-pag-30-campaña-twitter-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/" class="td-post-category">País y Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/presentan-campana-no-estas-sola-contra-violencia-de-genero/" rel="bookmark" title="Presentan campaña “No estás sola” contra violencia de género">Presentan campaña “No estás sola” contra violencia de género</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/man%cc%83aneraelresumen-presentan-plan-de-regreso-a-la-nueva-normalidad/" rel="bookmark" class="td-image-wrap" title="#MañaneraElResumen Presentan Plan de Regreso a la Nueva Normalidad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/man%cc%83aneraelresumen-presentan-plan-de-regreso-a-la-nueva-normalidad/" rel="bookmark" title="#MañaneraElResumen Presentan Plan de Regreso a la Nueva Normalidad">#MañaneraElResumen Presentan Plan de Regreso a la Nueva Normalidad</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_33_929" data-td_block_id="tdi_33_929"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_33_929" data-td_block_id="tdi_33_929"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_15 td_block_widget tdi_36_ee0 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_36_ee0"><script>var block_tdi_36_ee0=new tdBlock();block_tdi_36_ee0.id="tdi_36_ee0";block_tdi_36_ee0.atts='{"custom_title":"LAS M\u00c1S LEIDAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_36_ee0","separator":"","mx4_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_36_ee0","tdc_css_class_style":"tdi_36_ee0_rand_style"}';block_tdi_36_ee0.td_column_number="1";block_tdi_36_ee0.block_type="td_block_15";block_tdi_36_ee0.post_count="4";block_tdi_36_ee0.found_posts="84444";block_tdi_36_ee0.header_color="#";block_tdi_36_ee0.ajax_pagination_infinite_stop="";block_tdi_36_ee0.max_num_pages="21111";tdBlocksArray.push(block_tdi_36_ee0);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LAS MÁS LEIDAS</span></h4></div><div id=tdi_36_ee0 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/tulancingo-tendra-que-prepararse-para-reincorporacion/" rel="bookmark" class="td-image-wrap" title="Tulancingo tendrá que prepararse para reincorporación"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Tulancingo" title="Tulancingo tendrá que prepararse para reincorporación" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/D-PAG-5-TULANCINGO-FB-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/tulancingo-tendra-que-prepararse-para-reincorporacion/" rel="bookmark" title="Tulancingo tendrá que prepararse para reincorporación">Tulancingo tendrá que prepararse para reincorporación</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/presentan-plan-de-tres-etapas-para-regresar-a-nueva-normalidad/" rel="bookmark" class="td-image-wrap" title="Presentan plan de tres etapas para regresar a “nueva normalidad”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nueva normalidad" title="Presentan plan de tres etapas para regresar a “nueva normalidad”" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/D-PAG-4-NUEVA-REALIDAD-LUISA-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/presentan-plan-de-tres-etapas-para-regresar-a-nueva-normalidad/" rel="bookmark" title="Presentan plan de tres etapas para regresar a “nueva normalidad”">Presentan plan de tres etapas para regresar a “nueva normalidad”</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/devuelven-respiradores-de-imss-hidalgo-y-sfp-investiga/" rel="bookmark" class="td-image-wrap" title="Devuelven respiradores de IMSS Hidalgo y SFP investiga"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="IMSS Hidalgo" title="Devuelven respiradores de IMSS Hidalgo y SFP investiga" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/D-PAG-4-IMSS-AGENCIA-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/devuelven-respiradores-de-imss-hidalgo-y-sfp-investiga/" rel="bookmark" title="Devuelven respiradores de IMSS Hidalgo y SFP investiga">Devuelven respiradores de IMSS Hidalgo y SFP investiga</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/filantropia-a-la-vista/" rel="bookmark" class="td-image-wrap" title="¡Filantropía a la vista!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Filantropía" title="¡Filantropía a la vista!" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/D-pag-2-fotonota-allec-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/filantropia-a-la-vista/" rel="bookmark" title="¡Filantropía a la vista!">¡Filantropía a la vista!</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_slide td_block_widget tdi_37_ea0 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_37_ea0">
<style>
.td-theme-wrap .tdi_37_ea0 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_37_ea0 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_37_ea0 .td-subcat-item .td-cur-simple-item {
                color: #5a1596;
            }

            .td-theme-wrap .tdi_37_ea0 .block-title > *,
            .td-theme-wrap .tdi_37_ea0 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #5a1596;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_37_ea0 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_37_ea0 .block-title {
                border-color: #5a1596;
            }

            
            .td-theme-wrap .tdi_37_ea0 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_37_ea0 .td_quote_on_blocks,
            .td-theme-wrap .tdi_37_ea0 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_37_ea0 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_37_ea0 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_37_ea0 .td-instagram-user a {
                color: #5a1596;
            }

            .td-theme-wrap .tdi_37_ea0 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_37_ea0 .td-load-more-wrap a:hover {
                background-color: #5a1596;
                border-color: #5a1596;
            }

            .td-theme-wrap .tdi_37_ea0 .td-read-more a,
            .td-theme-wrap .tdi_37_ea0 .td-weather-information:before,
            .td-theme-wrap .tdi_37_ea0 .td-weather-week:before,
            .td-theme-wrap .tdi_37_ea0 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_37_ea0 .td-post-category,
            .td-theme-wrap .tdi_37_ea0 .td-post-category:hover {
                background-color: #5a1596;
            }
</style>
<style>
/* custom css */
.tdi_37_ea0 .td-slide-meta{
                    max-width: calc(100% + 44px);
                }.tdi_37_ea0 .entry-thumb{
				    background-position: center 50%;
				}.tdi_37_ea0 .slide-meta-cat{
					display: inline-block;
				}.tdi_37_ea0 .td-post-author-name{
					display: inline-block;
				}.tdi_37_ea0 .td-post-date,
				.tdi_37_ea0 .td-post-author-name span{
					display: inline-block;
				}.tdi_37_ea0 .td-post-comments{
					display: inline-block;
				}.tdi_37_ea0 .td-slide-nav{
				    font-size: 55px;
				}.tdi_37_ea0 .td-theme-slider:hover .entry-thumb:before{
                    opacity: 0;
                }@media (max-width: 767px) {
                    .tdi_37_ea0 .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
</style><script>var block_tdi_37_ea0=new tdBlock();block_tdi_37_ea0.id="tdi_37_ea0";block_tdi_37_ea0.atts='{"autoplay":"3","post_ids":"","category_id":"42","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"CARTONES","custom_url":"","header_text_color":"#","header_color":"#5a1596","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget tdi_37_ea0","separator":"","block_template_id":"","show_modified_date":"","el_class":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","mix_type":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","mix_type_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"tdi_37_ea0","tdc_css_class_style":"tdi_37_ea0_rand_style"}';block_tdi_37_ea0.td_column_number="1";block_tdi_37_ea0.block_type="td_block_slide";block_tdi_37_ea0.post_count="5";block_tdi_37_ea0.found_posts="1204";block_tdi_37_ea0.header_color="#5a1596";block_tdi_37_ea0.ajax_pagination_infinite_stop="";block_tdi_37_ea0.max_num_pages="241";tdBlocksArray.push(block_tdi_37_ea0);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CARTONES</span></h4></div><div id=tdi_37_ea0 class="td_block_inner"><div id="tdi_38_ecb" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_38_ecb_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/a-terco-nadie-le-gana/" rel="bookmark" class="td-image-wrap" title="A terco nadie le gana"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/D-pag-2-CARTON-2-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/a-terco-nadie-le-gana/" rel="bookmark" title="A terco nadie le gana">A terco nadie le gana</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T01:38:18+00:00">14 mayo, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/a-terco-nadie-le-gana/#respond">0</a></div></div></div></div><div id="tdi_38_ecb_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/huevos-de-oro/" rel="bookmark" class="td-image-wrap" title="Huevos de oro"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/PAG-2-CARTON-2-4-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/huevos-de-oro/" rel="bookmark" title="Huevos de oro">Huevos de oro</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-11T02:17:24+00:00">11 mayo, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/huevos-de-oro/#respond">0</a></div></div></div></div><div id="tdi_38_ecb_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/no-es-para-tanto/" rel="bookmark" class="td-image-wrap" title="No es para tanto"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/PAG-2-CARTON--324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/no-es-para-tanto/" rel="bookmark" title="No es para tanto">No es para tanto</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-10T01:33:04+00:00">10 mayo, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/no-es-para-tanto/#respond">0</a></div></div></div></div><div id="tdi_38_ecb_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/desacato/" rel="bookmark" class="td-image-wrap" title="¿Desacato?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/PAG-2-CARTON-2-3-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/desacato/" rel="bookmark" title="¿Desacato?">¿Desacato?</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-08T02:54:48+00:00">8 mayo, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/desacato/#respond">0</a></div></div></div></div><div id="tdi_38_ecb_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/contrastes/" rel="bookmark" class="td-image-wrap" title="Contrastes"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/PAG-2-CARTON-2-2-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/contrastes/" rel="bookmark" title="Contrastes">Contrastes</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-07T02:17:01+00:00">7 mayo, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/contrastes/#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_slide td_block_widget tdi_39_c11 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_39_c11">
<style>
/* custom css */
.tdi_39_c11 .td-slide-meta{
                    max-width: calc(100% + 44px);
                }.tdi_39_c11 .entry-thumb{
				    background-position: center 50%;
				}.tdi_39_c11 .slide-meta-cat{
					display: inline-block;
				}.tdi_39_c11 .td-post-author-name{
					display: inline-block;
				}.tdi_39_c11 .td-post-date,
				.tdi_39_c11 .td-post-author-name span{
					display: inline-block;
				}.tdi_39_c11 .td-post-comments{
					display: inline-block;
				}.tdi_39_c11 .td-slide-nav{
				    font-size: 55px;
				}.tdi_39_c11 .td-theme-slider:hover .entry-thumb:before{
                    opacity: 0;
                }@media (max-width: 767px) {
                    .tdi_39_c11 .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
</style><script>var block_tdi_39_c11=new tdBlock();block_tdi_39_c11.id="tdi_39_c11";block_tdi_39_c11.atts='{"autoplay":"3","limit":"6","offset":"","custom_title":"VIDEOS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","post_ids":"","category_id":"17","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget tdi_39_c11","separator":"","show_modified_date":"","el_class":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","mix_type":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","mix_type_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"tdi_39_c11","tdc_css_class_style":"tdi_39_c11_rand_style"}';block_tdi_39_c11.td_column_number="1";block_tdi_39_c11.block_type="td_block_slide";block_tdi_39_c11.post_count="6";block_tdi_39_c11.found_posts="448";block_tdi_39_c11.header_color="#";block_tdi_39_c11.ajax_pagination_infinite_stop="";block_tdi_39_c11.max_num_pages="75";tdBlocksArray.push(block_tdi_39_c11);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VIDEOS</span></h4></div><div id=tdi_39_c11 class="td_block_inner"><div id="tdi_40_88e" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_40_88e_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/haciendoeco-hipoteca-verde-de-infonavit/" rel="bookmark" class="td-image-wrap" title="#HaciendoEco Hipoteca verde de Infonavit"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/maxresdefault-18-324x400.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">Ecología</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/haciendoeco-hipoteca-verde-de-infonavit/" rel="bookmark" title="#HaciendoEco Hipoteca verde de Infonavit">#HaciendoEco Hipoteca verde de Infonavit</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T17:15:00+00:00">13 mayo, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/haciendoeco-hipoteca-verde-de-infonavit/#respond">0</a></div></div></div></div><div id="tdi_40_88e_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/man%cc%83aneraelresumen-presentan-plan-de-regreso-a-la-nueva-normalidad/" rel="bookmark" class="td-image-wrap" title="#MañaneraElResumen Presentan Plan de Regreso a la Nueva Normalidad"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">Economía</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/man%cc%83aneraelresumen-presentan-plan-de-regreso-a-la-nueva-normalidad/" rel="bookmark" title="#MañaneraElResumen Presentan Plan de Regreso a la Nueva Normalidad">#MañaneraElResumen Presentan Plan de Regreso a la Nueva Normalidad</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T16:33:17+00:00">13 mayo, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/man%cc%83aneraelresumen-presentan-plan-de-regreso-a-la-nueva-normalidad/#respond">0</a></div></div></div></div><div id="tdi_40_88e_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/denunciaciudadana-acusan-abusos-y-arbitrariedades-en-hoy-no-circula-hidalgo/" rel="bookmark" class="td-image-wrap" title="#DenunciaCiudadana Acusan abusos y arbitrariedades en Hoy no circula Hidalgo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/maxresdefault-15-324x400.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">Capital</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/denunciaciudadana-acusan-abusos-y-arbitrariedades-en-hoy-no-circula-hidalgo/" rel="bookmark" title="#DenunciaCiudadana Acusan abusos y arbitrariedades en Hoy no circula Hidalgo">#DenunciaCiudadana Acusan abusos y arbitrariedades en Hoy no circula Hidalgo</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T17:04:41+00:00">12 mayo, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/denunciaciudadana-acusan-abusos-y-arbitrariedades-en-hoy-no-circula-hidalgo/#respond">0</a></div></div></div></div><div id="tdi_40_88e_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/man%cc%83aneraelresumen-acuerdan-teleton-y-gobierno-federal-reconvertir-crit-durante-pandemia/" rel="bookmark" class="td-image-wrap" title="#MañaneraElResumen Acuerdan Teletón y gobierno federal reconvertir CRIT durante pandemia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/maxresdefault-14-324x400.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/mananeraamlo/">Mañanera AMLO</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/man%cc%83aneraelresumen-acuerdan-teleton-y-gobierno-federal-reconvertir-crit-durante-pandemia/" rel="bookmark" title="#MañaneraElResumen Acuerdan Teletón y gobierno federal reconvertir CRIT durante pandemia">#MañaneraElResumen Acuerdan Teletón y gobierno federal reconvertir CRIT durante pandemia</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T15:18:36+00:00">12 mayo, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/man%cc%83aneraelresumen-acuerdan-teleton-y-gobierno-federal-reconvertir-crit-durante-pandemia/#respond">0</a></div></div></div></div><div id="tdi_40_88e_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/consejosparaelbolsillo-tutorial-de-como-denunciar-despido-injustificado-durante-la-pandemia/" rel="bookmark" class="td-image-wrap" title="#ConsejosParaElBolsillo Tutorial de cómo denunciar despido injustificado durante la pandemia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/maxresdefault-13-324x400.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/consejos-bolsillo/">Consejos para tu bolsillo</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/consejosparaelbolsillo-tutorial-de-como-denunciar-despido-injustificado-durante-la-pandemia/" rel="bookmark" title="#ConsejosParaElBolsillo Tutorial de cómo denunciar despido injustificado durante la pandemia">#ConsejosParaElBolsillo Tutorial de cómo denunciar despido injustificado durante la pandemia</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-11T18:00:00+00:00">11 mayo, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/consejosparaelbolsillo-tutorial-de-como-denunciar-despido-injustificado-durante-la-pandemia/#respond">0</a></div></div></div></div><div id="tdi_40_88e_item_5" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/man%cc%83aneraelresumen-esta-semana-presentaran-plan-de-reinicio-de-actividades/" rel="bookmark" class="td-image-wrap" title="#MañaneraElResumen Esta semana presentarán plan de reinicio de actividades"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/maxresdefault-12-324x400.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/mananeraamlo/">Mañanera AMLO</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/man%cc%83aneraelresumen-esta-semana-presentaran-plan-de-reinicio-de-actividades/" rel="bookmark" title="#MañaneraElResumen Esta semana presentarán plan de reinicio de actividades">#MañaneraElResumen Esta semana presentarán plan de reinicio de actividades</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-11T16:29:44+00:00">11 mayo, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/man%cc%83aneraelresumen-esta-semana-presentaran-plan-de-reinicio-de-actividades/#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_41_1ec td_block_template_1 ">
<style>
/* custom css */
.tdi_41_1ec.td-a-rec-img{
				    text-align: left;
				}.tdi_41_1ec.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

<div class="td_block_wrap td_block_4 td_block_widget tdi_42_5ee td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_42_5ee">
<style>
.td-theme-wrap .tdi_42_5ee .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_42_5ee .td-subcat-item a:hover,
            .td-theme-wrap .tdi_42_5ee .td-subcat-item .td-cur-simple-item {
                color: #e31319;
            }

            .td-theme-wrap .tdi_42_5ee .block-title > *,
            .td-theme-wrap .tdi_42_5ee .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #e31319;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_42_5ee .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_42_5ee .block-title {
                border-color: #e31319;
            }

            
            .td-theme-wrap .tdi_42_5ee .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_42_5ee .td_quote_on_blocks,
            .td-theme-wrap .tdi_42_5ee .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_42_5ee .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_42_5ee .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_42_5ee .td-instagram-user a {
                color: #e31319;
            }

            .td-theme-wrap .tdi_42_5ee .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_42_5ee .td-load-more-wrap a:hover {
                background-color: #e31319;
                border-color: #e31319;
            }

            .td-theme-wrap .tdi_42_5ee .td-read-more a,
            .td-theme-wrap .tdi_42_5ee .td-weather-information:before,
            .td-theme-wrap .tdi_42_5ee .td-weather-week:before,
            .td-theme-wrap .tdi_42_5ee .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_42_5ee .td-post-category,
            .td-theme-wrap .tdi_42_5ee .td-post-category:hover {
                background-color: #e31319;
            }
</style><script>var block_tdi_42_5ee=new tdBlock();block_tdi_42_5ee.id="tdi_42_5ee";block_tdi_42_5ee.atts='{"custom_title":"JUSTICIA","custom_url":"","header_text_color":"#","header_color":"#e31319","post_ids":"","category_id":"39","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"1","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_42_5ee","separator":"","block_template_id":"","m2_tl":"","m2_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_42_5ee","tdc_css_class_style":"tdi_42_5ee_rand_style"}';block_tdi_42_5ee.td_column_number="1";block_tdi_42_5ee.block_type="td_block_4";block_tdi_42_5ee.post_count="1";block_tdi_42_5ee.found_posts="5507";block_tdi_42_5ee.header_color="#e31319";block_tdi_42_5ee.ajax_pagination_infinite_stop="";block_tdi_42_5ee.max_num_pages="5507";tdBlocksArray.push(block_tdi_42_5ee);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">JUSTICIA</span></h4></div><div id=tdi_42_5ee class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/atienden-presunto-maltrato-infantil-en-singuilucan/" rel="bookmark" class="td-image-wrap" title="Atienden presunto maltrato infantil en Singuilucan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="maltrato infantil" title="Atienden presunto maltrato infantil en Singuilucan" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/D-pag-28-maltrato-allec-324x160.jpg" width="324" height="160" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/justicia/" class="td-post-category">Justicia</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/atienden-presunto-maltrato-infantil-en-singuilucan/" rel="bookmark" title="Atienden presunto maltrato infantil en Singuilucan">Atienden presunto maltrato infantil en Singuilucan</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/daniel/">Daniel Martínez</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T02:00:04+00:00">13 mayo, 2020</time></span> <span class="td-module-comments"><a href="https://www.elindependientedehidalgo.com.mx/atienden-presunto-maltrato-infantil-en-singuilucan/#respond">0</a></span> </div>
<div class="td-excerpt">
Singuilucan.- Tras darse a conocer por medio de redes sociales un video e imágenes de una niña de aproximadamente tres años, a... </div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_42_5ee" data-td_block_id="tdi_42_5ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_42_5ee" data-td_block_id="tdi_42_5ee"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script>(function(){var cx='partner-pub-8681698450698083:2797351050';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
<gcse:searchbox-only></gcse:searchbox-only></div></aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_43_eee td_block_template_1 ">
<style>
/* custom css */
.tdi_43_eee.td-a-rec-img{
				    text-align: left;
				}.tdi_43_eee.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
</div>
</div> 
</div> 
</div> 
</article> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elindependientedehidalgo.com.mx/"><img class="td-retina-data" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Libre por Convicción Independiente de Hidalgo es referente en el periodismo hidalguense, su publicación destaca por su credibilidad y certidumbre.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#c3a4a6b1a6ada0aaa283a6afaaada7a6b3a6ada7aaa6adb7a6a7a6abaaa7a2afa4aceda0acaeedaebbe3e3e397a6af006aa5acadacf9e3e3ebf4f4f2eae3f1f2f2f4f4f3f3"><span class="__cf_email__" data-cfemail="d5b2b0a7b0bbb6bcb495b0b9bcbbb1b0a5b0bbb1bcb0bba1b0b1b0bdbcb1b4b9b2bafbb6bab8fbb8ad">[email&#160;protected]</span> Teléfono: (771) 2117700</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#bbccded9d2d5dfdecbded5dfd2ded5cfdefbdcd6dad2d795d8d4d6" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-551"><a href="https://www.elindependientedehidalgo.com.mx/aviso-legal/">AVISO LEGAL</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-553"><a href="https://www.elindependientedehidalgo.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD INTEGRAL</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-552"><a href="https://www.elindependientedehidalgo.com.mx/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 Libre por Convicción Independiente de Hidalgo </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.fbAsyncInit=function(){FB.init({appId:'1621913241235547',xfbml:true,version:'v2.12'});FB.AppEvents.logPageView();};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHSX84" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/sugiere-trump-despedir-a-director-de-cnn/" rel="bookmark" class="td-image-wrap" title="Sugiere Trump despedir a director de CNN"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Trump,Jeff Zucker" title="Sugiere Trump despedir a director de CNN" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/PAG-31-AR.SUGERENCIAS-AGENCIA-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/sugiere-trump-despedir-a-director-de-cnn/" rel="bookmark" title="Sugiere Trump despedir a director de CNN">Sugiere Trump despedir a director de CNN</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-31T03:29:39+00:00">31 agosto, 2018</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/pide-aureoles-no-especular-sobre-caida-de-helicoptero/" rel="bookmark" class="td-image-wrap" title="Pide Aureoles no especular sobre caída de helicóptero"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Silvano Aureoles,caída de helicóptero" title="Pide Aureoles no especular sobre caída de helicóptero" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PAG-30-AR.HELICOPTERO-MARTIN-GODOY-NOTIMEX-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/pide-aureoles-no-especular-sobre-caida-de-helicoptero/" rel="bookmark" title="Pide Aureoles no especular sobre caída de helicóptero">Pide Aureoles no especular sobre caída de helicóptero</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-25T01:39:23+00:00">25 julio, 2019</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.1'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1468169063211974&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<script>if('undefined'!==typeof window.tdBackstr){(function(){var wrapper_image_jquery_obj=jQuery('<div class=\'backstretch\'></div>');var image_jquery_obj=jQuery('<img class=\'td-backstretch not-parallax\' src=\'https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/D-pag-30-apoyo-agencia.jpg\' alt="images">');wrapper_image_jquery_obj.append(image_jquery_obj);jQuery('body').prepend(wrapper_image_jquery_obj);var td_backstr_item=new tdBackstr.item();td_backstr_item.wrapper_image_jquery_obj=wrapper_image_jquery_obj;td_backstr_item.image_jquery_obj=image_jquery_obj;tdBackstr.add_item(td_backstr_item);})();}jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Pachuca de Soto, MX","api_location":"Pachuca","api_language":"es","api_key":"4134fe44507474b92728f73b4c3fe328","today_icon":"broken-clouds-n","today_icon_text":"nubes rotas","today_temp":[17,62.5],"today_humidity":58,"today_wind_speed":[2.2,1.3],"today_min":[17,62.5],"today_max":[17,62.5],"today_clouds":84,"current_unit":0,"forecast":[{"timestamp":1589446800,"day_name":"jue","day_temp":[23,73],"owm_day_index":0},{"timestamp":1589500800,"day_name":"vie","day_temp":[24,76],"owm_day_index":5},{"timestamp":1589587200,"day_name":"s\u00e1b","day_temp":[25,77],"owm_day_index":13},{"timestamp":1589673600,"day_name":"dom","day_temp":[23,74],"owm_day_index":21},{"timestamp":1589760000,"day_name":"lun","day_temp":[21,69],"owm_day_index":29}]});});jQuery(document).ready(function(){jQuery("#tdi_38_ecb").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#tdi_38_ecb .prevButton"),navNextSelector:jQuery("#tdi_38_ecb .nextButton"),});});jQuery(document).ready(function(){jQuery("#tdi_40_88e").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#tdi_40_88e .prevButton"),navNextSelector:jQuery("#tdi_40_88e .nextButton"),});});</script>
</body>
</html>