<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Aseguran 10 mil 900 litros de huachicol en Hidalgo - Independiente de Hidalgo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php" />

<link rel="canonical" href="https://www.elindependientedehidalgo.com.mx/aseguran-10-mil-900-litros-de-huachicol-en-hidalgo/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aseguran 10 mil 900 litros de huachicol en Hidalgo - Independiente de Hidalgo" />
<meta property="og:description" content="Pachuca.- La Secretaría de la Defensa Nacional (Sedena), en coordinación con la Guardia Nacional y la subdirección de salvaguardia estratégica de Petróleos Mexicanos (Pemex), aseguraron en cuatro municipios de Hidalgo 10 mil 900 litros de combustible robado. En el marco del Plan conjunto del gobierno de México para combatir el robo de hidrocarburos, las dependencias &hellip;" />
<meta property="og:url" content="https://www.elindependientedehidalgo.com.mx/aseguran-10-mil-900-litros-de-huachicol-en-hidalgo/" />
<meta property="og:site_name" content="Independiente de Hidalgo" />
<meta property="article:publisher" content="https://www.facebook.com/elindependientedehidalgo/" />
<meta property="article:tag" content="huachicol" />
<meta property="article:section" content="Justicia" />
<meta property="article:published_time" content="2020-12-06T11:16:53-06:00" />
<meta property="article:modified_time" content="2020-12-06T08:12:44-06:00" />
<meta property="og:updated_time" content="2020-12-06T08:12:44-06:00" />
<meta property="fb:app_id" content="545027728964321" />
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/pag-29-ar.huachicol-agencia.jpg" />
<meta property="og:image:secure_url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/pag-29-ar.huachicol-agencia.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="608" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Pachuca.- La Secretaría de la Defensa Nacional (Sedena), en coordinación con la Guardia Nacional y la subdirección de salvaguardia estratégica de Petróleos Mexicanos (Pemex), aseguraron en cuatro municipios de Hidalgo 10 mil 900 litros de combustible robado. En el marco del Plan conjunto del gobierno de México para combatir el robo de hidrocarburos, las dependencias [&hellip;]" />
<meta name="twitter:title" content="Aseguran 10 mil 900 litros de huachicol en Hidalgo - Independiente de Hidalgo" />
<meta name="twitter:site" content="@indepe_hgo" />
<meta name="twitter:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/pag-29-ar.huachicol-agencia.jpg" />
<meta name="twitter:creator" content="@indepe_hgo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elindependientedehidalgo.com.mx/#website","url":"https://www.elindependientedehidalgo.com.mx/","name":"Independiente de Hidalgo","potentialAction":{"@type":"SearchAction","target":"https://www.elindependientedehidalgo.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elindependientedehidalgo.com.mx/aseguran-10-mil-900-litros-de-huachicol-en-hidalgo/#primaryimage","url":"https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/pag-29-ar.huachicol-agencia.jpg","width":1080,"height":608,"caption":"huachicol"},{"@type":"WebPage","@id":"https://www.elindependientedehidalgo.com.mx/aseguran-10-mil-900-litros-de-huachicol-en-hidalgo/#webpage","url":"https://www.elindependientedehidalgo.com.mx/aseguran-10-mil-900-litros-de-huachicol-en-hidalgo/","inLanguage":"es-MX","name":"Aseguran 10 mil 900 litros de huachicol en Hidalgo - Independiente de Hidalgo","isPartOf":{"@id":"https://www.elindependientedehidalgo.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.elindependientedehidalgo.com.mx/aseguran-10-mil-900-litros-de-huachicol-en-hidalgo/#primaryimage"},"datePublished":"2020-12-06T11:16:53-06:00","dateModified":"2020-12-06T08:12:44-06:00","author":{"@id":"https://www.elindependientedehidalgo.com.mx/#/schema/person/6abf640f3352bd266f88e3d9fd01a6a6"}},{"@type":["Person"],"@id":"https://www.elindependientedehidalgo.com.mx/#/schema/person/6abf640f3352bd266f88e3d9fd01a6a6","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.elindependientedehidalgo.com.mx/#authorlogo","url":"https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/Logo_ala-150x150.png","caption":"Redacci\u00f3n"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Feed" href="https://www.elindependientedehidalgo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Aseguran 10 mil 900 litros de huachicol en Hidalgo RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/aseguran-10-mil-900-litros-de-huachicol-en-hidalgo/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.elindependientedehidalgo.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Cambo%3A400%7CAdamina%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css?ver=10.3.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='sccss_style-css' href='https://www.elindependientedehidalgo.com.mx/?sccss=1&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.elindependientedehidalgo.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elindependientedehidalgo.com.mx/wp-json/wp/v2/posts/353416" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elindependientedehidalgo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.elindependientedehidalgo.com.mx/?p=353416' />
<link rel="alternate" type="application/json+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Faseguran-10-mil-900-litros-de-huachicol-en-hidalgo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Faseguran-10-mil-900-litros-de-huachicol-en-hidalgo%2F&#038;format=xml" />
<meta property="fb:app_id" content="545027728964321" /><meta property="fb:pages" content="545027728964321" />
<meta name="msvalidate.01" content="A408E37113AC84D934B1A9A6A0E8FBD6" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TXHSX84');</script>

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/","wpRestNonce":"e465a42678","wpRestUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.8";var td_get_template_directory_uri="https:\/\/www.elindependientedehidalgo.com.mx\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="smart_snap_mobile";var tds_logo_on_sticky="show_header_logo";var tds_header_style="4";var td_please_wait=" Por favor espera...";var td_email_user_pass_incorrect=" Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect=" \u00a1Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect=" Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e31319";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha a la derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no puede ser cargado.";var td_magnific_popup_translation_image_tError="La imagen %url% no puede ser cargada.";var tdBlockNonce="8504910d7e";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-36612650-1','auto');ga('send','pageview');</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elindependientedehidalgo.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elindependientedehidalgo.com.mx/category/justicia/",
                    "name": "Justicia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elindependientedehidalgo.com.mx/aseguran-10-mil-900-litros-de-huachicol-en-hidalgo/",
                    "name": "Aseguran 10 mil 900 litros de huachicol en Hidalgo"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/cropped-independiente-de-hidalgo-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/cropped-independiente-de-hidalgo-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/cropped-independiente-de-hidalgo-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/cropped-independiente-de-hidalgo-1-270x270.jpg" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e31319;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e31319;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e31319;
                }
                .tdm-btn-style1 {
					background-color: #e31319;
				}
				.tdm-btn-style2:before {
				    border-color: #e31319;
				}
				.tdm-btn-style2 {
				    color: #e31319;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e31319;
                    -moz-box-shadow: 0 2px 16px #e31319;
                    box-shadow: 0 2px 16px #e31319;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e31319;
                    -moz-box-shadow: 0 4px 26px #e31319;
                    box-shadow: 0 4px 26px #e31319;
				}
</style>
<style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-353416 single-format-standard td-standard-pack tdm-menu-active-style5 aseguran-10-mil-900-litros-de-huachicol-en-hidalgo global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/545027728964321" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/independiente_de_hidalgo" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#6c1b090e050208091c09020805090218092c0b010d0500420f0301" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-155"><a target="_blank" rel="nofollow" href="#">LO MÁS VISTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-108426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108426"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-246768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246768"><a href="https://suscripciones.elindependientedehidalgo.com.mx/login">EDICIÓN DIGITAL</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
<li id="menu-item-333469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333469"><a href="https://www.elindependientedehidalgo.com.mx/category/elecciones-2020/">Elecciones 2020</a></li>
</ul>
</li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154"><a target="_blank" rel="nofollow" href="#">SIEMPRE INFORMADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li id="menu-item-267341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267341"><a href="https://www.elindependientedehidalgo.com.mx/cultura-y-telon/">CULTURA Y TELÓN</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-162"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-330674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330674"><a href="https://www.elindependientedehidalgo.com.mx/category/megalopolis/">Megalópolis</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li id="menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-868"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/">Artículos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/">Columnas</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/instituto-artes/">Instituto de Artes</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1391"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/calaveritas2019/">Calaveritas2019</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/consejos-bolsillo/">Consejos para tu bolsillo</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/en-el-camino-andamos/">En el camino andamos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/investigacion/">Investigación</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/movilidadsustentable/">Movilidad sustentable</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen-2018/">Resumen 2018</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen2019/">Resumen 2019</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></li>
</ul>
</li>
<li id="menu-item-103568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103568"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label> su nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label> tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value=" INICIAR SESIÓN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title"> Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span> Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-4 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr"> ¡Bienvenido! Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label> su nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label> tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value=" Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Consigue ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title"> Recuperación de contraseña</div>
<div class="td-login-panel-descr">recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text"> Una contraseña le será enviada por correo electrónico a usted.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="" />
<span class="td-visual-hidden">Independiente de Hidalgo</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-155"><a target="_blank" rel="nofollow" href="#">LO MÁS VISTO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108426"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-246768"><a href="https://suscripciones.elindependientedehidalgo.com.mx/login">EDICIÓN DIGITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-333469"><a href="https://www.elindependientedehidalgo.com.mx/category/elecciones-2020/">Elecciones 2020</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-154"><a target="_blank" rel="nofollow" href="#">SIEMPRE INFORMADOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-267341"><a href="https://www.elindependientedehidalgo.com.mx/cultura-y-telon/">CULTURA Y TELÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-162"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-330674"><a href="https://www.elindependientedehidalgo.com.mx/category/megalopolis/">Megalópolis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-868"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_f65 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_1_f65"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_1_f65=new tdBlock();block_tdi_1_f65.id="tdi_1_f65";block_tdi_1_f65.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_f65","tdc_css_class":"tdi_1_f65","tdc_css_class_style":"tdi_1_f65_rand_style"}';block_tdi_1_f65.td_column_number="3";block_tdi_1_f65.block_type="td_block_mega_menu";block_tdi_1_f65.post_count="4";block_tdi_1_f65.found_posts="10651";block_tdi_1_f65.header_color="";block_tdi_1_f65.ajax_pagination_infinite_stop="";block_tdi_1_f65.max_num_pages="2663";tdBlocksArray.push(block_tdi_1_f65);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_f65" id="tdi_2_5fa" data-td_block_id="tdi_1_f65" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">Todas</a><a class="mega-menu-sub-cat-tdi_1_f65" id="tdi_3_a16" data-td_block_id="tdi_1_f65" data-td_filter_value="41" href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/">Artículos</a><a class="mega-menu-sub-cat-tdi_1_f65" id="tdi_4_754" data-td_block_id="tdi_1_f65" data-td_filter_value="42" href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a><a class="mega-menu-sub-cat-tdi_1_f65" id="tdi_5_5a1" data-td_block_id="tdi_1_f65" data-td_filter_value="43" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/">Columnas</a><a class="mega-menu-sub-cat-tdi_1_f65" id="tdi_6_eaa" data-td_block_id="tdi_1_f65" data-td_filter_value="99785" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/instituto-artes/">Instituto de Artes</a><a class="mega-menu-sub-cat-tdi_1_f65" id="tdi_7_756" data-td_block_id="tdi_1_f65" data-td_filter_value="68" href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></div></div><div id=tdi_1_f65 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/una-aproximacion-a-tim-ingold-y-la-antropologia-de-la-linea/" rel="bookmark" class="td-image-wrap " title="Una aproximación a Tim Ingold y la antropología de la línea"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="daniel h" title="Una aproximación a Tim Ingold y la antropología de la línea" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/11/Daniel-H-Vargas-Serna-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/" class="td-post-category">Opinión</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/una-aproximacion-a-tim-ingold-y-la-antropologia-de-la-linea/" rel="bookmark" title="Una aproximación a Tim Ingold y la antropología de la línea">Una aproximación a Tim Ingold y la antropología de la línea</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-ignorancia-del-presidente/" rel="bookmark" class="td-image-wrap " title="La ignorancia del presidente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ravelo" title="La ignorancia del presidente" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/181-200x150.jpg" width="200" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/" class="td-post-category">Artículos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-ignorancia-del-presidente/" rel="bookmark" title="La ignorancia del presidente">La ignorancia del presidente</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-tierra-herida-miguel-delibes-y-miguel-delibes-de-castro-amarok-mike-oldfield/" rel="bookmark" class="td-image-wrap " title="La Tierra herida, Miguel Delibes y Miguel Delibes de Castro Amarok, Mike Oldfield"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="xsombra" title="La Tierra herida, Miguel Delibes y Miguel Delibes de Castro Amarok, Mike Oldfield" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/Fundacion_Aiken_Quienes_Somos_Silueta_Hombre-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-tierra-herida-miguel-delibes-y-miguel-delibes-de-castro-amarok-mike-oldfield/" rel="bookmark" title="La Tierra herida, Miguel Delibes y Miguel Delibes de Castro Amarok, Mike Oldfield">La Tierra herida, Miguel Delibes y Miguel Delibes de Castro Amarok,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/uno-dos-tres-probando/" rel="bookmark" class="td-image-wrap " title="Uno, dos, tres… probando"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="pandemia" title="Uno, dos, tres… probando" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/OSWALDO-ORTEGA-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/uno-dos-tres-probando/" rel="bookmark" title="Uno, dos, tres… probando">Uno, dos, tres… probando</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_f65" data-td_block_id="tdi_1_f65"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_f65" data-td_block_id="tdi_1_f65"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1391"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_cf5 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_8_cf5"><script>var block_tdi_8_cf5=new tdBlock();block_tdi_8_cf5.id="tdi_8_cf5";block_tdi_8_cf5.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_cf5","tdc_css_class":"tdi_8_cf5","tdc_css_class_style":"tdi_8_cf5_rand_style"}';block_tdi_8_cf5.td_column_number="3";block_tdi_8_cf5.block_type="td_block_mega_menu";block_tdi_8_cf5.post_count="4";block_tdi_8_cf5.found_posts="2084";block_tdi_8_cf5.header_color="";block_tdi_8_cf5.ajax_pagination_infinite_stop="";block_tdi_8_cf5.max_num_pages="521";tdBlocksArray.push(block_tdi_8_cf5);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8_cf5" id="tdi_9_ccc" data-td_block_id="tdi_8_cf5" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">Todas</a><a class="mega-menu-sub-cat-tdi_8_cf5" id="tdi_10_c2c" data-td_block_id="tdi_8_cf5" data-td_filter_value="28" href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a><a class="mega-menu-sub-cat-tdi_8_cf5" id="tdi_11_cf5" data-td_block_id="tdi_8_cf5" data-td_filter_value="204215" href="https://www.elindependientedehidalgo.com.mx/category/especiales/calaveritas2019/">Calaveritas2019</a><a class="mega-menu-sub-cat-tdi_8_cf5" id="tdi_12_2e7" data-td_block_id="tdi_8_cf5" data-td_filter_value="31" href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a><a class="mega-menu-sub-cat-tdi_8_cf5" id="tdi_13_cce" data-td_block_id="tdi_8_cf5" data-td_filter_value="32" href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-tdi_8_cf5" id="tdi_14_acc" data-td_block_id="tdi_8_cf5" data-td_filter_value="215855" href="https://www.elindependientedehidalgo.com.mx/category/especiales/consejos-bolsillo/">Consejos para tu bolsillo</a><a class="mega-menu-sub-cat-tdi_8_cf5" id="tdi_15_3ec" data-td_block_id="tdi_8_cf5" data-td_filter_value="11820" href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a><a class="mega-menu-sub-cat-tdi_8_cf5" id="tdi_16_9ee" data-td_block_id="tdi_8_cf5" data-td_filter_value="118426" href="https://www.elindependientedehidalgo.com.mx/category/especiales/en-el-camino-andamos/">En el camino andamos</a><a class="mega-menu-sub-cat-tdi_8_cf5" id="tdi_17_53f" data-td_block_id="tdi_8_cf5" data-td_filter_value="34" href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a><a class="mega-menu-sub-cat-tdi_8_cf5" id="tdi_18_dc3" data-td_block_id="tdi_8_cf5" data-td_filter_value="36" href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a><a class="mega-menu-sub-cat-tdi_8_cf5" id="tdi_19_757" data-td_block_id="tdi_8_cf5" data-td_filter_value="336289" href="https://www.elindependientedehidalgo.com.mx/category/especiales/investigacion/">Investigación</a><a class="mega-menu-sub-cat-tdi_8_cf5" id="tdi_20_cec" data-td_block_id="tdi_8_cf5" data-td_filter_value="187806" href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a><a class="mega-menu-sub-cat-tdi_8_cf5" id="tdi_21_a4a" data-td_block_id="tdi_8_cf5" data-td_filter_value="582" href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a><a class="mega-menu-sub-cat-tdi_8_cf5" id="tdi_22_5e6" data-td_block_id="tdi_8_cf5" data-td_filter_value="194116" href="https://www.elindependientedehidalgo.com.mx/category/especiales/movilidadsustentable/">Movilidad sustentable</a><a class="mega-menu-sub-cat-tdi_8_cf5" id="tdi_23_94f" data-td_block_id="tdi_8_cf5" data-td_filter_value="82983" href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen-2018/">Resumen 2018</a><a class="mega-menu-sub-cat-tdi_8_cf5" id="tdi_24_47e" data-td_block_id="tdi_8_cf5" data-td_filter_value="225916" href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen2019/">Resumen 2019</a><a class="mega-menu-sub-cat-tdi_8_cf5" id="tdi_25_7c4" data-td_block_id="tdi_8_cf5" data-td_filter_value="529" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a><a class="mega-menu-sub-cat-tdi_8_cf5" id="tdi_26_25f" data-td_block_id="tdi_8_cf5" data-td_filter_value="2083" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a><a class="mega-menu-sub-cat-tdi_8_cf5" id="tdi_27_5c3" data-td_block_id="tdi_8_cf5" data-td_filter_value="38" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a><a class="mega-menu-sub-cat-tdi_8_cf5" id="tdi_28_5ec" data-td_block_id="tdi_8_cf5" data-td_filter_value="48" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></div></div><div id=tdi_8_cf5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/ola-antivacunas-proximo-reto-en-plena-pandemia/" rel="bookmark" class="td-image-wrap " title="Ola antivacunas, próximo reto en plena pandemia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="antivacunas" title="Ola antivacunas, próximo reto en plena pandemia" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/Banner-Ciencia-Antivacuna-Covid-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/" class="td-post-category">Ciencia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/ola-antivacunas-proximo-reto-en-plena-pandemia/" rel="bookmark" title="Ola antivacunas, próximo reto en plena pandemia">Ola antivacunas, próximo reto en plena pandemia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/extracto/" rel="bookmark" class="td-image-wrap " title="Extracto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="observar" title="Extracto" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/Banner-MalditoVicio-Extracto-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/" class="td-post-category">Maldito Vicio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/extracto/" rel="bookmark" title="Extracto">Extracto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/que-hacer-si-tus-compras-en-linea-no-llegan/" rel="bookmark" class="td-image-wrap " title="¿Qué hacer si tus compras en línea no llegan?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="compras en línea" title="¿Qué hacer si tus compras en línea no llegan?" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/20200611101943343-0-1672445-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/consejos-bolsillo/" class="td-post-category">Consejos para tu bolsillo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/que-hacer-si-tus-compras-en-linea-no-llegan/" rel="bookmark" title="¿Qué hacer si tus compras en línea no llegan?">¿Qué hacer si tus compras en línea no llegan?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/migrar-bajo-las-reglas-del-covid-segunda-de-cinco-partes/" rel="bookmark" class="td-image-wrap " title="Migrar bajo las reglas del Covid (Segunda de cinco partes)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Migrar bajo las reglas del Covid (Segunda de cinco partes)" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/pag-3-INVESTIGACION-Javier-Garcia-Quinto-Elemento-Lab-4-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/" class="td-post-category">Especiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/migrar-bajo-las-reglas-del-covid-segunda-de-cinco-partes/" rel="bookmark" title="Migrar bajo las reglas del Covid (Segunda de cinco partes)">Migrar bajo las reglas del Covid (Segunda de cinco partes)</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_cf5" data-td_block_id="tdi_8_cf5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_8_cf5" data-td_block_id="tdi_8_cf5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103568"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_29_56e td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_29_56e"><script>var block_tdi_29_56e=new tdBlock();block_tdi_29_56e.id="tdi_29_56e";block_tdi_29_56e.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11140","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_29_56e","tdc_css_class":"tdi_29_56e","tdc_css_class_style":"tdi_29_56e_rand_style"}';block_tdi_29_56e.td_column_number="3";block_tdi_29_56e.block_type="td_block_mega_menu";block_tdi_29_56e.post_count="4";block_tdi_29_56e.found_posts="1652";block_tdi_29_56e.header_color="";block_tdi_29_56e.ajax_pagination_infinite_stop="";block_tdi_29_56e.max_num_pages="413";tdBlocksArray.push(block_tdi_29_56e);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_29_56e" id="tdi_30_c6f" data-td_block_id="tdi_29_56e" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Todas</a><a class="mega-menu-sub-cat-tdi_29_56e" id="tdi_31_84e" data-td_block_id="tdi_29_56e" data-td_filter_value="11139" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a><a class="mega-menu-sub-cat-tdi_29_56e" id="tdi_32_725" data-td_block_id="tdi_29_56e" data-td_filter_value="17" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></div></div><div id=tdi_29_56e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/breves-hidalgo-sigue-en-naranja-yoli-inhabilitada-triunfan-garzas/" rel="bookmark" class="td-image-wrap " title="#Breves Hidalgo sigue en naranja + Yoli, inhabilitada + Triunfan garzas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="#Breves Hidalgo sigue en naranja + Yoli, inhabilitada + Triunfan garzas" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/maxresdefault-7-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/capital/" class="td-post-category">Capital</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/breves-hidalgo-sigue-en-naranja-yoli-inhabilitada-triunfan-garzas/" rel="bookmark" title="#Breves Hidalgo sigue en naranja + Yoli, inhabilitada + Triunfan garzas">#Breves Hidalgo sigue en naranja + Yoli, inhabilitada + Triunfan garzas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/infraestructura-de-primer-nivel/" rel="bookmark" class="td-image-wrap " title="Infraestructura de primer nivel"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="primer nivel" title="Infraestructura de primer nivel" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/pag-2-fotonota-jose-ignacio-olave-leyva-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/infraestructura-de-primer-nivel/" rel="bookmark" title="Infraestructura de primer nivel">Infraestructura de primer nivel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/man%cc%83aneraelresumen-amlo-llama-a-no-salir-y-evitar-reuniones-durante-fiestas-decembrinas/" rel="bookmark" class="td-image-wrap " title="#MañaneraElResumen AMLO llama a no salir y evitar reuniones durante fiestas decembrinas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="#MañaneraElResumen AMLO llama a no salir y evitar reuniones durante fiestas decembrinas" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/maxresdefault-6-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/mananeraamlo/" class="td-post-category">Mañanera AMLO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/man%cc%83aneraelresumen-amlo-llama-a-no-salir-y-evitar-reuniones-durante-fiestas-decembrinas/" rel="bookmark" title="#MañaneraElResumen AMLO llama a no salir y evitar reuniones durante fiestas decembrinas">#MañaneraElResumen AMLO llama a no salir y evitar reuniones durante fiestas&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/breves-siete-hospitales-al-maximo-cruz-azul-a-un-paso-de-final-zempoala-necesita-empuje/" rel="bookmark" class="td-image-wrap " title="#Breves Siete hospitales al máximo + Cruz Azul a un paso de final + Zempoala necesita empuje"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="#Breves Siete hospitales al máximo + Cruz Azul a un paso de final + Zempoala necesita empuje" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/maxresdefault-5-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/breves-siete-hospitales-al-maximo-cruz-azul-a-un-paso-de-final-zempoala-necesita-empuje/" rel="bookmark" title="#Breves Siete hospitales al máximo + Cruz Azul a un paso de final + Zempoala necesita empuje">#Breves Siete hospitales al máximo + Cruz Azul a un paso&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_29_56e" data-td_block_id="tdi_29_56e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_29_56e" data-td_block_id="tdi_29_56e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value=" Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default td-sidebar-left">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title=" Ver todas las publicaciones en Justicia" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/category/justicia/">Justicia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Aseguran 10 mil 900 litros de huachicol en Hidalgo</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
<div class="td-ss-main-content">
<article id="post-353416" class="post-353416 post type-post status-publish format-standard has-post-thumbnail hentry category-justicia category-principales tag-huachicol" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">Justicia</a></li><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/principales/">Principales</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Aseguran 10 mil 900 litros de huachicol en Hidalgo</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elindependientedehidalgo.com.mx/author/redaccion/">Redacción</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-06T05:16:53-06:00">6 diciembre, 2020</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-353416">125</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/aseguran-10-mil-900-litros-de-huachicol-en-hidalgo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Faseguran-10-mil-900-litros-de-huachicol-en-hidalgo%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aseguran+10+mil+900+litros+de+huachicol+en+Hidalgo&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Faseguran-10-mil-900-litros-de-huachicol-en-hidalgo%2F&via=Independiente+de+Hidalgo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Aseguran+10+mil+900+litros+de+huachicol+en+Hidalgo %0A%0A https://www.elindependientedehidalgo.com.mx/aseguran-10-mil-900-litros-de-huachicol-en-hidalgo/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f1ce8284939b949285ccb08294968483909fd1c0c1d19c989dd1c8c1c1d19d9885839e82d19594d1998490929998929e9dd1949fd1b99895909d969ed7939e9588cc9985858182cbdede868686df949d989f959481949f9598949f85949594999895909d969edf929e9cdf9c89de908294968483909fdcc0c1dc9c989ddcc8c1c1dc9d9885839e82dc9594dc998490929998929e9ddc949fdc999895909d969ede">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/pag-29-ar.huachicol-agencia.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/pag-29-ar.huachicol-agencia-696x392.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/pag-29-ar.huachicol-agencia-696x392.jpg 696w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/pag-29-ar.huachicol-agencia-300x169.jpg 300w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/pag-29-ar.huachicol-agencia-1024x576.jpg 1024w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/pag-29-ar.huachicol-agencia-768x432.jpg 768w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/pag-29-ar.huachicol-agencia-1068x601.jpg 1068w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/pag-29-ar.huachicol-agencia-746x420.jpg 746w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/pag-29-ar.huachicol-agencia.jpg 1080w" sizes="(max-width: 696px) 100vw, 696px" alt="huachicol" title="pag-29-ar.huachicol-agencia" /></a></div>

<p><strong>Pachuca.- </strong>La Secretaría de la Defensa Nacional (Sedena), en coordinación con la Guardia Nacional y la subdirección de salvaguardia estratégica de Petróleos Mexicanos (Pemex), aseguraron en cuatro municipios de Hidalgo 10 mil 900 litros de combustible robado.</p>
<p>En el marco del Plan conjunto del gobierno de México para combatir el robo de hidrocarburos, las dependencias federales recuperaron en total 124 mil litros de hidrocarburo al realizar reconocimientos terrestres a partir del 25 de noviembre en los estados de México, Guanajuato, Hidalgo, Puebla, Sonora, Tabasco, Tamaulipas y Veracruz.</p><div class='code-block code-block-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<div class='code-block code-block-1 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="7829441372"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>En el caso de Hidalgo, la Sedena detalló que en Santa María Amealco, en Chapantongo, aseguró una camioneta abandonada con reporte de robo además de dos contenedores de mil litros en el área de carga; lográndose la recuperación de mil 800 litros de hidrocarburo.</p>
<p>Mientras que en Cuautepec, en el poblado de San Juan Hueyapan, localizó una toma clandestina hermética, misma que fue inhabilitada, con una derivación de aproximadamente 700 metros que se introducía en un predio, donde encontraron 27 contenedores de diferentes capacidades, recuperando un aproximado de 4 mil litros de huachicol.</p><div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="7829441372"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<div class='code-block code-block-3 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>En Guadalupe Victoria, del mismo municipio, detectaron una derivación con una longitud aproximada de mil 500 metros la cual introducía a un predio donde hallaron mil 500 metros de manguera de alta presión, 35 contenedores: 21 de ellos con diferentes cantidades de hidrocarburo y 14 vacíos; por lo que recuperaron aproximadamente mil 300 litros de hidrocarburo.</p>
<p>Asimismo, en el poblado Teocalco, en Tula de Allende, aseguraron un vehículo abandonado sin reporte de robo que en el área de carga contenía dos contenedores de mil litros, recuperándose mil 800 litros de hidrocarburo.</p>
<p>De igual forma, en el poblado Ulapa de Melchor Ocampo, en Tetepango, se aseguró una camioneta abandonada sin reporte de robo que contenía en el área de carga dos contenedores de mil litros, recuperándose 2 mil litros de hidrocarburo.</p><div class='code-block code-block-6 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="7829441372"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<div class='code-block code-block-4 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p><strong>Asimismo</strong>,<br>dependencias federales recuperaron en total 124 mil litros de hidrocarburo al realizar reconocimientos terrestres en ocho estados</p>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://www.elindependientedehidalgo.com.mx/aseguran-10-mil-900-litros-de-huachicol-en-hidalgo/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_33_e9a td_block_template_1 ">
<style>
/* custom css */
.tdi_33_e9a.td-a-rec{
					text-align: center;
				}.tdi_33_e9a .td-element-style{
					z-index: -1;
				}.tdi_33_e9a.td-a-rec-img{
				    text-align: left;
				}.tdi_33_e9a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_33_e9a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/huachicol/">huachicol</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/aseguran-10-mil-900-litros-de-huachicol-en-hidalgo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Faseguran-10-mil-900-litros-de-huachicol-en-hidalgo%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aseguran+10+mil+900+litros+de+huachicol+en+Hidalgo&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Faseguran-10-mil-900-litros-de-huachicol-en-hidalgo%2F&via=Independiente+de+Hidalgo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Aseguran+10+mil+900+litros+de+huachicol+en+Hidalgo %0A%0A https://www.elindependientedehidalgo.com.mx/aseguran-10-mil-900-litros-de-huachicol-en-hidalgo/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#67581412050d0204135a2614020012150609475657470a0e0b475e5757470b0e13150814470302470f1206040f0e04080b470209472f0e03060b0008410508031e5a0f131317145d484810101049020b0e090302170209030e0209130203020f0e03060b00084904080a490a1f4806140200121506094a56574a0a0e0b4a5e57574a0b0e131508144a03024a0f1206040f0e04080b4a02094a0f0e03060b000848">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elindependientedehidalgo.com.mx/deslumbra-osuaeh-con-penultimo-concierto-de-temporada/">Deslumbra OSUAEH con penúltimo concierto de temporada</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elindependientedehidalgo.com.mx/ola-antivacunas-proximo-reto-en-plena-pandemia/">Ola antivacunas, próximo reto en plena pandemia</a></div></div></div> <div class="author-box-wrap"><a href="https://www.elindependientedehidalgo.com.mx/author/redaccion/"><img src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/Logo_ala-150x150.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elindependientedehidalgo.com.mx/author/redaccion/">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-12-06T05:16:53-06:00"><meta itemprop="dateModified" content="2020-12-06T02:12:44-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elindependientedehidalgo.com.mx/aseguran-10-mil-900-litros-de-huachicol-en-hidalgo/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png"></span><meta itemprop="name" content="Independiente de Hidalgo"></span><meta itemprop="headline " content="Aseguran 10 mil 900 litros de huachicol en Hidalgo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/pag-29-ar.huachicol-agencia.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="608"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_34_5ce td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_34_5ce"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_34_5ce=new tdBlock();block_tdi_34_5ce.id="tdi_34_5ce";block_tdi_34_5ce.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_34_5ce","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":353416,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_34_5ce","tdc_css_class_style":"tdi_34_5ce_rand_style"}';block_tdi_34_5ce.td_column_number="3";block_tdi_34_5ce.block_type="td_block_related_posts";block_tdi_34_5ce.post_count="3";block_tdi_34_5ce.found_posts="23325";block_tdi_34_5ce.header_color="";block_tdi_34_5ce.ajax_pagination_infinite_stop="";block_tdi_34_5ce.max_num_pages="7775";tdBlocksArray.push(block_tdi_34_5ce);</script><h4 class="td-related-title td-block-title"><a id="tdi_35_c55" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_34_5ce" href="#">Artículos Relacionados</a><a id="tdi_36_569" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_34_5ce" href="#">Más del Autor</a></h4><div id=tdi_34_5ce class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/asigna-iee-28-regidurias-mas-restan-seis-2/" rel="bookmark" class="td-image-wrap " title="Asigna IEE 28 regidurías más; restan seis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="IEE" title="Asigna IEE 28 regidurías más; restan seis" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/pag-4-ad.regidurias-espcial--218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/asigna-iee-28-regidurias-mas-restan-seis-2/" rel="bookmark" title="Asigna IEE 28 regidurías más; restan seis">Asigna IEE 28 regidurías más; restan seis</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/ola-antivacunas-proximo-reto-en-plena-pandemia/" rel="bookmark" class="td-image-wrap " title="Ola antivacunas, próximo reto en plena pandemia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="antivacunas" title="Ola antivacunas, próximo reto en plena pandemia" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/Banner-Ciencia-Antivacuna-Covid-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/" class="td-post-category">Ciencia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/ola-antivacunas-proximo-reto-en-plena-pandemia/" rel="bookmark" title="Ola antivacunas, próximo reto en plena pandemia">Ola antivacunas, próximo reto en plena pandemia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/deslumbra-osuaeh-con-penultimo-concierto-de-temporada/" rel="bookmark" class="td-image-wrap " title="Deslumbra OSUAEH con penúltimo concierto de temporada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="OSUAEH" title="Deslumbra OSUAEH con penúltimo concierto de temporada" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/pag-22-s.concierto-especial-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/cultura/" class="td-post-category">Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/deslumbra-osuaeh-con-penultimo-concierto-de-temporada/" rel="bookmark" title="Deslumbra OSUAEH con penúltimo concierto de temporada">Deslumbra OSUAEH con penúltimo concierto de temporada</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_5ce" data-td_block_id="tdi_34_5ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_34_5ce" data-td_block_id="tdi_34_5ce"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_slide td_block_widget tdi_37_cb0 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_37_cb0">
<style>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</style>
<style>
/* custom css */
.tdi_37_cb0 .td-slide-meta{
                    max-width: calc(100% + 44px);
                }.tdi_37_cb0 .entry-thumb{
				    background-position: center 50%;
				}.tdi_37_cb0 .slide-meta-cat{
					display: inline-block;
				}.tdi_37_cb0 .td-post-author-name{
					display: inline-block;
				}.tdi_37_cb0 .td-post-date,
				.tdi_37_cb0 .td-post-author-name span{
					display: inline-block;
				}.tdi_37_cb0 .td-post-comments{
					display: inline-block;
				}.tdi_37_cb0 .td-slide-nav{
				    font-size: 55px;
				}.tdi_37_cb0 .td-theme-slider:hover .entry-thumb:before{
                    opacity: 0;
                }@media (max-width: 767px) {
                    .tdi_37_cb0 .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
</style><script>var block_tdi_37_cb0=new tdBlock();block_tdi_37_cb0.id="tdi_37_cb0";block_tdi_37_cb0.atts='{"autoplay":"3","post_ids":"","category_id":"42","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"CARTONES","custom_url":"","header_text_color":"#","header_color":"#5a1596","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget tdi_37_cb0","block_type":"td_block_slide","separator":"","block_template_id":"","show_modified_date":"","el_class":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","mix_type":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","mix_type_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"tdi_37_cb0","tdc_css_class_style":"tdi_37_cb0_rand_style"}';block_tdi_37_cb0.td_column_number="1";block_tdi_37_cb0.block_type="td_block_slide";block_tdi_37_cb0.post_count="5";block_tdi_37_cb0.found_posts="1377";block_tdi_37_cb0.header_color="#5a1596";block_tdi_37_cb0.ajax_pagination_infinite_stop="";block_tdi_37_cb0.max_num_pages="276";tdBlocksArray.push(block_tdi_37_cb0);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CARTONES</span></h4></div><div id=tdi_37_cb0 class="td_block_inner"><div id="tdi_38_cd0" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_38_cd0_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/quien-los-entiende/" rel="bookmark" class="td-image-wrap " title="Quién los entiende"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/pag-2-CARTON-4-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/quien-los-entiende/" rel="bookmark" title="Quién los entiende">Quién los entiende</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-06T04:39:09-06:00">6 diciembre, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/quien-los-entiende/#respond">0</a></div></div></div></div><div id="tdi_38_cd0_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/que-vayamos-dice/" rel="bookmark" class="td-image-wrap " title="Que vayamos, dice"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/pag-2-carton-3-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/que-vayamos-dice/" rel="bookmark" title="Que vayamos, dice">Que vayamos, dice</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T03:51:01-06:00">5 diciembre, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/que-vayamos-dice/#respond">0</a></div></div></div></div><div id="tdi_38_cd0_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/pobrecitos/" rel="bookmark" class="td-image-wrap " title="Pobrecitos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/pag-2-carton-1-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/pobrecitos/" rel="bookmark" title="Pobrecitos">Pobrecitos</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-03T03:26:51-06:00">3 diciembre, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/pobrecitos/#respond">0</a></div></div></div></div><div id="tdi_38_cd0_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/verdugo-mayor/" rel="bookmark" class="td-image-wrap " title="Verdugo mayor"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/pag-2-carton-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/verdugo-mayor/" rel="bookmark" title="Verdugo mayor">Verdugo mayor</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-02T03:09:48-06:00">2 diciembre, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/verdugo-mayor/#respond">0</a></div></div></div></div><div id="tdi_38_cd0_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-otra-pandemia-2/" rel="bookmark" class="td-image-wrap " title="La otra pandemia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/11/pag-2-carton-11-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-otra-pandemia-2/" rel="bookmark" title="La otra pandemia">La otra pandemia</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-01T03:23:45-06:00">1 diciembre, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/la-otra-pandemia-2/#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_slide td_block_widget tdi_39_f2e td-pb-border-top td_block_template_1" data-td-block-uid="tdi_39_f2e">
<style>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</style>
<style>
/* custom css */
.tdi_39_f2e .td-slide-meta{
                    max-width: calc(100% + 44px);
                }.tdi_39_f2e .entry-thumb{
				    background-position: center 50%;
				}.tdi_39_f2e .slide-meta-cat{
					display: inline-block;
				}.tdi_39_f2e .td-post-author-name{
					display: inline-block;
				}.tdi_39_f2e .td-post-date,
				.tdi_39_f2e .td-post-author-name span{
					display: inline-block;
				}.tdi_39_f2e .td-post-comments{
					display: inline-block;
				}.tdi_39_f2e .td-slide-nav{
				    font-size: 55px;
				}.tdi_39_f2e .td-theme-slider:hover .entry-thumb:before{
                    opacity: 0;
                }@media (max-width: 767px) {
                    .tdi_39_f2e .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
</style><script>var block_tdi_39_f2e=new tdBlock();block_tdi_39_f2e.id="tdi_39_f2e";block_tdi_39_f2e.atts='{"autoplay":"3","limit":"6","offset":"","custom_title":"VIDEOS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","post_ids":"","category_id":"17","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget tdi_39_f2e","block_type":"td_block_slide","separator":"","show_modified_date":"","el_class":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","mix_type":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","mix_type_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"tdi_39_f2e","tdc_css_class_style":"tdi_39_f2e_rand_style"}';block_tdi_39_f2e.td_column_number="1";block_tdi_39_f2e.block_type="td_block_slide";block_tdi_39_f2e.post_count="6";block_tdi_39_f2e.found_posts="792";block_tdi_39_f2e.header_color="#";block_tdi_39_f2e.ajax_pagination_infinite_stop="";block_tdi_39_f2e.max_num_pages="132";tdBlocksArray.push(block_tdi_39_f2e);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VIDEOS</span></h4></div><div id=tdi_39_f2e class="td_block_inner"><div id="tdi_40_30a" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_40_30a_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/breves-hidalgo-sigue-en-naranja-yoli-inhabilitada-triunfan-garzas/" rel="bookmark" class="td-image-wrap " title="#Breves Hidalgo sigue en naranja + Yoli, inhabilitada + Triunfan garzas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/maxresdefault-7-324x400.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">Capital</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/breves-hidalgo-sigue-en-naranja-yoli-inhabilitada-triunfan-garzas/" rel="bookmark" title="#Breves Hidalgo sigue en naranja + Yoli, inhabilitada + Triunfan garzas">#Breves Hidalgo sigue en naranja + Yoli, inhabilitada + Triunfan garzas</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T12:52:04-06:00">5 diciembre, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/breves-hidalgo-sigue-en-naranja-yoli-inhabilitada-triunfan-garzas/#respond">0</a></div></div></div></div><div id="tdi_40_30a_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/man%cc%83aneraelresumen-amlo-llama-a-no-salir-y-evitar-reuniones-durante-fiestas-decembrinas/" rel="bookmark" class="td-image-wrap " title="#MañaneraElResumen AMLO llama a no salir y evitar reuniones durante fiestas decembrinas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/maxresdefault-6-324x400.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/mananeraamlo/">Mañanera AMLO</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/man%cc%83aneraelresumen-amlo-llama-a-no-salir-y-evitar-reuniones-durante-fiestas-decembrinas/" rel="bookmark" title="#MañaneraElResumen AMLO llama a no salir y evitar reuniones durante fiestas decembrinas">#MañaneraElResumen AMLO llama a no salir y evitar reuniones durante fiestas decembrinas</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-04T15:43:22-06:00">4 diciembre, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/man%cc%83aneraelresumen-amlo-llama-a-no-salir-y-evitar-reuniones-durante-fiestas-decembrinas/#respond">0</a></div></div></div></div><div id="tdi_40_30a_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/breves-siete-hospitales-al-maximo-cruz-azul-a-un-paso-de-final-zempoala-necesita-empuje/" rel="bookmark" class="td-image-wrap " title="#Breves Siete hospitales al máximo + Cruz Azul a un paso de final + Zempoala necesita empuje"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/maxresdefault-5-324x400.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">Economía</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/breves-siete-hospitales-al-maximo-cruz-azul-a-un-paso-de-final-zempoala-necesita-empuje/" rel="bookmark" title="#Breves Siete hospitales al máximo + Cruz Azul a un paso de final + Zempoala necesita empuje">#Breves Siete hospitales al máximo + Cruz Azul a un paso de final + Zempoala necesita empuje</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-04T13:18:51-06:00">4 diciembre, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/breves-siete-hospitales-al-maximo-cruz-azul-a-un-paso-de-final-zempoala-necesita-empuje/#respond">0</a></div></div></div></div><div id="tdi_40_30a_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/man%cc%83aneraelresumen-buscan-recuperar-casas-abandonadas-son-650-mil/" rel="bookmark" class="td-image-wrap " title="#MañaneraElResumen Buscan recuperar casas abandonadas; son 650 mil"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/maxresdefault-4-324x400.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">Economía</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/man%cc%83aneraelresumen-buscan-recuperar-casas-abandonadas-son-650-mil/" rel="bookmark" title="#MañaneraElResumen Buscan recuperar casas abandonadas; son 650 mil">#MañaneraElResumen Buscan recuperar casas abandonadas; son 650 mil</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-03T15:39:27-06:00">3 diciembre, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/man%cc%83aneraelresumen-buscan-recuperar-casas-abandonadas-son-650-mil/#respond">0</a></div></div></div></div><div id="tdi_40_30a_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/breves-hidalgo-segundo-en-creacion-de-comercios-pueblos-magicos-con-pobreza-millones-de-vacunas-pfizer/" rel="bookmark" class="td-image-wrap " title="#Breves Hidalgo, segundo en creación de comercios + Pueblos mágicos con pobreza + Millones de vacunas Pfizer"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/maxresdefault-3-324x400.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">Economía</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/breves-hidalgo-segundo-en-creacion-de-comercios-pueblos-magicos-con-pobreza-millones-de-vacunas-pfizer/" rel="bookmark" title="#Breves Hidalgo, segundo en creación de comercios + Pueblos mágicos con pobreza + Millones de vacunas Pfizer">#Breves Hidalgo, segundo en creación de comercios + Pueblos mágicos con pobreza + Millones de vacunas Pfizer</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-03T14:03:01-06:00">3 diciembre, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/breves-hidalgo-segundo-en-creacion-de-comercios-pueblos-magicos-con-pobreza-millones-de-vacunas-pfizer/#respond">0</a></div></div></div></div><div id="tdi_40_30a_item_5" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/man%cc%83aneraelresumen-le-dan-6-6-de-calificacion-a-amlo/" rel="bookmark" class="td-image-wrap " title="#MañaneraElResumen Le dan 6 6 de calificación a AMLO"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/12/maxresdefault-2-324x400.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/mananeraamlo/">Mañanera AMLO</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/man%cc%83aneraelresumen-le-dan-6-6-de-calificacion-a-amlo/" rel="bookmark" title="#MañaneraElResumen Le dan 6 6 de calificación a AMLO">#MañaneraElResumen Le dan 6 6 de calificación a AMLO</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-02T16:42:57-06:00">2 diciembre, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/man%cc%83aneraelresumen-le-dan-6-6-de-calificacion-a-amlo/#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_41_e6b td_block_template_1 ">
<style>
/* custom css */
.tdi_41_e6b.td-a-rec{
					text-align: center;
				}.tdi_41_e6b .td-element-style{
					z-index: -1;
				}.tdi_41_e6b.td-a-rec-img{
				    text-align: left;
				}.tdi_41_e6b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_41_e6b.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script>(function(){var cx='partner-pub-8681698450698083:2797351050';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
<gcse:searchbox-only></gcse:searchbox-only></div></aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_42_0ea td_block_template_1 ">
<style>
/* custom css */
.tdi_42_0ea.td-a-rec{
					text-align: center;
				}.tdi_42_0ea .td-element-style{
					z-index: -1;
				}.tdi_42_0ea.td-a-rec-img{
				    text-align: left;
				}.tdi_42_0ea.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_42_0ea.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">


<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-551"><a href="https://www.elindependientedehidalgo.com.mx/aviso-legal/">AVISO LEGAL</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-553"><a href="https://www.elindependientedehidalgo.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD INTEGRAL</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-552"><a href="https://www.elindependientedehidalgo.com.mx/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2020 Libre por Convicción Independiente de Hidalgo </div>
</div>
</div>
</div>
</div>
</div>
<script>window.fbAsyncInit=function(){FB.init({appId:'1621913241235547',xfbml:true,version:'v2.12'});FB.AppEvents.logPageView();};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHSX84" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/detienen-a-tres-en-pachuca-tulancingo-y-tepeapulco/" rel="bookmark" class="td-image-wrap " title="Detienen a tres en Pachuca, Tulancingo y Tepeapulco"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Detienen a tres en Pachuca" title="Detienen a tres en Pachuca, Tulancingo y Tepeapulco" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/04/pag-29-detienen-fb-copia-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/detienen-a-tres-en-pachuca-tulancingo-y-tepeapulco/" rel="bookmark" title="Detienen a tres en Pachuca, Tulancingo y Tepeapulco">Detienen a tres en Pachuca, Tulancingo y Tepeapulco</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T01:50:34-05:00">28 abril, 2020</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/ejecutan-a-ocho-en-veracruz/" rel="bookmark" class="td-image-wrap " title="Ejecutan a ocho en Veracruz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="ejecutan" title="Ejecutan a ocho en Veracruz" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-29-EJECUADAS-AGENCIA-REFORMA-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/ejecutan-a-ocho-en-veracruz/" rel="bookmark" title="Ejecutan a ocho en Veracruz">Ejecutan a ocho en Veracruz</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-27T02:36:12-05:00">27 agosto, 2017</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=545027728964321&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<script>jQuery(document).ready(function(){jQuery("#tdi_38_cd0").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#tdi_38_cd0 .prevButton"),navNextSelector:jQuery("#tdi_38_cd0 .nextButton"),});});jQuery(document).ready(function(){jQuery("#tdi_40_30a").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#tdi_40_30a .prevButton"),navNextSelector:jQuery("#tdi_40_30a .nextButton"),});});</script>
</body>
</html>