<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Baldomero - Independiente de Hidalgo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php" />
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/baldomero29112017.jpg" /><link rel="icon" type="image/png" href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Ala-copia-copia.jpg">

<link rel="canonical" href="https://www.elindependientedehidalgo.com.mx/baldomero-9/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Baldomero - Independiente de Hidalgo" />
<meta property="og:description" content="Comentarios" />
<meta property="og:url" content="https://www.elindependientedehidalgo.com.mx/baldomero-9/" />
<meta property="og:site_name" content="Independiente de Hidalgo" />
<meta property="article:tag" content="Baldomero" />
<meta property="article:section" content="El Gato lector y Baldomero" />
<meta property="article:published_time" content="2017-11-28T21:38:55+00:00" />
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/baldomero29112017.jpg" />
<meta property="og:image:secure_url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/baldomero29112017.jpg" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Comentarios" />
<meta name="twitter:title" content="Baldomero - Independiente de Hidalgo" />
<meta name="twitter:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/baldomero29112017.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.elindependientedehidalgo.com.mx\/","name":"Independiente de Hidalgo","alternateName":"El Independiente","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.elindependientedehidalgo.com.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.elindependientedehidalgo.com.mx\/baldomero-9\/","sameAs":[],"@id":"#organization","name":"Libre por conviccion","logo":""}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Feed" href="https://www.elindependientedehidalgo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Baldomero RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/baldomero-9/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='gglcptch-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.33' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css?ver=8.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.elindependientedehidalgo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elindependientedehidalgo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='https://www.elindependientedehidalgo.com.mx/?p=112065' />
<link rel="alternate" type="application/json+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fbaldomero-9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fbaldomero-9%2F&#038;format=xml" />

<meta property="fb:app_id" content="1468169063211974" /> <style id="tdw-css-placeholder"></style> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/","wpRestNonce":"ee2d43b71e","wpRestUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.elindependientedehidalgo.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1.1";var td_get_template_directory_uri="https:\/\/www.elindependientedehidalgo.com.mx\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="5";var td_please_wait=" Por favor espera...";var td_email_user_pass_incorrect=" Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect=" \u00a1Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect=" Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e31319";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha a la derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no puede ser cargado.";var td_magnific_popup_translation_image_tError="La imagen %url% no puede ser cargada.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-36612650-1','auto');ga('send','pageview');</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elindependientedehidalgo.com.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elindependientedehidalgo.com.mx/category/cultura/",
                                "name": "Cultura"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elindependientedehidalgo.com.mx/category/cultura/gatoybaldomero/",
                                "name": "El Gato lector y Baldomero"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elindependientedehidalgo.com.mx/baldomero-9/",
                                "name": "Baldomero"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
<body class="post-template-default single single-post postid-112065 single-format-standard baldomero-9 global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-155"><a href="#">LO MÁS VISTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-108426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108426"><a href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154"><a href="#">SIEMPRE INFORMADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-165"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/">CULTURA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-101392" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101392"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/gatoybaldomero/">EL GATO LECTOR Y BALDOMERO</a></li>
</ul>
</li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-101393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101393"><a href="https://www.elindependientedehidalgo.com.mx/category/telon/">TELÓN</a></li>
</ul>
</li>
<li id="menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-868"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1391"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></li>
</ul>
</li>
<li id="menu-item-103568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103568"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/grafinotas/">Grafinotas</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span> Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-5">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-3">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">22.4</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Pachuca, México</div>
</div>
</div>
<div class="td_data_time">
<div>
Martes, noviembre 28, 2017
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
<span class="td-visual-hidden">Independiente de Hidalgo</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-155"><a href="#">LO MÁS VISTO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108426"><a href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582"><a href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-154"><a href="#">SIEMPRE INFORMADOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-165"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/">CULTURA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-101392"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/gatoybaldomero/">EL GATO LECTOR Y BALDOMERO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152"><a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101393"><a href="https://www.elindependientedehidalgo.com.mx/category/telon/">TELÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-868"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a1e1eed13060_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5a1e1eed13060"><script>var block_td_uid_1_5a1e1eed13060=new tdBlock();block_td_uid_1_5a1e1eed13060.id="td_uid_1_5a1e1eed13060";block_td_uid_1_5a1e1eed13060.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_1_5a1e1eed13060_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a1e1eed13060_rand","tdc_css_class_style":"td_uid_1_5a1e1eed13060_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_1_5a1e1eed13060.td_column_number="3";block_td_uid_1_5a1e1eed13060.block_type="td_block_mega_menu";block_td_uid_1_5a1e1eed13060.post_count="4";block_td_uid_1_5a1e1eed13060.found_posts="3097";block_td_uid_1_5a1e1eed13060.header_color="";block_td_uid_1_5a1e1eed13060.ajax_pagination_infinite_stop="";block_td_uid_1_5a1e1eed13060.max_num_pages="775";tdBlocksArray.push(block_td_uid_1_5a1e1eed13060);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a1e1eed13060" id="td_uid_2_5a1e1eed15ceb" data-td_block_id="td_uid_1_5a1e1eed13060" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">Todas</a><a class="mega-menu-sub-cat-td_uid_1_5a1e1eed13060" id="td_uid_3_5a1e1eed15ed6" data-td_block_id="td_uid_1_5a1e1eed13060" data-td_filter_value="41" href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a><a class="mega-menu-sub-cat-td_uid_1_5a1e1eed13060" id="td_uid_4_5a1e1eed161a0" data-td_block_id="td_uid_1_5a1e1eed13060" data-td_filter_value="42" href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a><a class="mega-menu-sub-cat-td_uid_1_5a1e1eed13060" id="td_uid_5_5a1e1eed16455" data-td_block_id="td_uid_1_5a1e1eed13060" data-td_filter_value="43" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a><a class="mega-menu-sub-cat-td_uid_1_5a1e1eed13060" id="td_uid_6_5a1e1eed1670f" data-td_block_id="td_uid_1_5a1e1eed13060" data-td_filter_value="68" href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></div></div><div id=td_uid_1_5a1e1eed13060 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/tabu-la-adopcion-en-mexico/" rel="bookmark" title="El tabú de la adopción en México"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/02/mario-cruz-420x300-218x150.png" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/02/mario-cruz-420x300-218x150.png 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/02/mario-cruz-420x300-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="mario cruz" title="El tabú de la adopción en México" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/tabu-la-adopcion-en-mexico/" rel="bookmark" title="El tabú de la adopción en México">El tabú de la adopción en México</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/cual-es-el-temor/" rel="bookmark" title="¿Cuál es el temor?"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Entresemana-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Entresemana-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Entresemana-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Moises Sanchez Limon" title="¿Cuál es el temor?" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/cual-es-el-temor/" rel="bookmark" title="¿Cuál es el temor?">¿Cuál es el temor?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/lagunas-cerveceras/" rel="bookmark" title="Lagunas cerveceras"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="editorial" title="Lagunas cerveceras" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/" class="td-post-category">Editorial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/lagunas-cerveceras/" rel="bookmark" title="Lagunas cerveceras">Lagunas cerveceras</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/pa-los-amigos/" rel="bookmark" title="Pa’ los amigos"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/PAG-2-CARTON-13-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/PAG-2-CARTON-13-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/PAG-2-CARTON-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="pa" title="Pa’ los amigos" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/" class="td-post-category">Cartones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/pa-los-amigos/" rel="bookmark" title="Pa’ los amigos">Pa’ los amigos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a1e1eed13060" data-td_block_id="td_uid_1_5a1e1eed13060"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5a1e1eed13060" data-td_block_id="td_uid_1_5a1e1eed13060"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1391"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a1e1eed1e360_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5a1e1eed1e360"><script>var block_td_uid_7_5a1e1eed1e360=new tdBlock();block_td_uid_7_5a1e1eed1e360.id="td_uid_7_5a1e1eed1e360";block_td_uid_7_5a1e1eed1e360.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_7_5a1e1eed1e360_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a1e1eed1e360_rand","tdc_css_class_style":"td_uid_7_5a1e1eed1e360_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_7_5a1e1eed1e360.td_column_number="3";block_td_uid_7_5a1e1eed1e360.block_type="td_block_mega_menu";block_td_uid_7_5a1e1eed1e360.post_count="4";block_td_uid_7_5a1e1eed1e360.found_posts="715";block_td_uid_7_5a1e1eed1e360.header_color="";block_td_uid_7_5a1e1eed1e360.ajax_pagination_infinite_stop="";block_td_uid_7_5a1e1eed1e360.max_num_pages="179";tdBlocksArray.push(block_td_uid_7_5a1e1eed1e360);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5a1e1eed1e360" id="td_uid_8_5a1e1eed21910" data-td_block_id="td_uid_7_5a1e1eed1e360" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">Todas</a><a class="mega-menu-sub-cat-td_uid_7_5a1e1eed1e360" id="td_uid_9_5a1e1eed21afb" data-td_block_id="td_uid_7_5a1e1eed1e360" data-td_filter_value="28" href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a><a class="mega-menu-sub-cat-td_uid_7_5a1e1eed1e360" id="td_uid_10_5a1e1eed21dc1" data-td_block_id="td_uid_7_5a1e1eed1e360" data-td_filter_value="31" href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a><a class="mega-menu-sub-cat-td_uid_7_5a1e1eed1e360" id="td_uid_11_5a1e1eed22081" data-td_block_id="td_uid_7_5a1e1eed1e360" data-td_filter_value="32" href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-td_uid_7_5a1e1eed1e360" id="td_uid_12_5a1e1eed22334" data-td_block_id="td_uid_7_5a1e1eed1e360" data-td_filter_value="34" href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a><a class="mega-menu-sub-cat-td_uid_7_5a1e1eed1e360" id="td_uid_13_5a1e1eed225f5" data-td_block_id="td_uid_7_5a1e1eed1e360" data-td_filter_value="36" href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a><a class="mega-menu-sub-cat-td_uid_7_5a1e1eed1e360" id="td_uid_14_5a1e1eed22896" data-td_block_id="td_uid_7_5a1e1eed1e360" data-td_filter_value="1091" href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a><a class="mega-menu-sub-cat-td_uid_7_5a1e1eed1e360" id="td_uid_15_5a1e1eed22b28" data-td_block_id="td_uid_7_5a1e1eed1e360" data-td_filter_value="582" href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a><a class="mega-menu-sub-cat-td_uid_7_5a1e1eed1e360" id="td_uid_16_5a1e1eed22dc7" data-td_block_id="td_uid_7_5a1e1eed1e360" data-td_filter_value="529" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a><a class="mega-menu-sub-cat-td_uid_7_5a1e1eed1e360" id="td_uid_17_5a1e1eed23066" data-td_block_id="td_uid_7_5a1e1eed1e360" data-td_filter_value="2083" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a><a class="mega-menu-sub-cat-td_uid_7_5a1e1eed1e360" id="td_uid_18_5a1e1eed233ba" data-td_block_id="td_uid_7_5a1e1eed1e360" data-td_filter_value="38" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a><a class="mega-menu-sub-cat-td_uid_7_5a1e1eed1e360" id="td_uid_19_5a1e1eed23650" data-td_block_id="td_uid_7_5a1e1eed1e360" data-td_filter_value="48" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></div></div><div id=td_uid_7_5a1e1eed1e360 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/inexistentes-candidaturas-indigenas-congreso-local-federal/" rel="bookmark" title="Inexistentes, candidaturas indígenas para Congreso local y federal"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/banner-4-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/banner-4-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/banner-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="congreso" title="Inexistentes, candidaturas indígenas para Congreso local y federal" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/principales/" class="td-post-category">Principales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/inexistentes-candidaturas-indigenas-congreso-local-federal/" rel="bookmark" title="Inexistentes, candidaturas indígenas para Congreso local y federal">Inexistentes, candidaturas indígenas para Congreso local y federal</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/labrando-amor-al-arte/" rel="bookmark" title="Labrando por amor al arte"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/PAG-18-ENTREVISTA-LILIANA-BARRIOS-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/PAG-18-ENTREVISTA-LILIANA-BARRIOS-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/PAG-18-ENTREVISTA-LILIANA-BARRIOS-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/PAG-18-ENTREVISTA-LILIANA-BARRIOS-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="Labrando por amor al arte" title="Labrando por amor al arte" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/" class="td-post-category">Especiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/labrando-amor-al-arte/" rel="bookmark" title="Labrando por amor al arte">Labrando por amor al arte</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/cientificos-ausentes-en-toma-decisiones-chomsky/" rel="bookmark" title="Científicos, ausentes en toma de decisiones: Chomsky"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/Banner-Ciencia-Cientificos-Chomsky-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/Banner-Ciencia-Cientificos-Chomsky-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/Banner-Ciencia-Cientificos-Chomsky-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Científicos, ausentes en toma de decisiones: Chomsky" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/" class="td-post-category">Ciencia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/cientificos-ausentes-en-toma-decisiones-chomsky/" rel="bookmark" title="Científicos, ausentes en toma de decisiones: Chomsky">Científicos, ausentes en toma de decisiones: Chomsky</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/vivir-asi/" rel="bookmark" title="Vivir así"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/Banner-MalditoVicioVivirAsi-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/Banner-MalditoVicioVivirAsi-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/Banner-MalditoVicioVivirAsi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="vivir asi" title="Vivir así" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/" class="td-post-category">Especiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/vivir-asi/" rel="bookmark" title="Vivir así">Vivir así</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a1e1eed1e360" data-td_block_id="td_uid_7_5a1e1eed1e360"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5a1e1eed1e360" data-td_block_id="td_uid_7_5a1e1eed1e360"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103568"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5a1e1eed2b906_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5a1e1eed2b906"><script>var block_td_uid_20_5a1e1eed2b906=new tdBlock();block_td_uid_20_5a1e1eed2b906.id="td_uid_20_5a1e1eed2b906";block_td_uid_20_5a1e1eed2b906.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11140","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_20_5a1e1eed2b906_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5a1e1eed2b906_rand","tdc_css_class_style":"td_uid_20_5a1e1eed2b906_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_20_5a1e1eed2b906.td_column_number="3";block_td_uid_20_5a1e1eed2b906.block_type="td_block_mega_menu";block_td_uid_20_5a1e1eed2b906.post_count="4";block_td_uid_20_5a1e1eed2b906.found_posts="175";block_td_uid_20_5a1e1eed2b906.header_color="";block_td_uid_20_5a1e1eed2b906.ajax_pagination_infinite_stop="";block_td_uid_20_5a1e1eed2b906.max_num_pages="44";tdBlocksArray.push(block_td_uid_20_5a1e1eed2b906);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5a1e1eed2b906" id="td_uid_21_5a1e1eed2e483" data-td_block_id="td_uid_20_5a1e1eed2b906" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Todas</a><a class="mega-menu-sub-cat-td_uid_20_5a1e1eed2b906" id="td_uid_22_5a1e1eed2e64d" data-td_block_id="td_uid_20_5a1e1eed2b906" data-td_filter_value="11378" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/grafinotas/">Grafinotas</a><a class="mega-menu-sub-cat-td_uid_20_5a1e1eed2b906" id="td_uid_23_5a1e1eed2e8f3" data-td_block_id="td_uid_20_5a1e1eed2b906" data-td_filter_value="11139" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a><a class="mega-menu-sub-cat-td_uid_20_5a1e1eed2b906" id="td_uid_24_5a1e1eed2eb93" data-td_block_id="td_uid_20_5a1e1eed2b906" data-td_filter_value="17" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></div></div><div id=td_uid_20_5a1e1eed2b906 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/pachuca-bella-fria/" rel="bookmark" title="Pachuca bella y fría"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/PAG-2-FOTONOTA-LUISA-AMADOR-14-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/PAG-2-FOTONOTA-LUISA-AMADOR-14-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/PAG-2-FOTONOTA-LUISA-AMADOR-14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="bella" title="Pachuca bella y fría" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/pachuca-bella-fria/" rel="bookmark" title="Pachuca bella y fría">Pachuca bella y fría</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/su-legado/" rel="bookmark" title="Su legado"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/Impulsa-disciplina-a-Jose-Anto_5857-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/Impulsa-disciplina-a-Jose-Anto_5857-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/Impulsa-disciplina-a-Jose-Anto_5857-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="nota" title="Su legado" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/grafinotas/" class="td-post-category">Grafinotas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/su-legado/" rel="bookmark" title="Su legado">Su legado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/vecinos-curiosos/" rel="bookmark" title="Vecinos curiosos"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/PAG-2-FOTONOTA-LUISA-AMADOR-13-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/PAG-2-FOTONOTA-LUISA-AMADOR-13-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/PAG-2-FOTONOTA-LUISA-AMADOR-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Vecinos curiosos" title="Vecinos curiosos" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/vecinos-curiosos/" rel="bookmark" title="Vecinos curiosos">Vecinos curiosos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/problema-de-raiz/" rel="bookmark" title="Problema de raíz"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/PAG-2-FOTONOTA-LUISA-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/PAG-2-FOTONOTA-LUISA-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/PAG-2-FOTONOTA-LUISA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Problema de raíz" title="Problema de raíz" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/problema-de-raiz/" rel="bookmark" title="Problema de raíz">Problema de raíz</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5a1e1eed2b906" data-td_block_id="td_uid_20_5a1e1eed2b906"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5a1e1eed2b906" data-td_block_id="td_uid_20_5a1e1eed2b906"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value=" Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id="post-112065" class="post-112065 post type-post status-publish format-standard has-post-thumbnail hentry category-gatoybaldomero tag-baldomero" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title=" Ver todas las publicaciones en Cultura" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/category/cultura/">Cultura</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title=" Ver todas las publicaciones en El Gato lector y Baldomero" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/category/cultura/gatoybaldomero/">El Gato lector y Baldomero</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Baldomero</span></div></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/">Cultura</a></li><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/gatoybaldomero/">El Gato lector y Baldomero</a></li></ul> <h1 class="entry-title">Baldomero</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-11-28T21:38:55+00:00">28 noviembre, 2017</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-112065">15</span></div> </div>
</header>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fbaldomero-9%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Baldomero&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fbaldomero-9%2F&via=Independiente+de+Hidalgo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.elindependientedehidalgo.com.mx/baldomero-9/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elindependientedehidalgo.com.mx/baldomero-9/&amp;media=https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/baldomero29112017.jpg&description=Baldomero" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Baldomero%20-%20https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fbaldomero-9%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/baldomero-9/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elindependientedehidalgo.com.mx/baldomero-9/" data-text="Baldomero" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> </div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/baldomero29112017.jpg" data-caption=""><img width="550" height="720" class="entry-thumb td-modal-image" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/baldomero29112017.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/baldomero29112017.jpg 550w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/baldomero29112017-229x300.jpg 229w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/baldomero29112017-321x420.jpg 321w" sizes="(max-width: 550px) 100vw, 550px" alt="baldomero" title="baldomero29112017" /></a></div>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://www.elindependientedehidalgo.com.mx/baldomero-9/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_27_5a1e1eed3fe8d_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/baldomero/">Baldomero</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fbaldomero-9%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Baldomero&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fbaldomero-9%2F&via=Independiente+de+Hidalgo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.elindependientedehidalgo.com.mx/baldomero-9/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elindependientedehidalgo.com.mx/baldomero-9/&amp;media=https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/baldomero29112017.jpg&description=Baldomero" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Baldomero%20-%20https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fbaldomero-9%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/baldomero-9/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elindependientedehidalgo.com.mx/baldomero-9/" data-text="Baldomero" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elindependientedehidalgo.com.mx/va-edgar-espinola-licona-dirigencia-del-cceh/">Va Edgar Espínola Licona por dirigencia del CCEH</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/"><img src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/Logo_ala-150x150.png" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Independiente de Hidalgo"></span><meta itemprop="datePublished" content="2017-11-28T21:38:55+00:00"><meta itemprop="dateModified" content="2017-11-28T21:38:55+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elindependientedehidalgo.com.mx/baldomero-9/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png"></span><meta itemprop="name" content="Independiente de Hidalgo"></span><meta itemprop="headline " content="Baldomero"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/baldomero29112017.jpg"><meta itemprop="width" content="550"><meta itemprop="height" content="720"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_28_5a1e1eed43851_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_5a1e1eed43851"><script>var block_td_uid_28_5a1e1eed43851=new tdBlock();block_td_uid_28_5a1e1eed43851.id="td_uid_28_5a1e1eed43851";block_td_uid_28_5a1e1eed43851.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_28_5a1e1eed43851_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5a1e1eed43851_rand","tdc_css_class_style":"td_uid_28_5a1e1eed43851_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":112065,"live_filter_cur_post_author":"2","block_template_id":""}';block_td_uid_28_5a1e1eed43851.td_column_number="3";block_td_uid_28_5a1e1eed43851.block_type="td_block_related_posts";block_td_uid_28_5a1e1eed43851.post_count="3";block_td_uid_28_5a1e1eed43851.found_posts="46";block_td_uid_28_5a1e1eed43851.header_color="";block_td_uid_28_5a1e1eed43851.ajax_pagination_infinite_stop="";block_td_uid_28_5a1e1eed43851.max_num_pages="16";tdBlocksArray.push(block_td_uid_28_5a1e1eed43851);</script><h4 class="td-related-title td-block-title"><a id="td_uid_29_5a1e1eed45d66" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_28_5a1e1eed43851" href="#">Artículos Relacionados</a><a id="td_uid_30_5a1e1eed45db1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_28_5a1e1eed43851" href="#">Más del Autor</a></h4><div id=td_uid_28_5a1e1eed43851 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/baldomero-8/" rel="bookmark" title="Baldomero"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/28112017baldomero-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/28112017baldomero-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/28112017baldomero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Baldomero" title="Baldomero" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/cultura/gatoybaldomero/" class="td-post-category">El Gato lector y Baldomero</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/baldomero-8/" rel="bookmark" title="Baldomero">Baldomero</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/el-gato-lector-22/" rel="bookmark" title="El gato lector"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/28112017gato-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/28112017gato-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/28112017gato-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="gato" title="El gato lector" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/cultura/gatoybaldomero/" class="td-post-category">El Gato lector y Baldomero</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/el-gato-lector-22/" rel="bookmark" title="El gato lector">El gato lector</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/el-gato-lector-21/" rel="bookmark" title="El gato lector"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/27112017gato-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/27112017gato-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/27112017gato-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="gato" title="El gato lector" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/cultura/gatoybaldomero/" class="td-post-category">El Gato lector y Baldomero</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/el-gato-lector-21/" rel="bookmark" title="El gato lector">El gato lector</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5a1e1eed43851" data-td_block_id="td_uid_28_5a1e1eed43851"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5a1e1eed43851" data-td_block_id="td_uid_28_5a1e1eed43851"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_31_5a1e1eed4ca61_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_31_5a1e1eed4ca61"><script>var block_td_uid_31_5a1e1eed4ca61=new tdBlock();block_td_uid_31_5a1e1eed4ca61.id="td_uid_31_5a1e1eed4ca61";block_td_uid_31_5a1e1eed4ca61.atts='{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_31_5a1e1eed4ca61_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5a1e1eed4ca61_rand","tdc_css_class_style":"td_uid_31_5a1e1eed4ca61_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_31_5a1e1eed4ca61.td_column_number="1";block_td_uid_31_5a1e1eed4ca61.block_type="td_block_15";block_td_uid_31_5a1e1eed4ca61.post_count="4";block_td_uid_31_5a1e1eed4ca61.found_posts="31764";block_td_uid_31_5a1e1eed4ca61.header_color="#";block_td_uid_31_5a1e1eed4ca61.ajax_pagination_infinite_stop="";block_td_uid_31_5a1e1eed4ca61.max_num_pages="7941";tdBlocksArray.push(block_td_uid_31_5a1e1eed4ca61);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_31_5a1e1eed4ca61 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/baldomero-9/" rel="bookmark" title="Baldomero"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/baldomero29112017-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/baldomero29112017-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/baldomero29112017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="baldomero" title="Baldomero" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/cultura/gatoybaldomero/" class="td-post-category">El Gato lector y Baldomero</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/baldomero-9/" rel="bookmark" title="Baldomero">Baldomero</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/va-edgar-espinola-licona-dirigencia-del-cceh/" rel="bookmark" title="Va Edgar Espínola Licona por dirigencia del CCEH"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/CCEH-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/CCEH-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/CCEH-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="cceh" title="Va Edgar Espínola Licona por dirigencia del CCEH" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/economia/" class="td-post-category">Economía</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/va-edgar-espinola-licona-dirigencia-del-cceh/" rel="bookmark" title="Va Edgar Espínola Licona por dirigencia del CCEH">Va Edgar Espínola Licona por dirigencia del CCEH</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/desocupacion-en-hidalgo-alcanzo-2-7-en-octubre/" rel="bookmark" title="Desocupación en Hidalgo alcanzó 2.7 % en octubre"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/desempleo-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/desempleo-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/desempleo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="desempleo" title="Desocupación en Hidalgo alcanzó 2.7 % en octubre" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/economia/" class="td-post-category">Economía</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/desocupacion-en-hidalgo-alcanzo-2-7-en-octubre/" rel="bookmark" title="Desocupación en Hidalgo alcanzó 2.7 % en octubre">Desocupación en Hidalgo alcanzó 2.7 % en octubre</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/protesta-pilotos-aeromexico-niebla-complican-operaciones-en-aeropuerto-la-cdmx/" rel="bookmark" title="Protesta de pilotos de Aeroméxico y niebla complican operaciones en el Aeropuerto de la CDMX"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/aerodromo-960x500-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/aerodromo-960x500-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/aerodromo-960x500-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="aeroméxico" title="Protesta de pilotos de Aeroméxico y niebla complican operaciones en el Aeropuerto de la CDMX" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/" class="td-post-category">País y Mundo</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/protesta-pilotos-aeromexico-niebla-complican-operaciones-en-aeropuerto-la-cdmx/" rel="bookmark" title="Protesta de pilotos de Aeroméxico y niebla complican operaciones en el Aeropuerto de la CDMX">Protesta de pilotos de Aeroméxico y niebla complican operaciones en el...</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_4 td_block_widget td_uid_32_5a1e1eed55ab1_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_32_5a1e1eed55ab1">
<style>body .td_uid_32_5a1e1eed55ab1_rand .td_module_wrap:hover .entry-title a,body .td_uid_32_5a1e1eed55ab1_rand .td-pulldown-filter-link:hover,body .td_uid_32_5a1e1eed55ab1_rand .td-subcat-item a:hover,body .td_uid_32_5a1e1eed55ab1_rand .td-subcat-item .td-cur-simple-item,body .td_uid_32_5a1e1eed55ab1_rand .td_quote_on_blocks,body .td_uid_32_5a1e1eed55ab1_rand .td-opacity-cat .td-post-category:hover,body .td_uid_32_5a1e1eed55ab1_rand .td-opacity-read .td-read-more a:hover,body .td_uid_32_5a1e1eed55ab1_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_32_5a1e1eed55ab1_rand .td-instagram-user a{color:#7c0606}body .td_uid_32_5a1e1eed55ab1_rand .td-next-prev-wrap a:hover,body .td_uid_32_5a1e1eed55ab1_rand .td-load-more-wrap a:hover{background-color:#7c0606;border-color:#7c0606}body .td_uid_32_5a1e1eed55ab1_rand .block-title>*,body .td_uid_32_5a1e1eed55ab1_rand .td-trending-now-title,body .td_uid_32_5a1e1eed55ab1_rand .td-read-more a,body .td_uid_32_5a1e1eed55ab1_rand .td-weather-information:before,body .td_uid_32_5a1e1eed55ab1_rand .td-weather-week:before,body .td_uid_32_5a1e1eed55ab1_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_32_5a1e1eed55ab1_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_32_5a1e1eed55ab1_rand .td-post-category,body .td_uid_32_5a1e1eed55ab1_rand .td-post-category:hover{background-color:#7c0606}body .td-footer-wrapper .td_uid_32_5a1e1eed55ab1_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_32_5a1e1eed55ab1_rand .block-title{border-color:#7c0606}</style><script>var block_td_uid_32_5a1e1eed55ab1=new tdBlock();block_td_uid_32_5a1e1eed55ab1.id="td_uid_32_5a1e1eed55ab1";block_td_uid_32_5a1e1eed55ab1.atts='{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"51","category_ids":"","custom_title":"UNIVERSIDAD","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#7c0606","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_32_5a1e1eed55ab1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_5a1e1eed55ab1_rand","tdc_css_class_style":"td_uid_32_5a1e1eed55ab1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_32_5a1e1eed55ab1.td_column_number="1";block_td_uid_32_5a1e1eed55ab1.block_type="td_block_4";block_td_uid_32_5a1e1eed55ab1.post_count="1";block_td_uid_32_5a1e1eed55ab1.found_posts="1856";block_td_uid_32_5a1e1eed55ab1.header_color="#7c0606";block_td_uid_32_5a1e1eed55ab1.ajax_pagination_infinite_stop="";block_td_uid_32_5a1e1eed55ab1.max_num_pages="1856";tdBlocksArray.push(block_td_uid_32_5a1e1eed55ab1);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">UNIVERSIDAD</span></h4></div><div id=td_uid_32_5a1e1eed55ab1 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/comienza-auditoria-externa-en-uaeh/" rel="bookmark" title="Comienza auditoría externa en UAEH"><img width="324" height="160" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/PAG-14-S-AUDITORIA-Especial-324x160.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/PAG-14-S-AUDITORIA-Especial-324x160.jpg 324w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/PAG-14-S-AUDITORIA-Especial-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="auditoria" title="Comienza auditoría externa en UAEH" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/principales/" class="td-post-category">Principales</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/comienza-auditoria-externa-en-uaeh/" rel="bookmark" title="Comienza auditoría externa en UAEH">Comienza auditoría externa en UAEH</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/redaccion/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T04:04:20+00:00">28 noviembre, 2017</time></span> <div class="td-module-comments"><a href="https://www.elindependientedehidalgo.com.mx/comienza-auditoria-externa-en-uaeh/#respond">0</a></div> </div>
<div class="td-excerpt">
El organismo ATR entregó a la universidad un reconocimiento por 12 años de llevar a cabo auditorías en tiempo y forma
Pachuca.-
El organismo American... </div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_34_5a1e1eed5b432_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1">
<style>body .td_uid_34_5a1e1eed5b432_rand .td_module_wrap:hover .entry-title a,body .td_uid_34_5a1e1eed5b432_rand .td-pulldown-filter-link:hover,body .td_uid_34_5a1e1eed5b432_rand .td-subcat-item a:hover,body .td_uid_34_5a1e1eed5b432_rand .td-subcat-item .td-cur-simple-item,body .td_uid_34_5a1e1eed5b432_rand .td_quote_on_blocks,body .td_uid_34_5a1e1eed5b432_rand .td-opacity-cat .td-post-category:hover,body .td_uid_34_5a1e1eed5b432_rand .td-opacity-read .td-read-more a:hover,body .td_uid_34_5a1e1eed5b432_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_34_5a1e1eed5b432_rand .td-instagram-user a{color:#ed1109}body .td_uid_34_5a1e1eed5b432_rand .td-next-prev-wrap a:hover,body .td_uid_34_5a1e1eed5b432_rand .td-load-more-wrap a:hover{background-color:#ed1109;border-color:#ed1109}body .td_uid_34_5a1e1eed5b432_rand .block-title>*,body .td_uid_34_5a1e1eed5b432_rand .td-trending-now-title,body .td_uid_34_5a1e1eed5b432_rand .td-read-more a,body .td_uid_34_5a1e1eed5b432_rand .td-weather-information:before,body .td_uid_34_5a1e1eed5b432_rand .td-weather-week:before,body .td_uid_34_5a1e1eed5b432_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_34_5a1e1eed5b432_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_34_5a1e1eed5b432_rand .td-post-category,body .td_uid_34_5a1e1eed5b432_rand .td-post-category:hover{background-color:#ed1109}body .td-footer-wrapper .td_uid_34_5a1e1eed5b432_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_34_5a1e1eed5b432_rand .block-title{border-color:#ed1109}</style><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">30,824</span><span class="td_social_info td_social_info_name">Admiradores</span><span class="td_social_button"><a href="https://www.facebook.com/elindependientedehidalgo">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">22,504</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/indepe_hgo"> Seguir</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">
<center>
<FORM method=GET action="https://www.google.com/search">
<TABLE bgcolor="#FFFFFF"><tr><td>
<A HREF="https://www.google.com/">
<IMG SRC="https://www.google.com/logos/Logo_40wht.gif" border="0" ALT="Google" align="absmiddle"></A>
<INPUT TYPE=text name=q size=31 maxlength=255 value="">
<INPUT TYPE=hidden name=hl value=es>
<INPUT type=submit name=btnG VALUE="Búsqueda Google">
</td></tr></TABLE>
</FORM>
</center>
</div></aside> </div>
<div class="td-pb-span4">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_35_5a1e1eed5bb5f_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_36_5a1e1eed5c171_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_36_5a1e1eed5c171">
<style>body .td_uid_36_5a1e1eed5c171_rand .td_module_wrap:hover .entry-title a,body .td_uid_36_5a1e1eed5c171_rand .td-pulldown-filter-link:hover,body .td_uid_36_5a1e1eed5c171_rand .td-subcat-item a:hover,body .td_uid_36_5a1e1eed5c171_rand .td-subcat-item .td-cur-simple-item,body .td_uid_36_5a1e1eed5c171_rand .td_quote_on_blocks,body .td_uid_36_5a1e1eed5c171_rand .td-opacity-cat .td-post-category:hover,body .td_uid_36_5a1e1eed5c171_rand .td-opacity-read .td-read-more a:hover,body .td_uid_36_5a1e1eed5c171_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_36_5a1e1eed5c171_rand .td-instagram-user a{color:#ed1109}body .td_uid_36_5a1e1eed5c171_rand .td-next-prev-wrap a:hover,body .td_uid_36_5a1e1eed5c171_rand .td-load-more-wrap a:hover{background-color:#ed1109;border-color:#ed1109}body .td_uid_36_5a1e1eed5c171_rand .block-title>*,body .td_uid_36_5a1e1eed5c171_rand .td-trending-now-title,body .td_uid_36_5a1e1eed5c171_rand .td-read-more a,body .td_uid_36_5a1e1eed5c171_rand .td-weather-information:before,body .td_uid_36_5a1e1eed5c171_rand .td-weather-week:before,body .td_uid_36_5a1e1eed5c171_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_36_5a1e1eed5c171_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_36_5a1e1eed5c171_rand .td-post-category,body .td_uid_36_5a1e1eed5c171_rand .td-post-category:hover{background-color:#ed1109}body .td-footer-wrapper .td_uid_36_5a1e1eed5c171_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_36_5a1e1eed5c171_rand .block-title{border-color:#ed1109}</style><script>var block_td_uid_36_5a1e1eed5c171=new tdBlock();block_td_uid_36_5a1e1eed5c171.id="td_uid_36_5a1e1eed5c171";block_td_uid_36_5a1e1eed5c171.atts='{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTICIAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#ed1109","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_36_5a1e1eed5c171_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5a1e1eed5c171_rand","tdc_css_class_style":"td_uid_36_5a1e1eed5c171_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_36_5a1e1eed5c171.td_column_number="1";block_td_uid_36_5a1e1eed5c171.block_type="td_block_7";block_td_uid_36_5a1e1eed5c171.post_count="3";block_td_uid_36_5a1e1eed5c171.found_posts="31764";block_td_uid_36_5a1e1eed5c171.header_color="#ed1109";block_td_uid_36_5a1e1eed5c171.ajax_pagination_infinite_stop="";block_td_uid_36_5a1e1eed5c171.max_num_pages="10588";tdBlocksArray.push(block_td_uid_36_5a1e1eed5c171);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTICIAS POPULARES</span></h4></div><div id=td_uid_36_5a1e1eed5c171 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/baldomero-9/" rel="bookmark" title="Baldomero"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/baldomero29112017-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/baldomero29112017-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/baldomero29112017-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/baldomero29112017-550x385.jpg 550w" sizes="(max-width: 100px) 100vw, 100px" alt="baldomero" title="Baldomero" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/baldomero-9/" rel="bookmark" title="Baldomero">Baldomero</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T21:38:55+00:00">28 noviembre, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/va-edgar-espinola-licona-dirigencia-del-cceh/" rel="bookmark" title="Va Edgar Espínola Licona por dirigencia del CCEH"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/CCEH-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/CCEH-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/CCEH-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="cceh" title="Va Edgar Espínola Licona por dirigencia del CCEH" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/va-edgar-espinola-licona-dirigencia-del-cceh/" rel="bookmark" title="Va Edgar Espínola Licona por dirigencia del CCEH">Va Edgar Espínola Licona por dirigencia del CCEH</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T20:56:30+00:00">28 noviembre, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/desocupacion-en-hidalgo-alcanzo-2-7-en-octubre/" rel="bookmark" title="Desocupación en Hidalgo alcanzó 2.7 % en octubre"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/desempleo-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/desempleo-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/desempleo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="desempleo" title="Desocupación en Hidalgo alcanzó 2.7 % en octubre" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/desocupacion-en-hidalgo-alcanzo-2-7-en-octubre/" rel="bookmark" title="Desocupación en Hidalgo alcanzó 2.7 % en octubre">Desocupación en Hidalgo alcanzó 2.7 % en octubre</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T20:46:49+00:00">28 noviembre, 2017</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elindependientedehidalgo.com.mx/"><img class="td-retina-data" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/logo-para-web.jpg" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/logo-para-web.jpg" alt="Logo Independiente" title="Logo Independiente" width="231" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Libre por Convicción Independiente de Hidalgo es referente en el periodismo hidalguense, su publicación destaca por su credibilidad y certidumbre.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#43242631262d202a2203262f2a2d272633262d272a262d372627262b2a27222f242c6d202c2e6d2e3b63636317262f80ea252c2d2c7963636b7474726a6371727274747373"><span class="__cf_email__" data-cfemail="34535146515a575d557451585d5a505144515a505d515a405150515c5d505558535b1a575b591a594c">[email&#160;protected]</span> Teléfono: (771) 2117700</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-551"><a href="https://www.elindependientedehidalgo.com.mx/aviso-legal/">AVISO LEGAL</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-553"><a href="https://www.elindependientedehidalgo.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD INTEGRAL</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-552"><a href="https://www.elindependientedehidalgo.com.mx/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 Libre por Convicción Independiente de Hidalgo </div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/gato-lector-13-octubre-2017/" rel="bookmark" title="Gato Lector 13 de octubre 2017"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/10/gato-lector-13oct-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/10/gato-lector-13oct-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/10/gato-lector-13oct-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="lector" title="Gato Lector 13 de octubre 2017" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/gato-lector-13-octubre-2017/" rel="bookmark" title="Gato Lector 13 de octubre 2017">Gato Lector 13 de octubre 2017</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-13T00:06:23+00:00">13 octubre, 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/gato-lector-2/" rel="bookmark" title="Gato Lector"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/Gato-06-11-2017-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/Gato-06-11-2017-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/Gato-06-11-2017-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/Gato-06-11-2017-550x385.jpg 550w" sizes="(max-width: 100px) 100vw, 100px" alt="lector" title="Gato Lector" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/gato-lector-2/" rel="bookmark" title="Gato Lector">Gato Lector</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-06T00:22:19+00:00">6 noviembre, 2017</time></span> </div>
</div>
</div>
</div>
</div>

<script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>//<![CDATA[
var click_object={"ajax_url":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1.1'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9'></script>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1468169063211974&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Pachuca, M\u00e9xico","api_location":"Pachuca de Soto","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[22.4,72.3],"today_humidity":29,"today_wind_speed":[1.6,1],"today_min":[22.4,72.3],"today_max":[22.4,72.3],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1511028000,"day_temp":[24,75],"day_name":"Sab","owm_day_index":1},{"timestamp":1511114400,"day_temp":[13,56],"day_name":"Dom","owm_day_index":2},{"timestamp":1511200800,"day_temp":[20,68],"day_name":"Lun","owm_day_index":3},{"timestamp":1511287200,"day_temp":[22,72],"day_name":"Mar","owm_day_index":4},{"timestamp":1511373600,"day_temp":[19,67],"day_name":"Mie","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a1e1eedb4996"></textarea>
<div id="td_live_css_uid_1_5a1e1eedb4996" class="td-code-editor"></div>
<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5a1e1eedb4996');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5a1e1eedb4996");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>