<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Caos vial por manifestantes del Mezquital - Independiente de Hidalgo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php" />
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/PAG-5-LN.MANIFESTACION-ALLEC.jpg" /><link rel="icon" type="image/png" href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Ala-copia-copia.jpg">

<link rel="canonical" href="https://www.elindependientedehidalgo.com.mx/caos-vial-por-manifestantes-del-mezquital/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Caos vial por manifestantes del Mezquital - Independiente de Hidalgo" />
<meta property="og:description" content="Pachuca.- Cierre de avenidas, caos vial y molestia de ciudadanos ocasionó la manifestación de habitantes del Valle del Mezquital quienes demandaron al gobierno del estado avalar proyectos de obra pública en diferentes municipios, les liberen recursos y puedan ejecutarse los trabajos. La mañana de ayer cientos de habitantes provenientes de localidades como El Nith, El &hellip;" />
<meta property="og:url" content="https://www.elindependientedehidalgo.com.mx/caos-vial-por-manifestantes-del-mezquital/" />
<meta property="og:site_name" content="Independiente de Hidalgo" />
<meta property="article:tag" content="mezquital" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2018-05-03T04:04:54+00:00" />
<meta property="article:modified_time" content="2018-05-03T01:01:51+00:00" />
<meta property="og:updated_time" content="2018-05-03T01:01:51+00:00" />
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/PAG-5-LN.MANIFESTACION-ALLEC.jpg" />
<meta property="og:image:secure_url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/PAG-5-LN.MANIFESTACION-ALLEC.jpg" />
<meta property="og:image:width" content="933" />
<meta property="og:image:height" content="700" />
<meta property="og:image:alt" content="VUIAL" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Pachuca.- Cierre de avenidas, caos vial y molestia de ciudadanos ocasionó la manifestación de habitantes del Valle del Mezquital quienes demandaron al gobierno del estado avalar proyectos de obra pública en diferentes municipios, les liberen recursos y puedan ejecutarse los trabajos. La mañana de ayer cientos de habitantes provenientes de localidades como El Nith, El [&hellip;]" />
<meta name="twitter:title" content="Caos vial por manifestantes del Mezquital - Independiente de Hidalgo" />
<meta name="twitter:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/PAG-5-LN.MANIFESTACION-ALLEC.jpg" />
<meta name="twitter:creator" content="@es" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.elindependientedehidalgo.com.mx\/","sameAs":[],"@id":"https:\/\/www.elindependientedehidalgo.com.mx\/#organization","name":"Libre por conviccion","logo":""}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Feed" href="https://www.elindependientedehidalgo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Caos vial por manifestantes del Mezquital RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/caos-vial-por-manifestantes-del-mezquital/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='gglcptch-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.36' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.elindependientedehidalgo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elindependientedehidalgo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.elindependientedehidalgo.com.mx/?p=143834' />
<link rel="alternate" type="application/json+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fcaos-vial-por-manifestantes-del-mezquital%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fcaos-vial-por-manifestantes-del-mezquital%2F&#038;format=xml" />

<meta property="fb:app_id" content="1468169063211974" /> <meta property="fb:pages" content="545027728964321" />
<meta property="ia:markup_url" content="https://www.elindependientedehidalgo.com.mx/caos-vial-por-manifestantes-del-mezquital/?ia_markup=1" />
<meta property="fb:pages" content="545027728964321" />
<meta name="msvalidate.01" content="A408E37113AC84D934B1A9A6A0E8FBD6" />
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/","wpRestNonce":"cce75f4e5b","wpRestUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.elindependientedehidalgo.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.elindependientedehidalgo.com.mx/caos-vial-por-manifestantes-del-mezquital/amp/">

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.2";var td_get_template_directory_uri="https:\/\/www.elindependientedehidalgo.com.mx\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="12";var td_please_wait=" Por favor espera...";var td_email_user_pass_incorrect=" Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect=" \u00a1Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect=" Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e31319";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha a la derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no puede ser cargado.";var td_magnific_popup_translation_image_tError="La imagen %url% no puede ser cargada.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-36612650-1','auto');ga('send','pageview');</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elindependientedehidalgo.com.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elindependientedehidalgo.com.mx/category/politica/",
                                "name": "Política"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elindependientedehidalgo.com.mx/caos-vial-por-manifestantes-del-mezquital/",
                                "name": "Caos vial por manifestantes del Mezquital"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-143834 single-format-standard caos-vial-por-manifestantes-del-mezquital global-block-template-1 single_template_8 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
 </span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-155"><a href="#">LO MÁS VISTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-108426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108426"><a href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154"><a href="#">SIEMPRE INFORMADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-165"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/">CULTURA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-101392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101392"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/gatoybaldomero/">EL GATO LECTOR Y BALDOMERO</a></li>
</ul>
</li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-157"><a href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-129156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129156"><a href="https://www.elindependientedehidalgo.com.mx/category/futbol/">Fútbol en Cifras 2018</a></li>
</ul>
</li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-101393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101393"><a href="https://www.elindependientedehidalgo.com.mx/category/telon/">TELÓN</a></li>
</ul>
</li>
<li id="menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-868"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1391"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></li>
</ul>
</li>
<li id="menu-item-103568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103568"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/grafinotas/">Grafinotas</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span> Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-12 ">
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
<span class="td-visual-hidden">Independiente de Hidalgo</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-155"><a href="#">LO MÁS VISTO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108426"><a href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582"><a href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-163"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-154"><a href="#">SIEMPRE INFORMADOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-165"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/">CULTURA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101392"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/gatoybaldomero/">EL GATO LECTOR Y BALDOMERO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-157"><a href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-129156"><a href="https://www.elindependientedehidalgo.com.mx/category/futbol/">Fútbol en Cifras 2018</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5aeb6ee27625d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5aeb6ee27625d"><script>var block_td_uid_1_5aeb6ee27625d=new tdBlock();block_td_uid_1_5aeb6ee27625d.id="td_uid_1_5aeb6ee27625d";block_td_uid_1_5aeb6ee27625d.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12625","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5aeb6ee27625d_rand","tdc_css_class":"td_uid_1_5aeb6ee27625d_rand","tdc_css_class_style":"td_uid_1_5aeb6ee27625d_rand_style"}';block_td_uid_1_5aeb6ee27625d.td_column_number="3";block_td_uid_1_5aeb6ee27625d.block_type="td_block_mega_menu";block_td_uid_1_5aeb6ee27625d.post_count="5";block_td_uid_1_5aeb6ee27625d.found_posts="13";block_td_uid_1_5aeb6ee27625d.header_color="";block_td_uid_1_5aeb6ee27625d.ajax_pagination_infinite_stop="";block_td_uid_1_5aeb6ee27625d.max_num_pages="3";tdBlocksArray.push(block_td_uid_1_5aeb6ee27625d);</script><div id=td_uid_1_5aeb6ee27625d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-2/" rel="bookmark" class="td-image-wrap" title="Fútbol en cifras"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/01-Fuitbol-en-cifras-12_8275-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/01-Fuitbol-en-cifras-12_8275-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/01-Fuitbol-en-cifras-12_8275-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="futbol" title="Fútbol en cifras" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/futbol/" class="td-post-category">Fútbol en Cifras 2018</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-2/" rel="bookmark" title="Fútbol en cifras">Fútbol en cifras</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/futbol-el-cifras/" rel="bookmark" class="td-image-wrap" title="Fútbol el cifras"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/Futbol-en-cifras-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/Futbol-en-cifras-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/Futbol-en-cifras-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="futbol" title="Fútbol el cifras" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/futbol/" class="td-post-category">Fútbol en Cifras 2018</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/futbol-el-cifras/" rel="bookmark" title="Fútbol el cifras">Fútbol el cifras</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-guia-del-futbolero-3/" rel="bookmark" class="td-image-wrap" title="La guía del futbolero"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/Guia-del-Futbolero_17545-web-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/Guia-del-Futbolero_17545-web-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/Guia-del-Futbolero_17545-web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="futbol" title="La guía del futbolero" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/futbol/" class="td-post-category">Fútbol en Cifras 2018</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-guia-del-futbolero-3/" rel="bookmark" title="La guía del futbolero">La guía del futbolero</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-j15/" rel="bookmark" class="td-image-wrap" title="Fútbol en cifras J15"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/Banner-Futbol-en-cifras1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/Banner-Futbol-en-cifras1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/Banner-Futbol-en-cifras1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="futbol" title="Fútbol en cifras J15" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/futbol/" class="td-post-category">Fútbol en Cifras 2018</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-j15/" rel="bookmark" title="Fútbol en cifras J15">Fútbol en cifras J15</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras/" rel="bookmark" class="td-image-wrap" title="Fútbol en cifras"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/2-Futbol-en-cifras-22_7553-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/2-Futbol-en-cifras-22_7553-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/2-Futbol-en-cifras-22_7553-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="futbol" title="Fútbol en cifras" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/futbol/" class="td-post-category">Fútbol en Cifras 2018</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras/" rel="bookmark" title="Fútbol en cifras">Fútbol en cifras</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5aeb6ee27625d" data-td_block_id="td_uid_1_5aeb6ee27625d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5aeb6ee27625d" data-td_block_id="td_uid_1_5aeb6ee27625d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152"><a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101393"><a href="https://www.elindependientedehidalgo.com.mx/category/telon/">TELÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-868"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5aeb6ee282139_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5aeb6ee282139"><script>var block_td_uid_2_5aeb6ee282139=new tdBlock();block_td_uid_2_5aeb6ee282139.id="td_uid_2_5aeb6ee282139";block_td_uid_2_5aeb6ee282139.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5aeb6ee282139_rand","tdc_css_class":"td_uid_2_5aeb6ee282139_rand","tdc_css_class_style":"td_uid_2_5aeb6ee282139_rand_style"}';block_td_uid_2_5aeb6ee282139.td_column_number="3";block_td_uid_2_5aeb6ee282139.block_type="td_block_mega_menu";block_td_uid_2_5aeb6ee282139.post_count="4";block_td_uid_2_5aeb6ee282139.found_posts="4067";block_td_uid_2_5aeb6ee282139.header_color="";block_td_uid_2_5aeb6ee282139.ajax_pagination_infinite_stop="";block_td_uid_2_5aeb6ee282139.max_num_pages="1017";tdBlocksArray.push(block_td_uid_2_5aeb6ee282139);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5aeb6ee282139" id="td_uid_3_5aeb6ee28522e" data-td_block_id="td_uid_2_5aeb6ee282139" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">Todas</a><a class="mega-menu-sub-cat-td_uid_2_5aeb6ee282139" id="td_uid_4_5aeb6ee285429" data-td_block_id="td_uid_2_5aeb6ee282139" data-td_filter_value="41" href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a><a class="mega-menu-sub-cat-td_uid_2_5aeb6ee282139" id="td_uid_5_5aeb6ee2856ce" data-td_block_id="td_uid_2_5aeb6ee282139" data-td_filter_value="42" href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a><a class="mega-menu-sub-cat-td_uid_2_5aeb6ee282139" id="td_uid_6_5aeb6ee285979" data-td_block_id="td_uid_2_5aeb6ee282139" data-td_filter_value="43" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a><a class="mega-menu-sub-cat-td_uid_2_5aeb6ee282139" id="td_uid_7_5aeb6ee285c35" data-td_block_id="td_uid_2_5aeb6ee282139" data-td_filter_value="68" href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></div></div><div id=td_uid_2_5aeb6ee282139 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/social-y-democracia-sarpullidos-del-sistema/" rel="bookmark" class="td-image-wrap" title="Social y democracia, sarpullidos del sistema"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Francisco Rodriguez" title="Social y democracia, sarpullidos del sistema" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/social-y-democracia-sarpullidos-del-sistema/" rel="bookmark" title="Social y democracia, sarpullidos del sistema">Social y democracia, sarpullidos del sistema</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/del-nuevo-desorden-mundial-al-fini/" rel="bookmark" class="td-image-wrap" title="Del nuevo desorden mundial al FINI"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt="" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/" class="td-post-category">Artículos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/del-nuevo-desorden-mundial-al-fini/" rel="bookmark" title="Del nuevo desorden mundial al FINI">Del nuevo desorden mundial al FINI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/fitoquimicos-y-minerales-dos-alternativas-de-poder-para-desintoxicarte-y-dejar-de-fumar/" rel="bookmark" class="td-image-wrap" title="Fitoquímicos y minerales, dos alternativas  de poder para desintoxicarte y dejar de fumar"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/identificaDor-ICSa-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/identificaDor-ICSa-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/identificaDor-ICSa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ICSa" title="Fitoquímicos y minerales, dos alternativas  de poder para desintoxicarte y dejar de fumar" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/fitoquimicos-y-minerales-dos-alternativas-de-poder-para-desintoxicarte-y-dejar-de-fumar/" rel="bookmark" title="Fitoquímicos y minerales, dos alternativas  de poder para desintoxicarte y dejar de fumar">Fitoquímicos y minerales, dos alternativas de poder para desintoxicarte y&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/el-maquiavelismo-del-supremo-poder-corruptor/" rel="bookmark" class="td-image-wrap" title="El maquiavelismo del supremo poder corruptor"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/Roberto_Morales_02-copia-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/Roberto_Morales_02-copia-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/Roberto_Morales_02-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Roberto Morales Estrella" title="El maquiavelismo del supremo poder corruptor" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/el-maquiavelismo-del-supremo-poder-corruptor/" rel="bookmark" title="El maquiavelismo del supremo poder corruptor">El maquiavelismo del supremo poder corruptor</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5aeb6ee282139" data-td_block_id="td_uid_2_5aeb6ee282139"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5aeb6ee282139" data-td_block_id="td_uid_2_5aeb6ee282139"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1391"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5aeb6ee28cb33_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5aeb6ee28cb33"><script>var block_td_uid_8_5aeb6ee28cb33=new tdBlock();block_td_uid_8_5aeb6ee28cb33.id="td_uid_8_5aeb6ee28cb33";block_td_uid_8_5aeb6ee28cb33.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5aeb6ee28cb33_rand","tdc_css_class":"td_uid_8_5aeb6ee28cb33_rand","tdc_css_class_style":"td_uid_8_5aeb6ee28cb33_rand_style"}';block_td_uid_8_5aeb6ee28cb33.td_column_number="3";block_td_uid_8_5aeb6ee28cb33.block_type="td_block_mega_menu";block_td_uid_8_5aeb6ee28cb33.post_count="4";block_td_uid_8_5aeb6ee28cb33.found_posts="923";block_td_uid_8_5aeb6ee28cb33.header_color="";block_td_uid_8_5aeb6ee28cb33.ajax_pagination_infinite_stop="";block_td_uid_8_5aeb6ee28cb33.max_num_pages="231";tdBlocksArray.push(block_td_uid_8_5aeb6ee28cb33);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5aeb6ee28cb33" id="td_uid_9_5aeb6ee290678" data-td_block_id="td_uid_8_5aeb6ee28cb33" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">Todas</a><a class="mega-menu-sub-cat-td_uid_8_5aeb6ee28cb33" id="td_uid_10_5aeb6ee290875" data-td_block_id="td_uid_8_5aeb6ee28cb33" data-td_filter_value="28" href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a><a class="mega-menu-sub-cat-td_uid_8_5aeb6ee28cb33" id="td_uid_11_5aeb6ee290b44" data-td_block_id="td_uid_8_5aeb6ee28cb33" data-td_filter_value="31" href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a><a class="mega-menu-sub-cat-td_uid_8_5aeb6ee28cb33" id="td_uid_12_5aeb6ee290dfd" data-td_block_id="td_uid_8_5aeb6ee28cb33" data-td_filter_value="32" href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-td_uid_8_5aeb6ee28cb33" id="td_uid_13_5aeb6ee2910c0" data-td_block_id="td_uid_8_5aeb6ee28cb33" data-td_filter_value="11820" href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a><a class="mega-menu-sub-cat-td_uid_8_5aeb6ee28cb33" id="td_uid_14_5aeb6ee291381" data-td_block_id="td_uid_8_5aeb6ee28cb33" data-td_filter_value="34" href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a><a class="mega-menu-sub-cat-td_uid_8_5aeb6ee28cb33" id="td_uid_15_5aeb6ee291638" data-td_block_id="td_uid_8_5aeb6ee28cb33" data-td_filter_value="36" href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a><a class="mega-menu-sub-cat-td_uid_8_5aeb6ee28cb33" id="td_uid_16_5aeb6ee2918ea" data-td_block_id="td_uid_8_5aeb6ee28cb33" data-td_filter_value="1091" href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a><a class="mega-menu-sub-cat-td_uid_8_5aeb6ee28cb33" id="td_uid_17_5aeb6ee291bae" data-td_block_id="td_uid_8_5aeb6ee28cb33" data-td_filter_value="582" href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a><a class="mega-menu-sub-cat-td_uid_8_5aeb6ee28cb33" id="td_uid_18_5aeb6ee291e71" data-td_block_id="td_uid_8_5aeb6ee28cb33" data-td_filter_value="529" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a><a class="mega-menu-sub-cat-td_uid_8_5aeb6ee28cb33" id="td_uid_19_5aeb6ee292121" data-td_block_id="td_uid_8_5aeb6ee28cb33" data-td_filter_value="2083" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a><a class="mega-menu-sub-cat-td_uid_8_5aeb6ee28cb33" id="td_uid_20_5aeb6ee2924b8" data-td_block_id="td_uid_8_5aeb6ee28cb33" data-td_filter_value="38" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a><a class="mega-menu-sub-cat-td_uid_8_5aeb6ee28cb33" id="td_uid_21_5aeb6ee292772" data-td_block_id="td_uid_8_5aeb6ee28cb33" data-td_filter_value="48" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></div></div><div id=td_uid_8_5aeb6ee28cb33 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/dia-de-la-santa-cruz/" rel="bookmark" class="td-image-wrap" title="Día de la Santa Cruz"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/PAG-26-FOTO-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/PAG-26-FOTO-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/PAG-26-FOTO-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="foto" title="Día de la Santa Cruz" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/" class="td-post-category">Fotorreportaje</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/dia-de-la-santa-cruz/" rel="bookmark" title="Día de la Santa Cruz">Día de la Santa Cruz</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/aca-las-tortas-de-a-10-pesos/" rel="bookmark" class="td-image-wrap" title="¡Acá las tortas  de a 10 pesos!"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/PAG-9-TORTA-8-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/PAG-9-TORTA-8-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/PAG-9-TORTA-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="tortas" title="¡Acá las tortas  de a 10 pesos!" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/" class="td-post-category">Crónica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/aca-las-tortas-de-a-10-pesos/" rel="bookmark" title="¡Acá las tortas  de a 10 pesos!">¡Acá las tortas de a 10 pesos!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/entre-tortas-te-veas/" rel="bookmark" class="td-image-wrap" title="Entre tortas te veas"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/PAG-9-TORTA-4-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/PAG-9-TORTA-4-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/PAG-9-TORTA-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="torta" title="Entre tortas te veas" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/" class="td-post-category">Fotorreportaje</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/entre-tortas-te-veas/" rel="bookmark" title="Entre tortas te veas">Entre tortas te veas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/el-dolor-de-perder-a-un-hijo/" rel="bookmark" class="td-image-wrap" title="El dolor de perder a un hijo"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/banner-6-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/banner-6-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/banner-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="banner" title="El dolor de perder a un hijo" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/principales/" class="td-post-category">Principales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/el-dolor-de-perder-a-un-hijo/" rel="bookmark" title="El dolor de perder a un hijo">El dolor de perder a un hijo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5aeb6ee28cb33" data-td_block_id="td_uid_8_5aeb6ee28cb33"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5aeb6ee28cb33" data-td_block_id="td_uid_8_5aeb6ee28cb33"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103568"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_5aeb6ee29a810_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5aeb6ee29a810"><script>var block_td_uid_22_5aeb6ee29a810=new tdBlock();block_td_uid_22_5aeb6ee29a810.id="td_uid_22_5aeb6ee29a810";block_td_uid_22_5aeb6ee29a810.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11140","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_22_5aeb6ee29a810_rand","tdc_css_class":"td_uid_22_5aeb6ee29a810_rand","tdc_css_class_style":"td_uid_22_5aeb6ee29a810_rand_style"}';block_td_uid_22_5aeb6ee29a810.td_column_number="3";block_td_uid_22_5aeb6ee29a810.block_type="td_block_mega_menu";block_td_uid_22_5aeb6ee29a810.post_count="4";block_td_uid_22_5aeb6ee29a810.found_posts="417";block_td_uid_22_5aeb6ee29a810.header_color="";block_td_uid_22_5aeb6ee29a810.ajax_pagination_infinite_stop="";block_td_uid_22_5aeb6ee29a810.max_num_pages="105";tdBlocksArray.push(block_td_uid_22_5aeb6ee29a810);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5aeb6ee29a810" id="td_uid_23_5aeb6ee29d7ad" data-td_block_id="td_uid_22_5aeb6ee29a810" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Todas</a><a class="mega-menu-sub-cat-td_uid_22_5aeb6ee29a810" id="td_uid_24_5aeb6ee29d988" data-td_block_id="td_uid_22_5aeb6ee29a810" data-td_filter_value="11378" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/grafinotas/">Grafinotas</a><a class="mega-menu-sub-cat-td_uid_22_5aeb6ee29a810" id="td_uid_25_5aeb6ee29dc41" data-td_block_id="td_uid_22_5aeb6ee29a810" data-td_filter_value="11139" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a><a class="mega-menu-sub-cat-td_uid_22_5aeb6ee29a810" id="td_uid_26_5aeb6ee29df06" data-td_block_id="td_uid_22_5aeb6ee29a810" data-td_filter_value="17" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></div></div><div id=td_uid_22_5aeb6ee29a810 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/avances/" rel="bookmark" class="td-image-wrap" title="AVANCES"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/Grafinota-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/Grafinota-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/Grafinota-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="NOTA" title="AVANCES" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/grafinotas/" class="td-post-category">Grafinotas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/avances/" rel="bookmark" title="AVANCES">AVANCES</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/alerta-trampa-mortal/" rel="bookmark" class="td-image-wrap" title="¡Alerta! Trampa mortal"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/PAG-2-FOTONOTA-LUISA-AMADOR-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/PAG-2-FOTONOTA-LUISA-AMADOR-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/PAG-2-FOTONOTA-LUISA-AMADOR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="¡Alerta!" title="¡Alerta! Trampa mortal" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/alerta-trampa-mortal/" rel="bookmark" title="¡Alerta! Trampa mortal">¡Alerta! Trampa mortal</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/aumenta-el-asma/" rel="bookmark" class="td-image-wrap" title="Aumenta el asma"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/GRAFINOTA-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/GRAFINOTA-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/GRAFINOTA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="nota" title="Aumenta el asma" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/grafinotas/" class="td-post-category">Grafinotas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/aumenta-el-asma/" rel="bookmark" title="Aumenta el asma">Aumenta el asma</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/aquellos-dias-3/" rel="bookmark" class="td-image-wrap" title="Aquellos días"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/PAG-2-FOTONOTA-ESPECIAL-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/PAG-2-FOTONOTA-ESPECIAL-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/PAG-2-FOTONOTA-ESPECIAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="días" title="Aquellos días" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/aquellos-dias-3/" rel="bookmark" title="Aquellos días">Aquellos días</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5aeb6ee29a810" data-td_block_id="td_uid_22_5aeb6ee29a810"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5aeb6ee29a810" data-td_block_id="td_uid_22_5aeb6ee29a810"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value=" Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-3">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">33.6</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Pachuca, México</div>
</div>
</div>
<div class="td_data_time">
<div>
Jueves, mayo 3, 2018
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
</div><article id="post-143834" class="td-post-template-8 post-143834 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-principales tag-mezquital" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-image-gradient-style8">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title=" Ver todas las publicaciones en Política" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/category/politica/">Política</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Caos vial por manifestantes del Mezquital</span></div></div>
<div class="td-post-header-holder">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/">Política</a></li><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/principales/">Principales</a></li></ul> <h1 class="entry-title">Caos vial por manifestantes del Mezquital</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elindependientedehidalgo.com.mx/author/lourdes/">Lourdes Naranjo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-05-03T04:04:54+00:00">3 mayo, 2018</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-143834">181</span></div> </div>
</header>
</div>
</div>
<div class="td-post-template-8-box">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_uid_27_5aeb6ee2acac2" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fcaos-vial-por-manifestantes-del-mezquital%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Caos+vial+por+manifestantes+del+Mezquital&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fcaos-vial-por-manifestantes-del-mezquital%2F&via=Independiente+de+Hidalgo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elindependientedehidalgo.com.mx/caos-vial-por-manifestantes-del-mezquital/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elindependientedehidalgo.com.mx/caos-vial-por-manifestantes-del-mezquital/&amp;media=https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/PAG-5-LN.MANIFESTACION-ALLEC.jpg&description=Caos+vial+por+manifestantes+del+Mezquital">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Caos vial por manifestantes del Mezquital %0A%0A https://www.elindependientedehidalgo.com.mx/caos-vial-por-manifestantes-del-mezquital/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_27_5aeb6ee2acac2">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<p><strong>Pachuca.-</strong></p>
<p>Cierre de avenidas, caos vial y molestia de ciudadanos ocasionó la manifestación de habitantes del Valle del Mezquital quienes demandaron al gobierno del estado avalar proyectos de obra pública en diferentes municipios, les liberen recursos y puedan ejecutarse los trabajos.<br />
La mañana de ayer cientos de habitantes provenientes de localidades como El Nith, El Deca, Dadho, San Isidro Llano Largo, Cerro Azul, El Bethi, entre otras de distintos municipios de la región, arribaron al palacio de gobierno en Pachuca, donde cerraron los accesos al edificio, además de bloquear con camionetas de transporte público un tramo de avenida Francisco I Madero, esquina con avenida Juárez.</p>
<p>De acuerdo con Álvaro López Hernández, presidente del Movimiento Social Patriótico, la demanda fue porque desde enero no los habían atendido y los hacen dar vueltas para atender sus gestiones de proyectos de carreteras y drenaje.<br />
Detalló que son 14 proyectos correspondientes a la Secretaría de Comunicaciones y Transportes (SCT), que equivalen a 44 millones de pesos para repavimentaciones de carreteras de Ixmiquilpan, San Agustín Tlaxiaca, Chilcuautla, Pisaflores, Acatlán, Ixmiquilpan, Cardonal y Tlaxcoapan.</p>
<p>Además de cuatro proyectos correspondientes a la Comisión Nacional del Agua (Conagua) equivalentes a 38 millones de pesos para la construcción de tres obras de drenajes y una planta tratadora en Cardonal, Ixmiquilpan y Santiago de Anaya.<br />
Sin embargo, dijo, a pesar de ser competencia federal, las delegaciones en Hidalgo los mandan con la administración estatal porque “hoy resulta que necesita ser palomeado por el gobierno del estado. Necesitamos que dé el visto bueno y que sean procedentes nuestros proyectos”.</p>
<h2>Bloquean vialidades</h2>
<p>Los manifestantes arribaron alrededor de las 10 horas de ayer con pancartas para exigir el cumplimiento de obras en las localidades, pero fue hasta las 12 horas que una comisión ingresó al palacio de gobierno para entablar plática con las autoridades.<br />
Alrededor de las 13 horas y al ver que no había respuesta, los inconformes decidieron cerrar la avenida Juárez en el cruce con Madero y Gómez Pérez ocasionando un caos vial, e impidiendo que cuatro unidades del Tuzobús siguieran su trayecto, por lo que los usuarios tuvieron que descender, algunos molestos confrontaron a los inconformes y solo hubo cruce de palabras. También cerraron bulevar Colosio a la altura de la SCT, en el caso de avenida Juárez, la vialidad estuvo cerrada hasta las 18 horas.</p>
<p>De acuerdo con una tarjeta informativa de gobierno estatal, una comisión de 40 de los inconformes fue recibida por el secretario de Gobierno Simón Vargas para entablar diálogo con los representantes del movimiento.<br />
“El gobierno del estado privilegió el diálogo en todo momento y no dio un trato preferencial, fijando la postura de analizar la prioridad y viabilidad para ejecutar las obras solicitadas, como se hace con las propuestas de todos hidalguenses”, citó el comunicado.</p>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://www.elindependientedehidalgo.com.mx/caos-vial-por-manifestantes-del-mezquital/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_28_5aeb6ee2b0650_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/mezquital/">mezquital</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/caos-vial-por-manifestantes-del-mezquital/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_29_5aeb6ee2b1792" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fcaos-vial-por-manifestantes-del-mezquital%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Caos+vial+por+manifestantes+del+Mezquital&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fcaos-vial-por-manifestantes-del-mezquital%2F&via=Independiente+de+Hidalgo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elindependientedehidalgo.com.mx/caos-vial-por-manifestantes-del-mezquital/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elindependientedehidalgo.com.mx/caos-vial-por-manifestantes-del-mezquital/&amp;media=https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/PAG-5-LN.MANIFESTACION-ALLEC.jpg&description=Caos+vial+por+manifestantes+del+Mezquital">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Caos vial por manifestantes del Mezquital %0A%0A https://www.elindependientedehidalgo.com.mx/caos-vial-por-manifestantes-del-mezquital/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_29_5aeb6ee2b1792">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elindependientedehidalgo.com.mx/programa-de-recompensas-por-huachicoleros-continua-detenido/">Programa de recompensas por huachicoleros continúa detenido</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elindependientedehidalgo.com.mx/publica-pgjeh-lista-de-vehiculos-recuperados/">Publica PGJEH lista de vehículos recuperados</a></div></div></div> <div class="author-box-wrap"><a href="https://www.elindependientedehidalgo.com.mx/author/lourdes/"><img src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/Lourdes-Naranjo_2-150x150.jpg" width="96" height="96" alt="Lourdes Naranjo" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elindependientedehidalgo.com.mx/author/lourdes/">Lourdes Naranjo</a></span></div><div class="td-author-description">Soy de la Bella Airosa, egresada de la UAEH, escribir es mi pasión e informar mi profesión. Huyo de lo negativo y me gusta ver con humor las cosas. Recibo quejas o sugerencia en <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="503c253c25393e3435203510373d31393c7e333f3d">[email&#160;protected]</a></div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/naranjo_lt?lang=es" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lourdes Naranjo"></span><meta itemprop="datePublished" content="2018-05-03T04:04:54+00:00"><meta itemprop="dateModified" content="2018-05-03T01:01:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elindependientedehidalgo.com.mx/caos-vial-por-manifestantes-del-mezquital/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png"></span><meta itemprop="name" content="Independiente de Hidalgo"></span><meta itemprop="headline " content="Caos vial por manifestantes del Mezquital"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/PAG-5-LN.MANIFESTACION-ALLEC.jpg"><meta itemprop="width" content="933"><meta itemprop="height" content="700"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_30_5aeb6ee2b5fe7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_30_5aeb6ee2b5fe7"><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_30_5aeb6ee2b5fe7=new tdBlock();block_td_uid_30_5aeb6ee2b5fe7.id="td_uid_30_5aeb6ee2b5fe7";block_td_uid_30_5aeb6ee2b5fe7.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_30_5aeb6ee2b5fe7_rand","td_column_number":3,"live_filter_cur_post_id":143834,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5aeb6ee2b5fe7_rand","tdc_css_class_style":"td_uid_30_5aeb6ee2b5fe7_rand_style"}';block_td_uid_30_5aeb6ee2b5fe7.td_column_number="3";block_td_uid_30_5aeb6ee2b5fe7.block_type="td_block_related_posts";block_td_uid_30_5aeb6ee2b5fe7.post_count="3";block_td_uid_30_5aeb6ee2b5fe7.found_posts="11518";block_td_uid_30_5aeb6ee2b5fe7.header_color="";block_td_uid_30_5aeb6ee2b5fe7.ajax_pagination_infinite_stop="";block_td_uid_30_5aeb6ee2b5fe7.max_num_pages="3840";tdBlocksArray.push(block_td_uid_30_5aeb6ee2b5fe7);</script><h4 class="td-related-title td-block-title"><a id="td_uid_31_5aeb6ee2b8b6c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_5aeb6ee2b5fe7" href="#">Artículos Relacionados</a><a id="td_uid_32_5aeb6ee2b8bbc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_5aeb6ee2b5fe7" href="#">Más del Autor</a></h4><div id=td_uid_30_5aeb6ee2b5fe7 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/fotografia-actual-se-construye-desde-la-colectividad-mata-rosas/" rel="bookmark" class="td-image-wrap" title="Fotografía actual se construye desde la colectividad: Mata Rosas"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/mata-rosas-218x150.gif" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/mata-rosas-218x150.gif 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/mata-rosas-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mata Rosas" title="Fotografía actual se construye desde la colectividad: Mata Rosas" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/principales/" class="td-post-category">Principales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/fotografia-actual-se-construye-desde-la-colectividad-mata-rosas/" rel="bookmark" title="Fotografía actual se construye desde la colectividad: Mata Rosas">Fotografía actual se construye desde la colectividad: Mata Rosas</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/vecinos-de-vista-hermosa-se-oponen-a-retiro-de-reja-de-seguridad/" rel="bookmark" class="td-image-wrap" title="Vecinos de Vista Hermosa se oponen a retiro de reja de seguridad"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-13.47.33-218x150.jpeg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-13.47.33-218x150.jpeg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-13.47.33-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Vista Hermosa" title="Vecinos de Vista Hermosa se oponen a retiro de reja de seguridad" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/capital/" class="td-post-category">Capital</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/vecinos-de-vista-hermosa-se-oponen-a-retiro-de-reja-de-seguridad/" rel="bookmark" title="Vecinos de Vista Hermosa se oponen a retiro de reja de seguridad">Vecinos de Vista Hermosa se oponen a retiro de reja de seguridad</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/celebran-dia-de-la-santa-cruz/" rel="bookmark" class="td-image-wrap" title="Celebran Día de la Santa Cruz"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-10.53.55-218x150.jpeg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-10.53.55-218x150.jpeg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-10.53.55-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Día de la Santa Cruz" title="Celebran Día de la Santa Cruz" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/principales/" class="td-post-category">Principales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/celebran-dia-de-la-santa-cruz/" rel="bookmark" title="Celebran Día de la Santa Cruz">Celebran Día de la Santa Cruz</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5aeb6ee2b5fe7" data-td_block_id="td_uid_30_5aeb6ee2b5fe7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_5aeb6ee2b5fe7" data-td_block_id="td_uid_30_5aeb6ee2b5fe7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_slide td_block_widget td_uid_33_5aeb6ee2bf57a_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_33_5aeb6ee2bf57a">
<style>body .td_uid_33_5aeb6ee2bf57a_rand .td_module_wrap:hover .entry-title a,body .td_uid_33_5aeb6ee2bf57a_rand .td-pulldown-filter-link:hover,body .td_uid_33_5aeb6ee2bf57a_rand .td-subcat-item a:hover,body .td_uid_33_5aeb6ee2bf57a_rand .td-subcat-item .td-cur-simple-item,body .td_uid_33_5aeb6ee2bf57a_rand .td_quote_on_blocks,body .td_uid_33_5aeb6ee2bf57a_rand .td-opacity-cat .td-post-category:hover,body .td_uid_33_5aeb6ee2bf57a_rand .td-opacity-read .td-read-more a:hover,body .td_uid_33_5aeb6ee2bf57a_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_33_5aeb6ee2bf57a_rand .td-instagram-user a{color:#e31319}body .td_uid_33_5aeb6ee2bf57a_rand .td-next-prev-wrap a:hover,body .td_uid_33_5aeb6ee2bf57a_rand .td-load-more-wrap a:hover{background-color:#e31319;border-color:#e31319}body .td_uid_33_5aeb6ee2bf57a_rand .block-title>*,body .td_uid_33_5aeb6ee2bf57a_rand .td-read-more a,body .td_uid_33_5aeb6ee2bf57a_rand .td-weather-information:before,body .td_uid_33_5aeb6ee2bf57a_rand .td-weather-week:before,body .td_uid_33_5aeb6ee2bf57a_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_33_5aeb6ee2bf57a_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_33_5aeb6ee2bf57a_rand .td-post-category,body .td_uid_33_5aeb6ee2bf57a_rand .td-post-category:hover{background-color:#e31319}body .td-footer-wrapper .td_uid_33_5aeb6ee2bf57a_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_33_5aeb6ee2bf57a_rand .block-title{border-color:#e31319}</style><script>var block_td_uid_33_5aeb6ee2bf57a=new tdBlock();block_td_uid_33_5aeb6ee2bf57a.id="td_uid_33_5aeb6ee2bf57a";block_td_uid_33_5aeb6ee2bf57a.atts='{"autoplay":"","post_ids":"","category_id":"25","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"EDICI\u00d3N IMPRESA","custom_url":"","header_text_color":"#","header_color":"#e31319","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_33_5aeb6ee2bf57a_rand","separator":"","block_template_id":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_reset":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_reset":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_reset":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_33_5aeb6ee2bf57a_rand","tdc_css_class_style":"td_uid_33_5aeb6ee2bf57a_rand_style"}';block_td_uid_33_5aeb6ee2bf57a.td_column_number="1";block_td_uid_33_5aeb6ee2bf57a.block_type="td_block_slide";block_td_uid_33_5aeb6ee2bf57a.post_count="5";block_td_uid_33_5aeb6ee2bf57a.found_posts="670";block_td_uid_33_5aeb6ee2bf57a.header_color="#e31319";block_td_uid_33_5aeb6ee2bf57a.ajax_pagination_infinite_stop="";block_td_uid_33_5aeb6ee2bf57a.max_num_pages="134";tdBlocksArray.push(block_td_uid_33_5aeb6ee2bf57a);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDICIÓN IMPRESA</span></h4></div><div id=td_uid_33_5aeb6ee2bf57a class="td_block_inner"><div id="td_uid_34_5aeb6ee2c50fa" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_34_5aeb6ee2c50fa_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-03-de-mayo-de-2018/" rel="bookmark" class="td-image-wrap" title="Edición impresa: 03 de mayo de 2018"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/HID01-03052018l-324x400.jpg" alt="mayo" title="Edición impresa: 03 de mayo de 2018" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-03-de-mayo-de-2018/" rel="bookmark" title="Edición impresa: 03 de mayo de 2018">Edición impresa: 03 de mayo de 2018</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T01:13:10+00:00">3 mayo, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-03-de-mayo-de-2018/#respond">0</a></div></div></div></div><div id="td_uid_34_5aeb6ee2c50fa_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-02-de-mayo-de-2018/" rel="bookmark" class="td-image-wrap" title="Edición impresa: 02 de mayo de 2018"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/HID01-02052018l-324x400.jpg" alt="mayo" title="Edición impresa: 02 de mayo de 2018" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-02-de-mayo-de-2018/" rel="bookmark" title="Edición impresa: 02 de mayo de 2018">Edición impresa: 02 de mayo de 2018</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-02T01:54:59+00:00">2 mayo, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-02-de-mayo-de-2018/#respond">0</a></div></div></div></div><div id="td_uid_34_5aeb6ee2c50fa_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-30-de-abril-2018/" rel="bookmark" class="td-image-wrap" title="Edición Impresa 30 de abril 2018"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/HID01-30042018-1-324x400.jpg" alt="Edición" title="Edición Impresa 30 de abril 2018" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-30-de-abril-2018/" rel="bookmark" title="Edición Impresa 30 de abril 2018">Edición Impresa 30 de abril 2018</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-30T00:49:03+00:00">30 abril, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-30-de-abril-2018/#respond">0</a></div></div></div></div><div id="td_uid_34_5aeb6ee2c50fa_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-29-de-abril-2018/" rel="bookmark" class="td-image-wrap" title="Edición Impresa 29 de abril 2018"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/HID01-29042018-324x400.jpg" alt="" title="Edición Impresa 29 de abril 2018" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-29-de-abril-2018/" rel="bookmark" title="Edición Impresa 29 de abril 2018">Edición Impresa 29 de abril 2018</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-29T03:24:17+00:00">29 abril, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-29-de-abril-2018/#respond">0</a></div></div></div></div><div id="td_uid_34_5aeb6ee2c50fa_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-28-de-abril-de-2018/" rel="bookmark" class="td-image-wrap" title="Edición impresa: 28 de abril de 2018"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/HID01-28042018ll-324x400.jpg" alt="abril" title="Edición impresa: 28 de abril de 2018" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-28-de-abril-de-2018/" rel="bookmark" title="Edición impresa: 28 de abril de 2018">Edición impresa: 28 de abril de 2018</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-28T01:49:29+00:00">28 abril, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-28-de-abril-de-2018/#respond">0</a></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_35_5aeb6ee2d0033_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

<div class="td_block_wrap td_block_slide td_block_widget td_uid_36_5aeb6ee2d10a5_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5aeb6ee2d10a5">
<style>body .td_uid_36_5aeb6ee2d10a5_rand .td_module_wrap:hover .entry-title a,body .td_uid_36_5aeb6ee2d10a5_rand .td-pulldown-filter-link:hover,body .td_uid_36_5aeb6ee2d10a5_rand .td-subcat-item a:hover,body .td_uid_36_5aeb6ee2d10a5_rand .td-subcat-item .td-cur-simple-item,body .td_uid_36_5aeb6ee2d10a5_rand .td_quote_on_blocks,body .td_uid_36_5aeb6ee2d10a5_rand .td-opacity-cat .td-post-category:hover,body .td_uid_36_5aeb6ee2d10a5_rand .td-opacity-read .td-read-more a:hover,body .td_uid_36_5aeb6ee2d10a5_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_36_5aeb6ee2d10a5_rand .td-instagram-user a{color:#5a1596}body .td_uid_36_5aeb6ee2d10a5_rand .td-next-prev-wrap a:hover,body .td_uid_36_5aeb6ee2d10a5_rand .td-load-more-wrap a:hover{background-color:#5a1596;border-color:#5a1596}body .td_uid_36_5aeb6ee2d10a5_rand .block-title>*,body .td_uid_36_5aeb6ee2d10a5_rand .td-read-more a,body .td_uid_36_5aeb6ee2d10a5_rand .td-weather-information:before,body .td_uid_36_5aeb6ee2d10a5_rand .td-weather-week:before,body .td_uid_36_5aeb6ee2d10a5_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_36_5aeb6ee2d10a5_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_36_5aeb6ee2d10a5_rand .td-post-category,body .td_uid_36_5aeb6ee2d10a5_rand .td-post-category:hover{background-color:#5a1596}body .td-footer-wrapper .td_uid_36_5aeb6ee2d10a5_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_36_5aeb6ee2d10a5_rand .block-title{border-color:#5a1596}</style><script>var block_td_uid_36_5aeb6ee2d10a5=new tdBlock();block_td_uid_36_5aeb6ee2d10a5.id="td_uid_36_5aeb6ee2d10a5";block_td_uid_36_5aeb6ee2d10a5.atts='{"autoplay":"3","post_ids":"","category_id":"42","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"CARTONES","custom_url":"","header_text_color":"#","header_color":"#5a1596","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_36_5aeb6ee2d10a5_rand","separator":"","block_template_id":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_reset":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_reset":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_reset":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_36_5aeb6ee2d10a5_rand","tdc_css_class_style":"td_uid_36_5aeb6ee2d10a5_rand_style"}';block_td_uid_36_5aeb6ee2d10a5.td_column_number="1";block_td_uid_36_5aeb6ee2d10a5.block_type="td_block_slide";block_td_uid_36_5aeb6ee2d10a5.post_count="5";block_td_uid_36_5aeb6ee2d10a5.found_posts="593";block_td_uid_36_5aeb6ee2d10a5.header_color="#5a1596";block_td_uid_36_5aeb6ee2d10a5.ajax_pagination_infinite_stop="";block_td_uid_36_5aeb6ee2d10a5.max_num_pages="119";tdBlocksArray.push(block_td_uid_36_5aeb6ee2d10a5);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CARTONES</span></h4></div><div id=td_uid_36_5aeb6ee2d10a5 class="td_block_inner"><div id="td_uid_37_5aeb6ee2d6c10" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_37_5aeb6ee2d6c10_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/cada-quien-con-su-tema/" rel="bookmark" class="td-image-wrap" title="Cada quien con su tema"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/PAG-2-CARTON-1-324x400.jpg" alt="TEMA" title="Cada quien con su tema" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/cada-quien-con-su-tema/" rel="bookmark" title="Cada quien con su tema">Cada quien con su tema</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T00:00:53+00:00">3 mayo, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/cada-quien-con-su-tema/#respond">0</a></div></div></div></div><div id="td_uid_37_5aeb6ee2d6c10_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/y-sobre-todo-el-aumento-del-snte/" rel="bookmark" class="td-image-wrap" title="Y sobre todo, el aumento del SNTE"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/OK-PAG-2-CARTON-324x400.jpg" alt="SNTE" title="Y sobre todo, el aumento del SNTE" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/y-sobre-todo-el-aumento-del-snte/" rel="bookmark" title="Y sobre todo, el aumento del SNTE">Y sobre todo, el aumento del SNTE</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-02T01:28:02+00:00">2 mayo, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/y-sobre-todo-el-aumento-del-snte/#respond">0</a></div></div></div></div><div id="td_uid_37_5aeb6ee2d6c10_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/comienzan-los-discursos/" rel="bookmark" class="td-image-wrap" title="Comienzan los discursos"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/pag-2-CARTON-1-324x400.jpg" alt="discurso" title="Comienzan los discursos" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/comienzan-los-discursos/" rel="bookmark" title="Comienzan los discursos">Comienzan los discursos</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-30T01:23:47+00:00">30 abril, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/comienzan-los-discursos/#respond">0</a></div></div></div></div><div id="td_uid_37_5aeb6ee2d6c10_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/atole-con-el-dedazo/" rel="bookmark" class="td-image-wrap" title="Atole con el dedazo"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/PAG-2-CARTON-18-324x400.jpg" alt="" title="Atole con el dedazo" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/atole-con-el-dedazo/" rel="bookmark" title="Atole con el dedazo">Atole con el dedazo</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-29T03:26:02+00:00">29 abril, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/atole-con-el-dedazo/#respond">0</a></div></div></div></div><div id="td_uid_37_5aeb6ee2d6c10_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/quien-aprovecho/" rel="bookmark" class="td-image-wrap" title="Quien aprovechó"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/CARTÓN-1-324x400.jpg" alt="CARTON" title="Quien aprovechó" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/quien-aprovecho/" rel="bookmark" title="Quien aprovechó">Quien aprovechó</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-28T01:19:53+00:00">28 abril, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/quien-aprovecho/#respond">0</a></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_38_5aeb6ee2e21a7_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

<div class="td_block_wrap td_block_slide td_block_widget td_uid_39_5aeb6ee2e326d_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_39_5aeb6ee2e326d"><script>var block_td_uid_39_5aeb6ee2e326d=new tdBlock();block_td_uid_39_5aeb6ee2e326d.id="td_uid_39_5aeb6ee2e326d";block_td_uid_39_5aeb6ee2e326d.atts='{"autoplay":"3","post_ids":"","category_id":"17","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","custom_title":"VIDEOS","custom_url":"","header_text_color":"#","header_color":"#","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_39_5aeb6ee2e326d_rand","separator":"","block_template_id":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_reset":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_reset":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_reset":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_39_5aeb6ee2e326d_rand","tdc_css_class_style":"td_uid_39_5aeb6ee2e326d_rand_style"}';block_td_uid_39_5aeb6ee2e326d.td_column_number="1";block_td_uid_39_5aeb6ee2e326d.block_type="td_block_slide";block_td_uid_39_5aeb6ee2e326d.post_count="4";block_td_uid_39_5aeb6ee2e326d.found_posts="134";block_td_uid_39_5aeb6ee2e326d.header_color="#";block_td_uid_39_5aeb6ee2e326d.ajax_pagination_infinite_stop="";block_td_uid_39_5aeb6ee2e326d.max_num_pages="34";tdBlocksArray.push(block_td_uid_39_5aeb6ee2e326d);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VIDEOS</span></h4></div><div id=td_uid_39_5aeb6ee2e326d class="td_block_inner"><div id="td_uid_40_5aeb6ee2ea3b6" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_40_5aeb6ee2ea3b6_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/de-cara-a-la-eleccion-lo-mas-importante-de-la-entrevista-con-guillermina-vazquez/" rel="bookmark" class="td-image-wrap" title="De cara a la elección, lo más importante de la entrevista con Guillermina Vázquez"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/sddefault-324x400.jpg" alt="" title="De cara a la elección, lo más importante de la entrevista con Guillermina Vázquez" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/de-cara-a-la-eleccion-lo-mas-importante-de-la-entrevista-con-guillermina-vazquez/" rel="bookmark" title="De cara a la elección, lo más importante de la entrevista con Guillermina Vázquez">De cara a la elección, lo más importante de la entrevista con Guillermina Vázquez</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/sonia/">Sonia Rueda</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-19T22:16:04+00:00">19 abril, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/de-cara-a-la-eleccion-lo-mas-importante-de-la-entrevista-con-guillermina-vazquez/#respond">0</a></div></div></div></div><div id="td_uid_40_5aeb6ee2ea3b6_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/cdi-el-gasto-en-la-era-mayorga-2/" rel="bookmark" class="td-image-wrap" title="CDI: el gasto en la era Mayorga"><img width="324" height="360" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/hqdefault-1-324x360.jpg" alt="" title="CDI: el gasto en la era Mayorga" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/cdi-el-gasto-en-la-era-mayorga-2/" rel="bookmark" title="CDI: el gasto en la era Mayorga">CDI: el gasto en la era Mayorga</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-05T16:37:16+00:00">5 abril, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/cdi-el-gasto-en-la-era-mayorga-2/#respond">0</a></div></div></div></div><div id="td_uid_40_5aeb6ee2ea3b6_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/gobierno-adjudico-ajuste-de-cuentas-a-la-muerte-de-bohdan-su-familia-contradice/" rel="bookmark" class="td-image-wrap" title="Gobierno adjudicó ajuste de cuentas a la muerte de Bohdan, su familia contradice"><img width="324" height="360" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/03/hqdefault-5-324x360.jpg" alt="" title="Gobierno adjudicó ajuste de cuentas a la muerte de Bohdan, su familia contradice" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">Justicia</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/gobierno-adjudico-ajuste-de-cuentas-a-la-muerte-de-bohdan-su-familia-contradice/" rel="bookmark" title="Gobierno adjudicó ajuste de cuentas a la muerte de Bohdan, su familia contradice">Gobierno adjudicó ajuste de cuentas a la muerte de Bohdan, su familia contradice</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-23T14:01:44+00:00">23 marzo, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/gobierno-adjudico-ajuste-de-cuentas-a-la-muerte-de-bohdan-su-familia-contradice/#respond">0</a></div></div></div></div><div id="td_uid_40_5aeb6ee2ea3b6_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/denuncian-usuarios-cajeros-alterados-en-una-sucursal-pachuquena/" rel="bookmark" class="td-image-wrap" title="Denuncian usuarios cajeros alterados en una sucursal pachuqueña"><img width="324" height="360" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/03/hqdefault-4-324x360.jpg" alt="" title="Denuncian usuarios cajeros alterados en una sucursal pachuqueña" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">Capital</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/denuncian-usuarios-cajeros-alterados-en-una-sucursal-pachuquena/" rel="bookmark" title="Denuncian usuarios cajeros alterados en una sucursal pachuqueña">Denuncian usuarios cajeros alterados en una sucursal pachuqueña</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/adrianahernandezislas/">Adriana Hernández Islas</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-19T12:35:25+00:00">19 marzo, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/denuncian-usuarios-cajeros-alterados-en-una-sucursal-pachuquena/#respond">0</a></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_slide td_block_widget td_uid_41_5aeb6ee3008c3_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_41_5aeb6ee3008c3">
<style>body .td_uid_41_5aeb6ee3008c3_rand .td_module_wrap:hover .entry-title a,body .td_uid_41_5aeb6ee3008c3_rand .td-pulldown-filter-link:hover,body .td_uid_41_5aeb6ee3008c3_rand .td-subcat-item a:hover,body .td_uid_41_5aeb6ee3008c3_rand .td-subcat-item .td-cur-simple-item,body .td_uid_41_5aeb6ee3008c3_rand .td_quote_on_blocks,body .td_uid_41_5aeb6ee3008c3_rand .td-opacity-cat .td-post-category:hover,body .td_uid_41_5aeb6ee3008c3_rand .td-opacity-read .td-read-more a:hover,body .td_uid_41_5aeb6ee3008c3_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_41_5aeb6ee3008c3_rand .td-instagram-user a{color:#e31319}body .td_uid_41_5aeb6ee3008c3_rand .td-next-prev-wrap a:hover,body .td_uid_41_5aeb6ee3008c3_rand .td-load-more-wrap a:hover{background-color:#e31319;border-color:#e31319}body .td_uid_41_5aeb6ee3008c3_rand .block-title>*,body .td_uid_41_5aeb6ee3008c3_rand .td-read-more a,body .td_uid_41_5aeb6ee3008c3_rand .td-weather-information:before,body .td_uid_41_5aeb6ee3008c3_rand .td-weather-week:before,body .td_uid_41_5aeb6ee3008c3_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_41_5aeb6ee3008c3_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_41_5aeb6ee3008c3_rand .td-post-category,body .td_uid_41_5aeb6ee3008c3_rand .td-post-category:hover{background-color:#e31319}body .td-footer-wrapper .td_uid_41_5aeb6ee3008c3_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_41_5aeb6ee3008c3_rand .block-title{border-color:#e31319}</style><script>var block_td_uid_41_5aeb6ee3008c3=new tdBlock();block_td_uid_41_5aeb6ee3008c3.id="td_uid_41_5aeb6ee3008c3";block_td_uid_41_5aeb6ee3008c3.atts='{"autoplay":"3","post_ids":"","category_id":"","category_ids":"41, 43, 68","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"OPINI\u00d3N","custom_url":"","header_text_color":"#","header_color":"#e31319","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_41_5aeb6ee3008c3_rand","separator":"","block_template_id":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_reset":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_reset":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_reset":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_41_5aeb6ee3008c3_rand","tdc_css_class_style":"td_uid_41_5aeb6ee3008c3_rand_style"}';block_td_uid_41_5aeb6ee3008c3.td_column_number="1";block_td_uid_41_5aeb6ee3008c3.block_type="td_block_slide";block_td_uid_41_5aeb6ee3008c3.post_count="5";block_td_uid_41_5aeb6ee3008c3.found_posts="3459";block_td_uid_41_5aeb6ee3008c3.header_color="#e31319";block_td_uid_41_5aeb6ee3008c3.ajax_pagination_infinite_stop="";block_td_uid_41_5aeb6ee3008c3.max_num_pages="692";tdBlocksArray.push(block_td_uid_41_5aeb6ee3008c3);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">OPINIÓN</span></h4></div><div id=td_uid_41_5aeb6ee3008c3 class="td_block_inner"><div id="td_uid_42_5aeb6ee30553d" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_42_5aeb6ee30553d_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/social-y-democracia-sarpullidos-del-sistema/" rel="bookmark" class="td-image-wrap" title="Social y democracia, sarpullidos del sistema"><img width="324" height="385" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-324x385.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1.jpg 324w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-252x300.jpg 252w" sizes="(max-width: 324px) 100vw, 324px" alt="Francisco Rodriguez" title="Social y democracia, sarpullidos del sistema" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/social-y-democracia-sarpullidos-del-sistema/" rel="bookmark" title="Social y democracia, sarpullidos del sistema">Social y democracia, sarpullidos del sistema</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/francisco/">Francisco Rodríguez</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T01:23:52+00:00">3 mayo, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/social-y-democracia-sarpullidos-del-sistema/#respond">0</a></div></div></div></div><div id="td_uid_42_5aeb6ee30553d_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/del-nuevo-desorden-mundial-al-fini/" rel="bookmark" class="td-image-wrap" title="Del nuevo desorden mundial al FINI"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_324x400.png" alt="" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/del-nuevo-desorden-mundial-al-fini/" rel="bookmark" title="Del nuevo desorden mundial al FINI">Del nuevo desorden mundial al FINI</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ariel/">Ariel Vite</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T01:05:33+00:00">3 mayo, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/del-nuevo-desorden-mundial-al-fini/#respond">0</a></div></div></div></div><div id="td_uid_42_5aeb6ee30553d_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/fitoquimicos-y-minerales-dos-alternativas-de-poder-para-desintoxicarte-y-dejar-de-fumar/" rel="bookmark" class="td-image-wrap" title="Fitoquímicos y minerales, dos alternativas  de poder para desintoxicarte y dejar de fumar"><img width="324" height="360" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/identificaDor-ICSa-324x360.jpg" alt="ICSa" title="Fitoquímicos y minerales, dos alternativas  de poder para desintoxicarte y dejar de fumar" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/fitoquimicos-y-minerales-dos-alternativas-de-poder-para-desintoxicarte-y-dejar-de-fumar/" rel="bookmark" title="Fitoquímicos y minerales, dos alternativas  de poder para desintoxicarte y dejar de fumar">Fitoquímicos y minerales, dos alternativas de poder para desintoxicarte y dejar de fumar</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/espaciodelicsa/">Espacio del ICSa</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T01:04:02+00:00">3 mayo, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/fitoquimicos-y-minerales-dos-alternativas-de-poder-para-desintoxicarte-y-dejar-de-fumar/#respond">0</a></div></div></div></div><div id="td_uid_42_5aeb6ee30553d_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/el-maquiavelismo-del-supremo-poder-corruptor/" rel="bookmark" class="td-image-wrap" title="El maquiavelismo del supremo poder corruptor"><img width="300" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/Roberto_Morales_02-copia-300x400.jpg" alt="Roberto Morales Estrella" title="El maquiavelismo del supremo poder corruptor" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/el-maquiavelismo-del-supremo-poder-corruptor/" rel="bookmark" title="El maquiavelismo del supremo poder corruptor">El maquiavelismo del supremo poder corruptor</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/roberto/">Roberto Morales Estrella</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T01:00:23+00:00">3 mayo, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/el-maquiavelismo-del-supremo-poder-corruptor/#respond">0</a></div></div></div></div><div id="td_uid_42_5aeb6ee30553d_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/le-dara-tiempo-al-pri/" rel="bookmark" class="td-image-wrap" title="¿Le dará tiempo al PRI?"><img width="324" height="324" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-324x324.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-324x324.jpg 324w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-150x150.jpg 150w" sizes="(max-width: 324px) 100vw, 324px" alt="editorial" title="¿Le dará tiempo al PRI?" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/le-dara-tiempo-al-pri/" rel="bookmark" title="¿Le dará tiempo al PRI?">¿Le dará tiempo al PRI?</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T00:24:45+00:00">3 mayo, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/le-dara-tiempo-al-pri/#respond">0</a></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_15 td_block_widget td_uid_43_5aeb6ee30fb46_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_43_5aeb6ee30fb46"><script>var block_td_uid_43_5aeb6ee30fb46=new tdBlock();block_td_uid_43_5aeb6ee30fb46.id="td_uid_43_5aeb6ee30fb46";block_td_uid_43_5aeb6ee30fb46.atts='{"custom_title":"LO M\u00c1S VISTO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_43_5aeb6ee30fb46_rand","separator":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_reset":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_reset":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_43_5aeb6ee30fb46_rand","tdc_css_class_style":"td_uid_43_5aeb6ee30fb46_rand_style"}';block_td_uid_43_5aeb6ee30fb46.td_column_number="1";block_td_uid_43_5aeb6ee30fb46.block_type="td_block_15";block_td_uid_43_5aeb6ee30fb46.post_count="4";block_td_uid_43_5aeb6ee30fb46.found_posts="40754";block_td_uid_43_5aeb6ee30fb46.header_color="#";block_td_uid_43_5aeb6ee30fb46.ajax_pagination_infinite_stop="";block_td_uid_43_5aeb6ee30fb46.max_num_pages="10189";tdBlocksArray.push(block_td_uid_43_5aeb6ee30fb46);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS VISTO</span></h4></div><div id=td_uid_43_5aeb6ee30fb46 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/decrecen-en-hidalgo-muertes-maternas/" rel="bookmark" class="td-image-wrap" title="Decrecen en Hidalgo muertes maternas"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/PAG-13-R.MATERNA-AGENCIA-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/PAG-13-R.MATERNA-AGENCIA-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/PAG-13-R.MATERNA-AGENCIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hidalgo" title="Decrecen en Hidalgo muertes maternas" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/salud/" class="td-post-category">Salud</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/decrecen-en-hidalgo-muertes-maternas/" rel="bookmark" title="Decrecen en Hidalgo muertes maternas">Decrecen en Hidalgo muertes maternas</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/consumo-cultural-hidalguense-apenas-17-11/" rel="bookmark" class="td-image-wrap" title="Consumo cultural  hidalguense es de apenas 17.11%"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/banner-ciencia-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/banner-ciencia-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/banner-ciencia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ciencia" title="Consumo cultural  hidalguense es de apenas 17.11%" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/" class="td-post-category">Ciencia</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/consumo-cultural-hidalguense-apenas-17-11/" rel="bookmark" title="Consumo cultural  hidalguense es de apenas 17.11%">Consumo cultural hidalguense es de apenas 17.11%</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/surge-ejercito-rural-en-ixmiquilpan/" rel="bookmark" class="td-image-wrap" title="Surge ejército rural en Ixmiquilpan"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/PAG-27-RV-IXMIQUILPAN-ROCIO-VELARDE--218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/PAG-27-RV-IXMIQUILPAN-ROCIO-VELARDE--218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/PAG-27-RV-IXMIQUILPAN-ROCIO-VELARDE--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ejército" title="Surge ejército rural en Ixmiquilpan" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/municipios/" class="td-post-category">Municipios</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/surge-ejercito-rural-en-ixmiquilpan/" rel="bookmark" title="Surge ejército rural en Ixmiquilpan">Surge ejército rural en Ixmiquilpan</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/buscan-minimizar-especulacion-inmobiliaria/" rel="bookmark" class="td-image-wrap" title="Buscan minimizar especulación inmobiliaria"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/PAG18-INMOBILIARIA-ESPECIAL-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/PAG18-INMOBILIARIA-ESPECIAL-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/PAG18-INMOBILIARIA-ESPECIAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="inmobiliaria" title="Buscan minimizar especulación inmobiliaria" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/economia/" class="td-post-category">Economía</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/buscan-minimizar-especulacion-inmobiliaria/" rel="bookmark" title="Buscan minimizar especulación inmobiliaria">Buscan minimizar especulación inmobiliaria</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_44_5aeb6ee32e971_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="5523218567"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="5523218567"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="5523218567"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="5523218567"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

<div class="td_block_wrap td_block_4 td_block_widget td_uid_45_5aeb6ee32fa9b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_45_5aeb6ee32fa9b">
<style>body .td_uid_45_5aeb6ee32fa9b_rand .td_module_wrap:hover .entry-title a,body .td_uid_45_5aeb6ee32fa9b_rand .td-pulldown-filter-link:hover,body .td_uid_45_5aeb6ee32fa9b_rand .td-subcat-item a:hover,body .td_uid_45_5aeb6ee32fa9b_rand .td-subcat-item .td-cur-simple-item,body .td_uid_45_5aeb6ee32fa9b_rand .td_quote_on_blocks,body .td_uid_45_5aeb6ee32fa9b_rand .td-opacity-cat .td-post-category:hover,body .td_uid_45_5aeb6ee32fa9b_rand .td-opacity-read .td-read-more a:hover,body .td_uid_45_5aeb6ee32fa9b_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_45_5aeb6ee32fa9b_rand .td-instagram-user a{color:#e31319}body .td_uid_45_5aeb6ee32fa9b_rand .td-next-prev-wrap a:hover,body .td_uid_45_5aeb6ee32fa9b_rand .td-load-more-wrap a:hover{background-color:#e31319;border-color:#e31319}body .td_uid_45_5aeb6ee32fa9b_rand .block-title>*,body .td_uid_45_5aeb6ee32fa9b_rand .td-read-more a,body .td_uid_45_5aeb6ee32fa9b_rand .td-weather-information:before,body .td_uid_45_5aeb6ee32fa9b_rand .td-weather-week:before,body .td_uid_45_5aeb6ee32fa9b_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_45_5aeb6ee32fa9b_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_45_5aeb6ee32fa9b_rand .td-post-category,body .td_uid_45_5aeb6ee32fa9b_rand .td-post-category:hover{background-color:#e31319}body .td-footer-wrapper .td_uid_45_5aeb6ee32fa9b_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_45_5aeb6ee32fa9b_rand .block-title{border-color:#e31319}</style><script>var block_td_uid_45_5aeb6ee32fa9b=new tdBlock();block_td_uid_45_5aeb6ee32fa9b.id="td_uid_45_5aeb6ee32fa9b";block_td_uid_45_5aeb6ee32fa9b.atts='{"custom_title":"JUSTICIA","custom_url":"","block_template_id":"","header_color":"#e31319","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"39","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_45_5aeb6ee32fa9b_rand","separator":"","m2_tl":"","m2_el":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_reset":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_reset":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_reset":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_reset":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_45_5aeb6ee32fa9b_rand","tdc_css_class_style":"td_uid_45_5aeb6ee32fa9b_rand_style"}';block_td_uid_45_5aeb6ee32fa9b.td_column_number="1";block_td_uid_45_5aeb6ee32fa9b.block_type="td_block_4";block_td_uid_45_5aeb6ee32fa9b.post_count="1";block_td_uid_45_5aeb6ee32fa9b.found_posts="2319";block_td_uid_45_5aeb6ee32fa9b.header_color="#e31319";block_td_uid_45_5aeb6ee32fa9b.ajax_pagination_infinite_stop="";block_td_uid_45_5aeb6ee32fa9b.max_num_pages="2319";tdBlocksArray.push(block_td_uid_45_5aeb6ee32fa9b);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">JUSTICIA</span></h4></div><div id=td_uid_45_5aeb6ee32fa9b class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/publica-pgjeh-lista-de-vehiculos-recuperados/" rel="bookmark" class="td-image-wrap" title="Publica PGJEH lista de vehículos recuperados"><img width="324" height="160" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-10.07.39-324x160.jpeg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-10.07.39-324x160.jpeg 324w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-10.07.39-533x261.jpeg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="vehículos recuperados" title="Publica PGJEH lista de vehículos recuperados" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/justicia/" class="td-post-category">Justicia</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/publica-pgjeh-lista-de-vehiculos-recuperados/" rel="bookmark" title="Publica PGJEH lista de vehículos recuperados">Publica PGJEH lista de vehículos recuperados</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/adrianahernandezislas/">Adriana Hernández Islas</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T10:14:32+00:00">3 mayo, 2018</time></span> <div class="td-module-comments"><a href="https://www.elindependientedehidalgo.com.mx/publica-pgjeh-lista-de-vehiculos-recuperados/#respond">0</a></div> </div>
<div class="td-excerpt">
Pachuca.- Al igual que ocurrió la primera quincena de marzo, esta semana la Procuraduría General de Justicia del Estado de Hidalgo (PGJEH) publicó la lista... </div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5aeb6ee32fa9b" data-td_block_id="td_uid_45_5aeb6ee32fa9b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_45_5aeb6ee32fa9b" data-td_block_id="td_uid_45_5aeb6ee32fa9b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Etiquetas</span></h4><div class="tagcloud"><a href="https://www.elindependientedehidalgo.com.mx/tag/fuertesindicios/" class="tag-cloud-link tag-link-53 tag-link-position-1" style="font-size: 10.462962962963pt;" aria-label="#FuertesIndicios (129 elementos)">#FuertesIndicios</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/acaxochitlan/" class="tag-cloud-link tag-link-137 tag-link-position-2" style="font-size: 9.037037037037pt;" aria-label="Acaxochitlán (98 elementos)">Acaxochitlán</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/actopan/" class="tag-cloud-link tag-link-249 tag-link-position-3" style="font-size: 8.1296296296296pt;" aria-label="Actopan (84 elementos)">Actopan</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/carton/" class="tag-cloud-link tag-link-123 tag-link-position-4" style="font-size: 12.925925925926pt;" aria-label="Carton (197 elementos)">Carton</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/cine/" class="tag-cloud-link tag-link-199 tag-link-position-5" style="font-size: 9.2962962962963pt;" aria-label="Cine (103 elementos)">Cine</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/congreso/" class="tag-cloud-link tag-link-156 tag-link-position-6" style="font-size: 10.203703703704pt;" aria-label="Congreso (123 elementos)">Congreso</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/coparmex/" class="tag-cloud-link tag-link-820 tag-link-position-7" style="font-size: 8pt;" aria-label="Coparmex (83 elementos)">Coparmex</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/duarte/" class="tag-cloud-link tag-link-1157 tag-link-position-8" style="font-size: 8.5185185185185pt;" aria-label="duarte (91 elementos)">duarte</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/edicion/" class="tag-cloud-link tag-link-2776 tag-link-position-9" style="font-size: 14.87037037037pt;" aria-label="edicion (283 elementos)">edicion</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/el-independiente/" class="tag-cloud-link tag-link-11987 tag-link-position-10" style="font-size: 10.722222222222pt;" aria-label="el independiente (134 elementos)">el independiente</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/fayad/" class="tag-cloud-link tag-link-150 tag-link-position-11" style="font-size: 13.185185185185pt;" aria-label="Fayad (210 elementos)">Fayad</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/garzas/" class="tag-cloud-link tag-link-2858 tag-link-position-12" style="font-size: 9.4259259259259pt;" aria-label="Garzas (107 elementos)">Garzas</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/gasolinazo/" class="tag-cloud-link tag-link-2059 tag-link-position-13" style="font-size: 8.3888888888889pt;" aria-label="Gasolinazo (88 elementos)">Gasolinazo</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/gato/" class="tag-cloud-link tag-link-10996 tag-link-position-14" style="font-size: 8.6481481481481pt;" aria-label="gato (92 elementos)">gato</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/gobierno/" class="tag-cloud-link tag-link-154 tag-link-position-15" style="font-size: 9.2962962962963pt;" aria-label="Gobierno (104 elementos)">Gobierno</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/hidalgo/" class="tag-cloud-link tag-link-128 tag-link-position-16" style="font-size: 22pt;" aria-label="Hidalgo (999 elementos)">Hidalgo</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/huejutla/" class="tag-cloud-link tag-link-345 tag-link-position-17" style="font-size: 9.4259259259259pt;" aria-label="Huejutla (106 elementos)">Huejutla</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/iee/" class="tag-cloud-link tag-link-218 tag-link-position-18" style="font-size: 10.462962962963pt;" aria-label="IEE (129 elementos)">IEE</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/imss/" class="tag-cloud-link tag-link-135 tag-link-position-19" style="font-size: 9.8148148148148pt;" aria-label="IMSS (114 elementos)">IMSS</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/ine/" class="tag-cloud-link tag-link-437 tag-link-position-20" style="font-size: 8.3888888888889pt;" aria-label="INE (88 elementos)">INE</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/ixmiquilpan/" class="tag-cloud-link tag-link-234 tag-link-position-21" style="font-size: 13.055555555556pt;" aria-label="Ixmiquilpan (205 elementos)">Ixmiquilpan</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/mineral-de-la-reforma/" class="tag-cloud-link tag-link-1130 tag-link-position-22" style="font-size: 8.6481481481481pt;" aria-label="Mineral de la Reforma (93 elementos)">Mineral de la Reforma</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/mixquiahuala/" class="tag-cloud-link tag-link-317 tag-link-position-23" style="font-size: 11.5pt;" aria-label="Mixquiahuala (153 elementos)">Mixquiahuala</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/morena/" class="tag-cloud-link tag-link-398 tag-link-position-24" style="font-size: 10.722222222222pt;" aria-label="Morena (135 elementos)">Morena</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/mujeres/" class="tag-cloud-link tag-link-1045 tag-link-position-25" style="font-size: 8.7777777777778pt;" aria-label="mujeres (95 elementos)">mujeres</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/mexico/" class="tag-cloud-link tag-link-181 tag-link-position-26" style="font-size: 13.574074074074pt;" aria-label="México (225 elementos)">México</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/omitlan/" class="tag-cloud-link tag-link-617 tag-link-position-27" style="font-size: 9.037037037037pt;" aria-label="Omitlán (98 elementos)">Omitlán</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/osuaeh/" class="tag-cloud-link tag-link-547 tag-link-position-28" style="font-size: 11.240740740741pt;" aria-label="OSUAEH (147 elementos)">OSUAEH</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/pachuca/" class="tag-cloud-link tag-link-162 tag-link-position-29" style="font-size: 20.055555555556pt;" aria-label="Pachuca (709 elementos)">Pachuca</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/pan/" class="tag-cloud-link tag-link-151 tag-link-position-30" style="font-size: 13.703703703704pt;" aria-label="PAN (226 elementos)">PAN</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/prd/" class="tag-cloud-link tag-link-471 tag-link-position-31" style="font-size: 11.62962962963pt;" aria-label="PRD (158 elementos)">PRD</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/pri/" class="tag-cloud-link tag-link-207 tag-link-position-32" style="font-size: 12.796296296296pt;" aria-label="PRI (195 elementos)">PRI</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/rafagas/" class="tag-cloud-link tag-link-622 tag-link-position-33" style="font-size: 10.592592592593pt;" aria-label="Ráfagas (132 elementos)">Ráfagas</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/salud/" class="tag-cloud-link tag-link-991 tag-link-position-34" style="font-size: 9.8148148148148pt;" aria-label="salud (115 elementos)">salud</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/seguridad/" class="tag-cloud-link tag-link-3225 tag-link-position-35" style="font-size: 9.2962962962963pt;" aria-label="seguridad (103 elementos)">seguridad</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/seph/" class="tag-cloud-link tag-link-265 tag-link-position-36" style="font-size: 8.7777777777778pt;" aria-label="SEPH (94 elementos)">SEPH</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/telleria/" class="tag-cloud-link tag-link-239 tag-link-position-37" style="font-size: 9.1666666666667pt;" aria-label="Tellería (101 elementos)">Tellería</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/tizayuca/" class="tag-cloud-link tag-link-334 tag-link-position-38" style="font-size: 14.351851851852pt;" aria-label="Tizayuca (256 elementos)">Tizayuca</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/trump/" class="tag-cloud-link tag-link-2182 tag-link-position-39" style="font-size: 15.259259259259pt;" aria-label="Trump (304 elementos)">Trump</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/tula/" class="tag-cloud-link tag-link-951 tag-link-position-40" style="font-size: 10.203703703704pt;" aria-label="Tula (121 elementos)">Tula</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/tulancingo/" class="tag-cloud-link tag-link-274 tag-link-position-41" style="font-size: 16.037037037037pt;" aria-label="Tulancingo (342 elementos)">Tulancingo</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/tuzobus/" class="tag-cloud-link tag-link-215 tag-link-position-42" style="font-size: 11.111111111111pt;" aria-label="Tuzobús (145 elementos)">Tuzobús</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/tuzos/" class="tag-cloud-link tag-link-926 tag-link-position-43" style="font-size: 10.203703703704pt;" aria-label="Tuzos (123 elementos)">Tuzos</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/uaeh/" class="tag-cloud-link tag-link-126 tag-link-position-44" style="font-size: 21.481481481481pt;" aria-label="UAEH (913 elementos)">UAEH</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/violencia/" class="tag-cloud-link tag-link-229 tag-link-position-45" style="font-size: 8.6481481481481pt;" aria-label="Violencia (92 elementos)">Violencia</a></div>
</aside> </div>
</div>
</div> 
</div> 
</div> 
</article> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_47_5aeb6ee33e38b_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1">
<style>body .td_uid_47_5aeb6ee33e38b_rand .td_module_wrap:hover .entry-title a,body .td_uid_47_5aeb6ee33e38b_rand .td-pulldown-filter-link:hover,body .td_uid_47_5aeb6ee33e38b_rand .td-subcat-item a:hover,body .td_uid_47_5aeb6ee33e38b_rand .td-subcat-item .td-cur-simple-item,body .td_uid_47_5aeb6ee33e38b_rand .td_quote_on_blocks,body .td_uid_47_5aeb6ee33e38b_rand .td-opacity-cat .td-post-category:hover,body .td_uid_47_5aeb6ee33e38b_rand .td-opacity-read .td-read-more a:hover,body .td_uid_47_5aeb6ee33e38b_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_47_5aeb6ee33e38b_rand .td-instagram-user a{color:#ed1109}body .td_uid_47_5aeb6ee33e38b_rand .td-next-prev-wrap a:hover,body .td_uid_47_5aeb6ee33e38b_rand .td-load-more-wrap a:hover{background-color:#ed1109;border-color:#ed1109}body .td_uid_47_5aeb6ee33e38b_rand .block-title>*,body .td_uid_47_5aeb6ee33e38b_rand .td-read-more a,body .td_uid_47_5aeb6ee33e38b_rand .td-weather-information:before,body .td_uid_47_5aeb6ee33e38b_rand .td-weather-week:before,body .td_uid_47_5aeb6ee33e38b_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_47_5aeb6ee33e38b_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_47_5aeb6ee33e38b_rand .td-post-category,body .td_uid_47_5aeb6ee33e38b_rand .td-post-category:hover{background-color:#ed1109}body .td-footer-wrapper .td_uid_47_5aeb6ee33e38b_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_47_5aeb6ee33e38b_rand .block-title{border-color:#ed1109}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">39,294</span><span class="td_social_info td_social_info_name">Admiradores</span><span class="td_social_button"><a href="https://www.facebook.com/elindependientedehidalgo">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">23,768</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/indepe_hgo"> Seguir</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script>(function(){var cx='partner-pub-8681698450698083:2797351050';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
<gcse:searchbox-only></gcse:searchbox-only></div></aside> </div>
<div class="td-pb-span4">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_48_5aeb6ee33ec01_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_49_5aeb6ee33fdef_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_49_5aeb6ee33fdef">
<style>body .td_uid_49_5aeb6ee33fdef_rand .td_module_wrap:hover .entry-title a,body .td_uid_49_5aeb6ee33fdef_rand .td-pulldown-filter-link:hover,body .td_uid_49_5aeb6ee33fdef_rand .td-subcat-item a:hover,body .td_uid_49_5aeb6ee33fdef_rand .td-subcat-item .td-cur-simple-item,body .td_uid_49_5aeb6ee33fdef_rand .td_quote_on_blocks,body .td_uid_49_5aeb6ee33fdef_rand .td-opacity-cat .td-post-category:hover,body .td_uid_49_5aeb6ee33fdef_rand .td-opacity-read .td-read-more a:hover,body .td_uid_49_5aeb6ee33fdef_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_49_5aeb6ee33fdef_rand .td-instagram-user a{color:#ed1109}body .td_uid_49_5aeb6ee33fdef_rand .td-next-prev-wrap a:hover,body .td_uid_49_5aeb6ee33fdef_rand .td-load-more-wrap a:hover{background-color:#ed1109;border-color:#ed1109}body .td_uid_49_5aeb6ee33fdef_rand .block-title>*,body .td_uid_49_5aeb6ee33fdef_rand .td-read-more a,body .td_uid_49_5aeb6ee33fdef_rand .td-weather-information:before,body .td_uid_49_5aeb6ee33fdef_rand .td-weather-week:before,body .td_uid_49_5aeb6ee33fdef_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_49_5aeb6ee33fdef_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_49_5aeb6ee33fdef_rand .td-post-category,body .td_uid_49_5aeb6ee33fdef_rand .td-post-category:hover{background-color:#ed1109}body .td-footer-wrapper .td_uid_49_5aeb6ee33fdef_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_49_5aeb6ee33fdef_rand .block-title{border-color:#ed1109}</style><script>var block_td_uid_49_5aeb6ee33fdef=new tdBlock();block_td_uid_49_5aeb6ee33fdef.id="td_uid_49_5aeb6ee33fdef";block_td_uid_49_5aeb6ee33fdef.atts='{"custom_title":"NOTICIAS POPULARES","custom_url":"","block_template_id":"","header_color":"#ed1109","header_text_color":"#","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_49_5aeb6ee33fdef_rand","separator":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_49_5aeb6ee33fdef_rand","tdc_css_class_style":"td_uid_49_5aeb6ee33fdef_rand_style"}';block_td_uid_49_5aeb6ee33fdef.td_column_number="1";block_td_uid_49_5aeb6ee33fdef.block_type="td_block_7";block_td_uid_49_5aeb6ee33fdef.post_count="3";block_td_uid_49_5aeb6ee33fdef.found_posts="40754";block_td_uid_49_5aeb6ee33fdef.header_color="#ed1109";block_td_uid_49_5aeb6ee33fdef.ajax_pagination_infinite_stop="";block_td_uid_49_5aeb6ee33fdef.max_num_pages="13585";tdBlocksArray.push(block_td_uid_49_5aeb6ee33fdef);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS POPULARES</span></h4></div><div id=td_uid_49_5aeb6ee33fdef class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/fotografia-actual-se-construye-desde-la-colectividad-mata-rosas/" rel="bookmark" class="td-image-wrap" title="Fotografía actual se construye desde la colectividad: Mata Rosas"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/mata-rosas-100x70.gif" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/mata-rosas-100x70.gif 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/mata-rosas-218x150.gif 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Mata Rosas" title="Fotografía actual se construye desde la colectividad: Mata Rosas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/fotografia-actual-se-construye-desde-la-colectividad-mata-rosas/" rel="bookmark" title="Fotografía actual se construye desde la colectividad: Mata Rosas">Fotografía actual se construye desde la colectividad: Mata Rosas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T15:08:22+00:00">3 mayo, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/vecinos-de-vista-hermosa-se-oponen-a-retiro-de-reja-de-seguridad/" rel="bookmark" class="td-image-wrap" title="Vecinos de Vista Hermosa se oponen a retiro de reja de seguridad"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-13.47.33-100x70.jpeg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-13.47.33-100x70.jpeg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-13.47.33-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Vista Hermosa" title="Vecinos de Vista Hermosa se oponen a retiro de reja de seguridad" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/vecinos-de-vista-hermosa-se-oponen-a-retiro-de-reja-de-seguridad/" rel="bookmark" title="Vecinos de Vista Hermosa se oponen a retiro de reja de seguridad">Vecinos de Vista Hermosa se oponen a retiro de reja de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T13:54:01+00:00">3 mayo, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/celebran-dia-de-la-santa-cruz/" rel="bookmark" class="td-image-wrap" title="Celebran Día de la Santa Cruz"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-10.53.55-100x70.jpeg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-10.53.55-100x70.jpeg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-03-at-10.53.55-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Día de la Santa Cruz" title="Celebran Día de la Santa Cruz" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/celebran-dia-de-la-santa-cruz/" rel="bookmark" title="Celebran Día de la Santa Cruz">Celebran Día de la Santa Cruz</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T11:05:30+00:00">3 mayo, 2018</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elindependientedehidalgo.com.mx/"><img class="td-retina-data" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/logo-para-web.jpg" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/logo-para-web.jpg" alt="Logo Independiente" title="Logo Independiente" width="231" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Libre por Convicción Independiente de Hidalgo es referente en el periodismo hidalguense, su publicación destaca por su credibilidad y certidumbre.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#74131106111a171d153411181d1a101104111a101d111a001110111c1d101518131b5a171b195a190c545454201118b7dd121b1a1b4e54545c4343455d5446454543434444"><span class="__cf_email__" data-cfemail="6e090b1c0b000d070f2e0b0207000a0b1e0b000a070b001a0b0a0b06070a0f020901400d0103400316">[email&#160;protected]</span> Teléfono: (771) 2117700</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-551"><a href="https://www.elindependientedehidalgo.com.mx/aviso-legal/">AVISO LEGAL</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-553"><a href="https://www.elindependientedehidalgo.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD INTEGRAL</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-552"><a href="https://www.elindependientedehidalgo.com.mx/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 Libre por Convicción Independiente de Hidalgo </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>window.fbAsyncInit=function(){FB.init({appId:'1621913241235547',xfbml:true,version:'v2.12'});FB.AppEvents.logPageView();};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/suman-10-asesinatos-violentos-de-mujeres-en-2018-seiinac/" rel="bookmark" class="td-image-wrap" title="Suman 10 asesinatos violentos de mujeres en 2018: Seiinac"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/03/PAG-7-R.MUJERES-ALLEC-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/03/PAG-7-R.MUJERES-ALLEC-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/03/PAG-7-R.MUJERES-ALLEC-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="mujeres" title="Suman 10 asesinatos violentos de mujeres en 2018: Seiinac" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/suman-10-asesinatos-violentos-de-mujeres-en-2018-seiinac/" rel="bookmark" title="Suman 10 asesinatos violentos de mujeres en 2018: Seiinac">Suman 10 asesinatos violentos de mujeres en 2018: Seiinac</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-08T01:02:36+00:00">8 marzo, 2018</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/imparcial-gobierno-caso-canaco-pachuca-simon-vargas/" rel="bookmark" class="td-image-wrap" title="Imparcial, gobierno en caso Canaco-Pachuca: Simón Vargas"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/PAG4-Imparcial-gobierno-en-caso-Canaco-Pachuca-Simón-VargasSIMON-VARGAS-LOURDES-NARANJO-1-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/PAG4-Imparcial-gobierno-en-caso-Canaco-Pachuca-Simón-VargasSIMON-VARGAS-LOURDES-NARANJO-1-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/PAG4-Imparcial-gobierno-en-caso-Canaco-Pachuca-Simón-VargasSIMON-VARGAS-LOURDES-NARANJO-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="canaco" title="Imparcial, gobierno en caso Canaco-Pachuca: Simón Vargas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/imparcial-gobierno-caso-canaco-pachuca-simon-vargas/" rel="bookmark" title="Imparcial, gobierno en caso Canaco-Pachuca: Simón Vargas">Imparcial, gobierno en caso Canaco-Pachuca: Simón Vargas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-23T03:06:10+00:00">23 octubre, 2016</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>//<![CDATA[
var click_object={"ajax_url":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1468169063211974&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<script>if('undefined'!==typeof window.tdBackstr){(function(){var wrapper_image_jquery_obj=jQuery('<div class=\'backstretch\'></div>');var image_jquery_obj=jQuery('<img class=\'td-backstretch not-parallax\' src=\'https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/PAG-5-LN.MANIFESTACION-ALLEC.jpg\'>');wrapper_image_jquery_obj.append(image_jquery_obj);jQuery('body').prepend(wrapper_image_jquery_obj);var td_backstr_item=new tdBackstr.item();td_backstr_item.wrapper_image_jquery_obj=wrapper_image_jquery_obj;td_backstr_item.image_jquery_obj=image_jquery_obj;tdBackstr.add_item(td_backstr_item);})();}jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Pachuca, M\u00e9xico","api_location":"Pachuca","api_language":"es","api_key":"384626358294ea49df09978040cec233","today_icon":"few-clouds-d","today_icon_text":"cielo claro","today_temp":[33.6,92.5],"today_humidity":63,"today_wind_speed":[2.8,1.7],"today_min":[33.6,92.5],"today_max":[33.6,92.5],"today_clouds":8,"current_unit":0,"forecast":[{"timestamp":1525381200,"day_name":"Jue","day_temp":[34,94],"owm_day_index":0},{"timestamp":1525392000,"day_name":"Vie","day_temp":[33,92],"owm_day_index":1},{"timestamp":1525478400,"day_name":"Sab","day_temp":[32,89],"owm_day_index":9},{"timestamp":1525564800,"day_name":"Dom","day_temp":[29,84],"owm_day_index":17},{"timestamp":1525651200,"day_name":"Lun","day_temp":[28,82],"owm_day_index":25},{"timestamp":1525737600,"day_name":"Mar","day_temp":[27,81],"owm_day_index":33}]});});jQuery(document).ready(function(){jQuery("#td_uid_34_5aeb6ee2c50fa").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_34_5aeb6ee2c50fa .prevButton"),navNextSelector:jQuery("#td_uid_34_5aeb6ee2c50fa .nextButton"),});});jQuery(document).ready(function(){jQuery("#td_uid_37_5aeb6ee2d6c10").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_37_5aeb6ee2d6c10 .prevButton"),navNextSelector:jQuery("#td_uid_37_5aeb6ee2d6c10 .nextButton"),});});jQuery(document).ready(function(){jQuery("#td_uid_40_5aeb6ee2ea3b6").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_40_5aeb6ee2ea3b6 .prevButton"),navNextSelector:jQuery("#td_uid_40_5aeb6ee2ea3b6 .nextButton"),});});jQuery(document).ready(function(){jQuery("#td_uid_42_5aeb6ee30553d").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_42_5aeb6ee30553d .prevButton"),navNextSelector:jQuery("#td_uid_42_5aeb6ee30553d .nextButton"),});});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5aeb6ee44c4b5"></textarea>
<div id="td_live_css_uid_1_5aeb6ee44c4b5" class="td-code-editor"></div>
<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5aeb6ee44c4b5');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5aeb6ee44c4b5");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>