<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Deleita tuna universitaria en Víctor Manuel Ballesteros - Independiente de Hidalgo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php" />
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/PAG-25-A.COLABORACIÓN.jpg" /><link rel="icon" type="image/png" href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Ala-copia-copia.jpg">

<link rel="canonical" href="https://www.elindependientedehidalgo.com.mx/deleita-tuna-universitaria-en-victor-manuel-ballesteros/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Deleita tuna universitaria en Víctor Manuel Ballesteros - Independiente de Hidalgo" />
<meta property="og:description" content="Pachuca.- El 4 de febrero el público del centro cultural Víctor Manuel Ballesteros García fue deleitado con una presentación de la tuna universitaria, agrupación que en noviembre de este año cumplirá su 20 aniversario como grupo representativo de la dirección de promoción cultural de la Universidad Autónoma de Hidalgo. Con un concierto dinámico y divertido, &hellip;" />
<meta property="og:url" content="https://www.elindependientedehidalgo.com.mx/deleita-tuna-universitaria-en-victor-manuel-ballesteros/" />
<meta property="og:site_name" content="Independiente de Hidalgo" />
<meta property="article:tag" content="Ballesteros" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2018-02-05T01:13:32+00:00" />
<meta property="article:modified_time" content="2018-02-05T00:00:28+00:00" />
<meta property="og:updated_time" content="2018-02-05T00:00:28+00:00" />
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/PAG-25-A.COLABORACIÓN.jpg" />
<meta property="og:image:secure_url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/PAG-25-A.COLABORACIÓN.jpg" />
<meta property="og:image:width" content="933" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Pachuca.- El 4 de febrero el público del centro cultural Víctor Manuel Ballesteros García fue deleitado con una presentación de la tuna universitaria, agrupación que en noviembre de este año cumplirá su 20 aniversario como grupo representativo de la dirección de promoción cultural de la Universidad Autónoma de Hidalgo. Con un concierto dinámico y divertido, [&hellip;]" />
<meta name="twitter:title" content="Deleita tuna universitaria en Víctor Manuel Ballesteros - Independiente de Hidalgo" />
<meta name="twitter:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/PAG-25-A.COLABORACIÓN.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.elindependientedehidalgo.com.mx\/","name":"Independiente de Hidalgo","alternateName":"El Independiente","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.elindependientedehidalgo.com.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.elindependientedehidalgo.com.mx\/deleita-tuna-universitaria-en-victor-manuel-ballesteros\/","sameAs":[],"@id":"#organization","name":"Libre por conviccion","logo":""}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Feed" href="https://www.elindependientedehidalgo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Deleita tuna universitaria en Víctor Manuel Ballesteros RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/deleita-tuna-universitaria-en-victor-manuel-ballesteros/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='gglcptch-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.33' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css?ver=8.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.elindependientedehidalgo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elindependientedehidalgo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://www.elindependientedehidalgo.com.mx/?p=125098' />
<link rel="alternate" type="application/json+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fdeleita-tuna-universitaria-en-victor-manuel-ballesteros%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fdeleita-tuna-universitaria-en-victor-manuel-ballesteros%2F&#038;format=xml" />

<meta property="fb:app_id" content="1468169063211974" /> <meta property="fb:pages" content="545027728964321" />
<meta property="ia:markup_url" content="https://www.elindependientedehidalgo.com.mx/deleita-tuna-universitaria-en-victor-manuel-ballesteros/?ia_markup=1" />
<meta property="fb:pages" content="545027728964321" />
<style id="tdw-css-placeholder"></style> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/","wpRestNonce":"c6874044f9","wpRestUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.elindependientedehidalgo.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.6";var td_get_template_directory_uri="https:\/\/www.elindependientedehidalgo.com.mx\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="5";var td_please_wait=" Por favor espera...";var td_email_user_pass_incorrect=" Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect=" \u00a1Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect=" Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e31319";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha a la derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no puede ser cargado.";var td_magnific_popup_translation_image_tError="La imagen %url% no puede ser cargada.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-36612650-1','auto');ga('send','pageview');</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elindependientedehidalgo.com.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elindependientedehidalgo.com.mx/category/opinion/",
                                "name": "Opinión"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/",
                                "name": "Columnas"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elindependientedehidalgo.com.mx/deleita-tuna-universitaria-en-victor-manuel-ballesteros/",
                                "name": "Deleita tuna universitaria en Víctor Manuel Ballesteros"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
<body class="post-template-default single single-post postid-125098 single-format-standard deleita-tuna-universitaria-en-victor-manuel-ballesteros global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-155"><a href="#">LO MÁS VISTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-108426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108426"><a href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154"><a href="#">SIEMPRE INFORMADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-165"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/">CULTURA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-101392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101392"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/gatoybaldomero/">EL GATO LECTOR Y BALDOMERO</a></li>
</ul>
</li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-101393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101393"><a href="https://www.elindependientedehidalgo.com.mx/category/telon/">TELÓN</a></li>
</ul>
</li>
<li id="menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-868"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1391"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></li>
</ul>
</li>
<li id="menu-item-103568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103568"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/grafinotas/">Grafinotas</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span> Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-3">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">22.8</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Pachuca, México</div>
</div>
</div>
<div class="td_data_time">
<div>
Lunes, febrero 5, 2018
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
<span class="td-visual-hidden">Independiente de Hidalgo</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-155"><a href="#">LO MÁS VISTO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108426"><a href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582"><a href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-154"><a href="#">SIEMPRE INFORMADOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-165"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/">CULTURA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101392"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/gatoybaldomero/">EL GATO LECTOR Y BALDOMERO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152"><a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101393"><a href="https://www.elindependientedehidalgo.com.mx/category/telon/">TELÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-868"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a7883e19303e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5a7883e19303e"><script>var block_td_uid_1_5a7883e19303e=new tdBlock();block_td_uid_1_5a7883e19303e.id="td_uid_1_5a7883e19303e";block_td_uid_1_5a7883e19303e.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_1_5a7883e19303e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a7883e19303e_rand","tdc_css_class_style":"td_uid_1_5a7883e19303e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_1_5a7883e19303e.td_column_number="3";block_td_uid_1_5a7883e19303e.block_type="td_block_mega_menu";block_td_uid_1_5a7883e19303e.post_count="4";block_td_uid_1_5a7883e19303e.found_posts="3523";block_td_uid_1_5a7883e19303e.header_color="";block_td_uid_1_5a7883e19303e.ajax_pagination_infinite_stop="";block_td_uid_1_5a7883e19303e.max_num_pages="881";tdBlocksArray.push(block_td_uid_1_5a7883e19303e);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a7883e19303e" id="td_uid_2_5a7883e196985" data-td_block_id="td_uid_1_5a7883e19303e" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">Todas</a><a class="mega-menu-sub-cat-td_uid_1_5a7883e19303e" id="td_uid_3_5a7883e196b74" data-td_block_id="td_uid_1_5a7883e19303e" data-td_filter_value="41" href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a><a class="mega-menu-sub-cat-td_uid_1_5a7883e19303e" id="td_uid_4_5a7883e196e3b" data-td_block_id="td_uid_1_5a7883e19303e" data-td_filter_value="42" href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a><a class="mega-menu-sub-cat-td_uid_1_5a7883e19303e" id="td_uid_5_5a7883e1970f7" data-td_block_id="td_uid_1_5a7883e19303e" data-td_filter_value="43" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a><a class="mega-menu-sub-cat-td_uid_1_5a7883e19303e" id="td_uid_6_5a7883e1973ad" data-td_block_id="td_uid_1_5a7883e19303e" data-td_filter_value="68" href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></div></div><div id=td_uid_1_5a7883e19303e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/genesis-del-penitenciarismo-mexicano-breve-recorrido-historico-los-castigos-institucionales-en-mexico-primera-tres-partes/" rel="bookmark" title="Génesis del penitenciarismo mexicano (breve recorrido histórico de los castigos institucionales en México) Primera de tres partes"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Espacio-del-ICSHu-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Espacio-del-ICSHu-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Espacio-del-ICSHu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="garantias" title="Génesis del penitenciarismo mexicano (breve recorrido histórico de los castigos institucionales en México) Primera de tres partes" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/genesis-del-penitenciarismo-mexicano-breve-recorrido-historico-los-castigos-institucionales-en-mexico-primera-tres-partes/" rel="bookmark" title="Génesis del penitenciarismo mexicano (breve recorrido histórico de los castigos institucionales en México) Primera de tres partes">Génesis del penitenciarismo mexicano (breve recorrido histórico de los castigos institucionales&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/deleita-tuna-universitaria-en-victor-manuel-ballesteros/" rel="bookmark" title="Deleita tuna universitaria en Víctor Manuel Ballesteros"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/PAG-25-A.COLABORACIÓN-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/PAG-25-A.COLABORACIÓN-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/PAG-25-A.COLABORACIÓN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="tuna" title="Deleita tuna universitaria en Víctor Manuel Ballesteros" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/deleita-tuna-universitaria-en-victor-manuel-ballesteros/" rel="bookmark" title="Deleita tuna universitaria en Víctor Manuel Ballesteros">Deleita tuna universitaria en Víctor Manuel Ballesteros</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/casualidad/" rel="bookmark" title="Casualidad"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/PODRÍA-SER-ASÍ1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/PODRÍA-SER-ASÍ1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/PODRÍA-SER-ASÍ1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="IIallalí Hernández" title="Casualidad" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/casualidad/" rel="bookmark" title="Casualidad">Casualidad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/cuidado-gobernacion-salen-los-delatores/" rel="bookmark" title="Cuidado: de Gobernación salen los delatores"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Francisco Rodriguez" title="Cuidado: de Gobernación salen los delatores" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/cuidado-gobernacion-salen-los-delatores/" rel="bookmark" title="Cuidado: de Gobernación salen los delatores">Cuidado: de Gobernación salen los delatores</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a7883e19303e" data-td_block_id="td_uid_1_5a7883e19303e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5a7883e19303e" data-td_block_id="td_uid_1_5a7883e19303e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1391"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a7883e19eb64_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5a7883e19eb64"><script>var block_td_uid_7_5a7883e19eb64=new tdBlock();block_td_uid_7_5a7883e19eb64.id="td_uid_7_5a7883e19eb64";block_td_uid_7_5a7883e19eb64.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_7_5a7883e19eb64_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a7883e19eb64_rand","tdc_css_class_style":"td_uid_7_5a7883e19eb64_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_7_5a7883e19eb64.td_column_number="3";block_td_uid_7_5a7883e19eb64.block_type="td_block_mega_menu";block_td_uid_7_5a7883e19eb64.post_count="4";block_td_uid_7_5a7883e19eb64.found_posts="798";block_td_uid_7_5a7883e19eb64.header_color="";block_td_uid_7_5a7883e19eb64.ajax_pagination_infinite_stop="";block_td_uid_7_5a7883e19eb64.max_num_pages="200";tdBlocksArray.push(block_td_uid_7_5a7883e19eb64);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5a7883e19eb64" id="td_uid_8_5a7883e1a22c8" data-td_block_id="td_uid_7_5a7883e19eb64" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">Todas</a><a class="mega-menu-sub-cat-td_uid_7_5a7883e19eb64" id="td_uid_9_5a7883e1a24bf" data-td_block_id="td_uid_7_5a7883e19eb64" data-td_filter_value="28" href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a><a class="mega-menu-sub-cat-td_uid_7_5a7883e19eb64" id="td_uid_10_5a7883e1a2781" data-td_block_id="td_uid_7_5a7883e19eb64" data-td_filter_value="31" href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a><a class="mega-menu-sub-cat-td_uid_7_5a7883e19eb64" id="td_uid_11_5a7883e1a2a34" data-td_block_id="td_uid_7_5a7883e19eb64" data-td_filter_value="32" href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-td_uid_7_5a7883e19eb64" id="td_uid_12_5a7883e1a2cf2" data-td_block_id="td_uid_7_5a7883e19eb64" data-td_filter_value="11820" href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a><a class="mega-menu-sub-cat-td_uid_7_5a7883e19eb64" id="td_uid_13_5a7883e1a2fb4" data-td_block_id="td_uid_7_5a7883e19eb64" data-td_filter_value="34" href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a><a class="mega-menu-sub-cat-td_uid_7_5a7883e19eb64" id="td_uid_14_5a7883e1a3267" data-td_block_id="td_uid_7_5a7883e19eb64" data-td_filter_value="36" href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a><a class="mega-menu-sub-cat-td_uid_7_5a7883e19eb64" id="td_uid_15_5a7883e1a352d" data-td_block_id="td_uid_7_5a7883e19eb64" data-td_filter_value="1091" href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a><a class="mega-menu-sub-cat-td_uid_7_5a7883e19eb64" id="td_uid_16_5a7883e1a37eb" data-td_block_id="td_uid_7_5a7883e19eb64" data-td_filter_value="582" href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a><a class="mega-menu-sub-cat-td_uid_7_5a7883e19eb64" id="td_uid_17_5a7883e1a3a9b" data-td_block_id="td_uid_7_5a7883e19eb64" data-td_filter_value="529" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a><a class="mega-menu-sub-cat-td_uid_7_5a7883e19eb64" id="td_uid_18_5a7883e1a3d4c" data-td_block_id="td_uid_7_5a7883e19eb64" data-td_filter_value="2083" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a><a class="mega-menu-sub-cat-td_uid_7_5a7883e19eb64" id="td_uid_19_5a7883e1a40e6" data-td_block_id="td_uid_7_5a7883e19eb64" data-td_filter_value="38" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a><a class="mega-menu-sub-cat-td_uid_7_5a7883e19eb64" id="td_uid_20_5a7883e1a439e" data-td_block_id="td_uid_7_5a7883e19eb64" data-td_filter_value="48" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></div></div><div id=td_uid_7_5a7883e19eb64 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/disminuyo-numero-migrantes-repatriados-en-2017-juan-dios-hernandez/" rel="bookmark" title="Disminuyó número de migrantes repatriados en 2017: Juan de Dios Hernández"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/banner-entrevista-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/banner-entrevista-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/banner-entrevista-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="entrevista" title="Disminuyó número de migrantes repatriados en 2017: Juan de Dios Hernández" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/" class="td-post-category">La Entrevista</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/disminuyo-numero-migrantes-repatriados-en-2017-juan-dios-hernandez/" rel="bookmark" title="Disminuyó número de migrantes repatriados en 2017: Juan de Dios Hernández">Disminuyó número de migrantes repatriados en 2017: Juan de Dios Hernández</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/ya-te-enojes/" rel="bookmark" title="Ya no te enojes"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/Banner-Saludable-Enojar-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/Banner-Saludable-Enojar-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/Banner-Saludable-Enojar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="BANNER" title="Ya no te enojes" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/" class="td-post-category">Saludable</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/ya-te-enojes/" rel="bookmark" title="Ya no te enojes">Ya no te enojes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-candela-en-la-asuncion/" rel="bookmark" title="La candela en la Asunción"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/candelaria1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/candelaria1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/candelaria1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="candelaria" title="La candela en la Asunción" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/" class="td-post-category">Fotorreportaje</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-candela-en-la-asuncion/" rel="bookmark" title="La candela en la Asunción">La candela en la Asunción</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/estudios-biologicos-en-las-areas-naturales-del-hidalgo-3/" rel="bookmark" title="Estudios biológicos en las áreas naturales del estado de Hidalgo"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/banner-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/banner-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/banner-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Estudios biológicos en las áreas naturales del estado de Hidalgo" title="Estudios biológicos en las áreas naturales del estado de Hidalgo" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/" class="td-post-category">Historia de la UAEH</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/estudios-biologicos-en-las-areas-naturales-del-hidalgo-3/" rel="bookmark" title="Estudios biológicos en las áreas naturales del estado de Hidalgo">Estudios biológicos en las áreas naturales del estado de Hidalgo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a7883e19eb64" data-td_block_id="td_uid_7_5a7883e19eb64"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5a7883e19eb64" data-td_block_id="td_uid_7_5a7883e19eb64"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103568"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5a7883e1ac3f5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_21_5a7883e1ac3f5"><script>var block_td_uid_21_5a7883e1ac3f5=new tdBlock();block_td_uid_21_5a7883e1ac3f5.id="td_uid_21_5a7883e1ac3f5";block_td_uid_21_5a7883e1ac3f5.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11140","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_21_5a7883e1ac3f5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5a7883e1ac3f5_rand","tdc_css_class_style":"td_uid_21_5a7883e1ac3f5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_21_5a7883e1ac3f5.td_column_number="3";block_td_uid_21_5a7883e1ac3f5.block_type="td_block_mega_menu";block_td_uid_21_5a7883e1ac3f5.post_count="4";block_td_uid_21_5a7883e1ac3f5.found_posts="270";block_td_uid_21_5a7883e1ac3f5.header_color="";block_td_uid_21_5a7883e1ac3f5.ajax_pagination_infinite_stop="";block_td_uid_21_5a7883e1ac3f5.max_num_pages="68";tdBlocksArray.push(block_td_uid_21_5a7883e1ac3f5);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5a7883e1ac3f5" id="td_uid_22_5a7883e1af046" data-td_block_id="td_uid_21_5a7883e1ac3f5" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Todas</a><a class="mega-menu-sub-cat-td_uid_21_5a7883e1ac3f5" id="td_uid_23_5a7883e1af23c" data-td_block_id="td_uid_21_5a7883e1ac3f5" data-td_filter_value="11378" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/grafinotas/">Grafinotas</a><a class="mega-menu-sub-cat-td_uid_21_5a7883e1ac3f5" id="td_uid_24_5a7883e1af4f5" data-td_block_id="td_uid_21_5a7883e1ac3f5" data-td_filter_value="11139" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a><a class="mega-menu-sub-cat-td_uid_21_5a7883e1ac3f5" id="td_uid_25_5a7883e1af7b6" data-td_block_id="td_uid_21_5a7883e1ac3f5" data-td_filter_value="17" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></div></div><div id=td_uid_21_5a7883e1ac3f5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/trabajo-en-las-alturas/" rel="bookmark" title="Trabajo en las alturas"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/pag-2-fotonota-luisa-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/pag-2-fotonota-luisa-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/pag-2-fotonota-luisa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Trabajo en las alturas" title="Trabajo en las alturas" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/trabajo-en-las-alturas/" rel="bookmark" title="Trabajo en las alturas">Trabajo en las alturas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/retrospectiva/" rel="bookmark" title="Retrospectiva"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-2-FOTONOTA-ALLEC-4-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-2-FOTONOTA-ALLEC-4-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-2-FOTONOTA-ALLEC-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Retrospectiva" title="Retrospectiva" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/retrospectiva/" rel="bookmark" title="Retrospectiva">Retrospectiva</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/rezago/" rel="bookmark" title="Rezago"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/GRAFINOTA-19-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/GRAFINOTA-19-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/GRAFINOTA-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rezago" title="Rezago" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/grafinotas/" class="td-post-category">Grafinotas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/rezago/" rel="bookmark" title="Rezago">Rezago</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/alta-demanda-agricola/" rel="bookmark" title="Alta demanda agrícola"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/GRAFINOTA-18-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/GRAFINOTA-18-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/GRAFINOTA-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="agrícola" title="Alta demanda agrícola" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/grafinotas/" class="td-post-category">Grafinotas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/alta-demanda-agricola/" rel="bookmark" title="Alta demanda agrícola">Alta demanda agrícola</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5a7883e1ac3f5" data-td_block_id="td_uid_21_5a7883e1ac3f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5a7883e1ac3f5" data-td_block_id="td_uid_21_5a7883e1ac3f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value=" Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title=" Ver todas las publicaciones en Opinión" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">Opinión</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title=" Ver todas las publicaciones en Columnas" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Deleita tuna universitaria en Víctor Manuel Ballesteros</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-125098" class="post-125098 post type-post status-publish format-standard has-post-thumbnail hentry category-columnas category-cultura tag-ballesteros" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a style="background-color:#a444bd; color:#fff; border-color:#a444bd;" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">Opinión</a></li><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></li><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/">Cultura</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Deleita tuna universitaria en Víctor Manuel Ballesteros</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elindependientedehidalgo.com.mx/author/alejandra/">Alejandra Rodrigo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-02-05T01:13:32+00:00">5 febrero, 2018</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-125098">80</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_uid_26_5a7883e1bd6ef" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fdeleita-tuna-universitaria-en-victor-manuel-ballesteros%2F" onclick="">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Deleita+tuna+universitaria+en+V%C3%ADctor+Manuel+Ballesteros&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fdeleita-tuna-universitaria-en-victor-manuel-ballesteros%2F&via=Independiente+de+Hidalgo" onclick="">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elindependientedehidalgo.com.mx/deleita-tuna-universitaria-en-victor-manuel-ballesteros/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elindependientedehidalgo.com.mx/deleita-tuna-universitaria-en-victor-manuel-ballesteros/&amp;media=https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/PAG-25-A.COLABORACIÓN.jpg&description=Deleita+tuna+universitaria+en+V%C3%ADctor+Manuel+Ballesteros" onclick="">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Deleita tuna universitaria en Víctor Manuel Ballesteros %0A%0A https://www.elindependientedehidalgo.com.mx/deleita-tuna-universitaria-en-victor-manuel-ballesteros/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_26_5a7883e1bd6ef">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/PAG-25-A.COLABORACIÓN.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/PAG-25-A.COLABORACIÓN-696x522.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/PAG-25-A.COLABORACIÓN-696x522.jpg 696w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/PAG-25-A.COLABORACIÓN-300x225.jpg 300w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/PAG-25-A.COLABORACIÓN-768x576.jpg 768w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/PAG-25-A.COLABORACIÓN-80x60.jpg 80w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/PAG-25-A.COLABORACIÓN-265x198.jpg 265w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/PAG-25-A.COLABORACIÓN-560x420.jpg 560w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/PAG-25-A.COLABORACIÓN.jpg 933w" sizes="(max-width: 696px) 100vw, 696px" alt="tuna" title="PAG-25-A.COLABORACIÓN" /></a></div>
<p><strong>Pachuca.-</strong></p>
<p>El 4 de febrero el público del centro cultural Víctor Manuel Ballesteros García fue deleitado con una presentación de la tuna universitaria, agrupación que en noviembre de este año cumplirá su 20 aniversario como grupo representativo de la dirección de promoción cultural de la Universidad Autónoma de Hidalgo.<br />
Con un concierto dinámico y divertido, festejó su cumpleaños el director de la agrupación Gilberto Mares en compañía de 43 espectadores que fueron testigos de un repertorio diverso integrado por música tradicional española, mexicana y de jugosa picardía, con canciones como “El sinaloense”, “Ojitos traidores”, “Cómo no voy a quererla”, “La pulga”, “Pelea de gallos”, entre otras.<br />
En ese evento la directora de promoción cultural Elvia Sierra Vite entregó un reconocimiento a la agrupación por “poner el nombre de la universidad en alto en cada una de sus presentaciones”.<br />
El maestro Gilberto invitó a todos los interesados en aprender a tocar un instrumento o que quieran cantar, para que formen parte de la tuna universitaria, que ensaya las tardes de todos los jueves, viernes y sábados en el centro cultural La Garza.<br />
Todos los domingos, a las 12 horas, el centro cultural universitario Víctor Manuel Ballesteros García, ubicado en Morelos 704, en el centro de Pachuca, ofrece una actividad con el objetivo de festejar a la familia.<br />
Esta es solo una de las múltiples actividades de convivencia que realiza la dirección de promoción cultural a través de la división de extensión de la cultura de la máxima casa de estudios. Para mayores informes puede comunicarse al 7717172000 extensión 1226, o consultar la cartelera en https://www.uaeh.edu.mx/adminyserv/gesuniv/div_ext/promocion/programas_actividades/carteleras/</p>
<ul>
<li><strong>Con un concierto dinámico</strong><br />
y divertido, festejó su cumpleaños el director de la agrupación Gilberto Mares en compañía de 43 espectadores que fueron testigos de un repertorio diverso integrado por música tradicional española, mexicana y de jugosa picardía</li>
</ul>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://www.elindependientedehidalgo.com.mx/deleita-tuna-universitaria-en-victor-manuel-ballesteros/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_27_5a7883e1c1da7_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/ballesteros/">Ballesteros</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/deleita-tuna-universitaria-en-victor-manuel-ballesteros/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_28_5a7883e1c25ac" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fdeleita-tuna-universitaria-en-victor-manuel-ballesteros%2F" onclick="">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Deleita+tuna+universitaria+en+V%C3%ADctor+Manuel+Ballesteros&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fdeleita-tuna-universitaria-en-victor-manuel-ballesteros%2F&via=Independiente+de+Hidalgo" onclick="">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elindependientedehidalgo.com.mx/deleita-tuna-universitaria-en-victor-manuel-ballesteros/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elindependientedehidalgo.com.mx/deleita-tuna-universitaria-en-victor-manuel-ballesteros/&amp;media=https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/PAG-25-A.COLABORACIÓN.jpg&description=Deleita+tuna+universitaria+en+V%C3%ADctor+Manuel+Ballesteros" onclick="">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Deleita tuna universitaria en Víctor Manuel Ballesteros %0A%0A https://www.elindependientedehidalgo.com.mx/deleita-tuna-universitaria-en-victor-manuel-ballesteros/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_28_5a7883e1c25ac">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elindependientedehidalgo.com.mx/homosexual-una-mirada-a-los-hombres-aman-en-clandestino/">Homosexual, una mirada a los hombres que aman en clandestino</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elindependientedehidalgo.com.mx/una-suplicaocupense-sus-hijos/">Esto es una súplica…ocúpense de sus hijos</a></div></div></div> <div class="author-box-wrap"><a href="https://www.elindependientedehidalgo.com.mx/author/alejandra/"><img src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/Logo_ala-150x150.png" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elindependientedehidalgo.com.mx/author/alejandra/">Alejandra Rodrigo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alejandra Rodrigo"></span><meta itemprop="datePublished" content="2018-02-05T01:13:32+00:00"><meta itemprop="dateModified" content="2018-02-05T00:00:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elindependientedehidalgo.com.mx/deleita-tuna-universitaria-en-victor-manuel-ballesteros/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png"></span><meta itemprop="name" content="Independiente de Hidalgo"></span><meta itemprop="headline " content="Deleita tuna universitaria en Víctor Manuel Ballesteros"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/PAG-25-A.COLABORACIÓN.jpg"><meta itemprop="width" content="933"><meta itemprop="height" content="700"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_29_5a7883e1c6494_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5a7883e1c6494"><script>var block_td_uid_29_5a7883e1c6494=new tdBlock();block_td_uid_29_5a7883e1c6494.id="td_uid_29_5a7883e1c6494";block_td_uid_29_5a7883e1c6494.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_29_5a7883e1c6494_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5a7883e1c6494_rand","tdc_css_class_style":"td_uid_29_5a7883e1c6494_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":125098,"live_filter_cur_post_author":"102","block_template_id":""}';block_td_uid_29_5a7883e1c6494.td_column_number="3";block_td_uid_29_5a7883e1c6494.block_type="td_block_related_posts";block_td_uid_29_5a7883e1c6494.post_count="3";block_td_uid_29_5a7883e1c6494.found_posts="4281";block_td_uid_29_5a7883e1c6494.header_color="";block_td_uid_29_5a7883e1c6494.ajax_pagination_infinite_stop="";block_td_uid_29_5a7883e1c6494.max_num_pages="1427";tdBlocksArray.push(block_td_uid_29_5a7883e1c6494);</script><h4 class="td-related-title td-block-title"><a id="td_uid_30_5a7883e1e9882" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_29_5a7883e1c6494" href="#">Artículos Relacionados</a><a id="td_uid_31_5a7883e1e98d5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_29_5a7883e1c6494" href="#">Más del Autor</a></h4><div id=td_uid_29_5a7883e1c6494 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/genesis-del-penitenciarismo-mexicano-breve-recorrido-historico-los-castigos-institucionales-en-mexico-primera-tres-partes/" rel="bookmark" title="Génesis del penitenciarismo mexicano (breve recorrido histórico de los castigos institucionales en México) Primera de tres partes"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Espacio-del-ICSHu-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Espacio-del-ICSHu-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Espacio-del-ICSHu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="garantias" title="Génesis del penitenciarismo mexicano (breve recorrido histórico de los castigos institucionales en México) Primera de tres partes" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/genesis-del-penitenciarismo-mexicano-breve-recorrido-historico-los-castigos-institucionales-en-mexico-primera-tres-partes/" rel="bookmark" title="Génesis del penitenciarismo mexicano (breve recorrido histórico de los castigos institucionales en México) Primera de tres partes">Génesis del penitenciarismo mexicano (breve recorrido histórico de los castigos institucionales en México) Primera de tres partes</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/homosexual-una-mirada-a-los-hombres-aman-en-clandestino/" rel="bookmark" title="Homosexual, una mirada a los hombres que aman en clandestino"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/PAG-24-S.HOMOSEXUAL-LUISA-AMADOR-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/PAG-24-S.HOMOSEXUAL-LUISA-AMADOR-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/PAG-24-S.HOMOSEXUAL-LUISA-AMADOR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="hombres" title="Homosexual, una mirada a los hombres que aman en clandestino" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/cultura/" class="td-post-category">Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/homosexual-una-mirada-a-los-hombres-aman-en-clandestino/" rel="bookmark" title="Homosexual, una mirada a los hombres que aman en clandestino">Homosexual, una mirada a los hombres que aman en clandestino</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/casualidad/" rel="bookmark" title="Casualidad"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/PODRÍA-SER-ASÍ1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/PODRÍA-SER-ASÍ1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/PODRÍA-SER-ASÍ1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="IIallalí Hernández" title="Casualidad" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/casualidad/" rel="bookmark" title="Casualidad">Casualidad</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5a7883e1c6494" data-td_block_id="td_uid_29_5a7883e1c6494"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5a7883e1c6494" data-td_block_id="td_uid_29_5a7883e1c6494"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_32_5a7883e1ef007_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

<div class="td_block_wrap td_block_slide td_block_widget td_uid_33_5a7883e1ef703_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_33_5a7883e1ef703">
<style>body .td_uid_33_5a7883e1ef703_rand .td_module_wrap:hover .entry-title a,body .td_uid_33_5a7883e1ef703_rand .td-pulldown-filter-link:hover,body .td_uid_33_5a7883e1ef703_rand .td-subcat-item a:hover,body .td_uid_33_5a7883e1ef703_rand .td-subcat-item .td-cur-simple-item,body .td_uid_33_5a7883e1ef703_rand .td_quote_on_blocks,body .td_uid_33_5a7883e1ef703_rand .td-opacity-cat .td-post-category:hover,body .td_uid_33_5a7883e1ef703_rand .td-opacity-read .td-read-more a:hover,body .td_uid_33_5a7883e1ef703_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_33_5a7883e1ef703_rand .td-instagram-user a{color:#e31319}body .td_uid_33_5a7883e1ef703_rand .td-next-prev-wrap a:hover,body .td_uid_33_5a7883e1ef703_rand .td-load-more-wrap a:hover{background-color:#e31319;border-color:#e31319}body .td_uid_33_5a7883e1ef703_rand .block-title>*,body .td_uid_33_5a7883e1ef703_rand .td-trending-now-title,body .td_uid_33_5a7883e1ef703_rand .td-read-more a,body .td_uid_33_5a7883e1ef703_rand .td-weather-information:before,body .td_uid_33_5a7883e1ef703_rand .td-weather-week:before,body .td_uid_33_5a7883e1ef703_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_33_5a7883e1ef703_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_33_5a7883e1ef703_rand .td-post-category,body .td_uid_33_5a7883e1ef703_rand .td-post-category:hover{background-color:#e31319}body .td-footer-wrapper .td_uid_33_5a7883e1ef703_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_33_5a7883e1ef703_rand .block-title{border-color:#e31319}</style><script>var block_td_uid_33_5a7883e1ef703=new tdBlock();block_td_uid_33_5a7883e1ef703.id="td_uid_33_5a7883e1ef703";block_td_uid_33_5a7883e1ef703.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"EDICI\u00d3N IMPRESA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#e31319","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_33_5a7883e1ef703_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_33_5a7883e1ef703_rand","tdc_css_class_style":"td_uid_33_5a7883e1ef703_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_33_5a7883e1ef703.td_column_number="1";block_td_uid_33_5a7883e1ef703.block_type="td_block_slide";block_td_uid_33_5a7883e1ef703.post_count="5";block_td_uid_33_5a7883e1ef703.found_posts="584";block_td_uid_33_5a7883e1ef703.header_color="#e31319";block_td_uid_33_5a7883e1ef703.ajax_pagination_infinite_stop="";block_td_uid_33_5a7883e1ef703.max_num_pages="117";tdBlocksArray.push(block_td_uid_33_5a7883e1ef703);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDICIÓN IMPRESA</span></h4></div><div id=td_uid_33_5a7883e1ef703 class="td_block_inner"><div id="td_uid_34_5a7883e1f27f8" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_34_5a7883e1f27f8_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-05-febrero-2018/" rel="bookmark" title="Edición impresa: 05 de febrero de 2018"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/HID01-05022018-324x400.jpg" alt="FEBRERO" title="Edición impresa: 05 de febrero de 2018" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-05-febrero-2018/" rel="bookmark" title="Edición impresa: 05 de febrero de 2018">Edición impresa: 05 de febrero de 2018</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T01:21:12+00:00">5 febrero, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-05-febrero-2018/#respond">0</a></div></div></div></div><div id="td_uid_34_5a7883e1f27f8_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-4-febrero-2018/" rel="bookmark" title="Edición impresa: 4 de febrero de 2018"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/HID01-04022018-324x400.jpg" alt="edición 04022018" title="Edición impresa: 4 de febrero de 2018" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-4-febrero-2018/" rel="bookmark" title="Edición impresa: 4 de febrero de 2018">Edición impresa: 4 de febrero de 2018</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-04T02:50:05+00:00">4 febrero, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-4-febrero-2018/#respond">0</a></div></div></div></div><div id="td_uid_34_5a7883e1f27f8_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-03-febrero-2018/" rel="bookmark" title="Edición impresa: 03 de febrero de 2018"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/HID01-03022018-324x400.jpg" alt="enero" title="Edición impresa: 03 de febrero de 2018" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-03-febrero-2018/" rel="bookmark" title="Edición impresa: 03 de febrero de 2018">Edición impresa: 03 de febrero de 2018</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-03T01:09:52+00:00">3 febrero, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-03-febrero-2018/#respond">0</a></div></div></div></div><div id="td_uid_34_5a7883e1f27f8_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-2-febrero-2018/" rel="bookmark" title="Edición impresa: 2 de febrero 2018"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/HID01-02022018-324x400.jpg" alt="Edicion impresa 02022018" title="Edición impresa: 2 de febrero 2018" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-2-febrero-2018/" rel="bookmark" title="Edición impresa: 2 de febrero 2018">Edición impresa: 2 de febrero 2018</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-02T02:00:01+00:00">2 febrero, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-2-febrero-2018/#respond">0</a></div></div></div></div><div id="td_uid_34_5a7883e1f27f8_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-1-febrero-2018/" rel="bookmark" title="Edición impresa: 1 de febrero de 2018"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/HID01-01022018-1-324x400.jpg" alt="01022018" title="Edición impresa: 1 de febrero de 2018" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-1-febrero-2018/" rel="bookmark" title="Edición impresa: 1 de febrero de 2018">Edición impresa: 1 de febrero de 2018</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-01T04:00:52+00:00">1 febrero, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-1-febrero-2018/#respond">0</a></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_35_5a7883e20934e_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

<div class="td_block_wrap td_block_7 td_block_widget td_uid_36_5a7883e20973c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_36_5a7883e20973c"><script>var block_td_uid_36_5a7883e20973c=new tdBlock();block_td_uid_36_5a7883e20973c.id="td_uid_36_5a7883e20973c";block_td_uid_36_5a7883e20973c.atts='{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTICIAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_36_5a7883e20973c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5a7883e20973c_rand","tdc_css_class_style":"td_uid_36_5a7883e20973c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_36_5a7883e20973c.td_column_number="1";block_td_uid_36_5a7883e20973c.block_type="td_block_7";block_td_uid_36_5a7883e20973c.post_count="4";block_td_uid_36_5a7883e20973c.found_posts="35497";block_td_uid_36_5a7883e20973c.header_color="#";block_td_uid_36_5a7883e20973c.ajax_pagination_infinite_stop="";block_td_uid_36_5a7883e20973c.max_num_pages="8875";tdBlocksArray.push(block_td_uid_36_5a7883e20973c);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTICIAS POPULARES</span></h4></div><div id=td_uid_36_5a7883e20973c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/dia-cero-duarte-hoy-define-pri-expulsion/" rel="bookmark" title="Día cero para Duarte; hoy define PRI su expulsión"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/PAG30-Día-cero-para-Duarte-hoy-define-PRI-su-expulsión-NOTIMEX-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/PAG30-Día-cero-para-Duarte-hoy-define-PRI-su-expulsión-NOTIMEX-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/PAG30-Día-cero-para-Duarte-hoy-define-PRI-su-expulsión-NOTIMEX-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="pri" title="Día cero para Duarte; hoy define PRI su expulsión" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/dia-cero-duarte-hoy-define-pri-expulsion/" rel="bookmark" title="Día cero para Duarte; hoy define PRI su expulsión">Día cero para Duarte; hoy define PRI su expulsión</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-26T01:33:29+00:00">26 septiembre, 2016</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/una-terrible-disyuntiva-apocalipsis-nuclear-pobreza-esclavitud-eternas/" rel="bookmark" title="Una terrible disyuntiva: apocalipsis nuclear o pobreza y esclavitud eternas"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Aquiles-Córdova-Morán-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Aquiles-Córdova-Morán-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Aquiles-Córdova-Morán-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Aquiles Córdova Morán" title="Una terrible disyuntiva: apocalipsis nuclear o pobreza y esclavitud eternas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/una-terrible-disyuntiva-apocalipsis-nuclear-pobreza-esclavitud-eternas/" rel="bookmark" title="Una terrible disyuntiva: apocalipsis nuclear o pobreza y esclavitud eternas">Una terrible disyuntiva: apocalipsis nuclear o pobreza y esclavitud eternas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T01:25:20+00:00">21 abril, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
 <div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/carrera-ful-a-punto-romper-meta-participacion/" rel="bookmark" title="Carrera FUL, a punto  de romper meta de participación"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-12-CARRERA-LUISA-AMADOR-1-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-12-CARRERA-LUISA-AMADOR-1-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/PAG-12-CARRERA-LUISA-AMADOR-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="ful" title="Carrera FUL, a punto  de romper meta de participación" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/carrera-ful-a-punto-romper-meta-participacion/" rel="bookmark" title="Carrera FUL, a punto  de romper meta de participación">Carrera FUL, a punto de romper meta de participación</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-23T04:01:32+00:00">23 agosto, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/firman-convenio-iaameh-tepeapulco/" rel="bookmark" title="Firman convenio IAAMEH y Tepeapulco"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG19-ABUELITOS-ESPECIAL-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG19-ABUELITOS-ESPECIAL-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG19-ABUELITOS-ESPECIAL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="ABUELITOS" title="Firman convenio IAAMEH y Tepeapulco" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/firman-convenio-iaameh-tepeapulco/" rel="bookmark" title="Firman convenio IAAMEH y Tepeapulco">Firman convenio IAAMEH y Tepeapulco</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-02T04:07:06+00:00">2 abril, 2017</time></span> </div>
</div>
</div>
</div> </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_36_5a7883e20973c" data-td_block_id="td_uid_36_5a7883e20973c">Leer más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_37_5a7883e222a20_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

<div class="td_block_wrap td_block_15 td_block_widget td_uid_38_5a7883e222e90_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_38_5a7883e222e90"><script>var block_td_uid_38_5a7883e222e90=new tdBlock();block_td_uid_38_5a7883e222e90.id="td_uid_38_5a7883e222e90";block_td_uid_38_5a7883e222e90.atts='{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S VISTO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_5a7883e222e90_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5a7883e222e90_rand","tdc_css_class_style":"td_uid_38_5a7883e222e90_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_38_5a7883e222e90.td_column_number="1";block_td_uid_38_5a7883e222e90.block_type="td_block_15";block_td_uid_38_5a7883e222e90.post_count="4";block_td_uid_38_5a7883e222e90.found_posts="35497";block_td_uid_38_5a7883e222e90.header_color="#";block_td_uid_38_5a7883e222e90.ajax_pagination_infinite_stop="";block_td_uid_38_5a7883e222e90.max_num_pages="8875";tdBlocksArray.push(block_td_uid_38_5a7883e222e90);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">LO MÁS VISTO</span></h4></div><div id=td_uid_38_5a7883e222e90 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/celebran-ultimo-perroton/" rel="bookmark" title="Celebran último Perrotón"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/08/PAG6-Celebran-último-Perrotón-ESPECIAL-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/08/PAG6-Celebran-último-Perrotón-ESPECIAL-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/08/PAG6-Celebran-último-Perrotón-ESPECIAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="perroton" title="Celebran último Perrotón" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/capital/" class="td-post-category">Capital</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/celebran-ultimo-perroton/" rel="bookmark" title="Celebran último Perrotón">Celebran último Perrotón</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/asciende-a-28-la-cifra-muertos-motin-en-penal-acapulco/" rel="bookmark" title="Asciende a 28 la cifra de muertos por motín en penal de Acapulco"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/acapulco-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/acapulco-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/acapulco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="acapulco" title="Asciende a 28 la cifra de muertos por motín en penal de Acapulco" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/justicia/" class="td-post-category">Justicia</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/asciende-a-28-la-cifra-muertos-motin-en-penal-acapulco/" rel="bookmark" title="Asciende a 28 la cifra de muertos por motín en penal de Acapulco">Asciende a 28 la cifra de muertos por motín en penal...</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/atienden-607-emergencias-en-valle-del-mezquital-vacaciones/" rel="bookmark" title="Atienden 607 emergencias en el Valle del Mezquital durante vacaciones"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG27-IXMIQULPAN-ROCÍO-VELARDE-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG27-IXMIQULPAN-ROCÍO-VELARDE-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG27-IXMIQULPAN-ROCÍO-VELARDE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="emergencias" title="Atienden 607 emergencias en el Valle del Mezquital durante vacaciones" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/municipios/" class="td-post-category">Municipios</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/atienden-607-emergencias-en-valle-del-mezquital-vacaciones/" rel="bookmark" title="Atienden 607 emergencias en el Valle del Mezquital durante vacaciones">Atienden 607 emergencias en el Valle del Mezquital durante vacaciones</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/carton-02-septiembre-2016/" rel="bookmark" title="Cartón: 02-septiembre-2016"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/CARTON-Tranquilos-ya-nos-vamos-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/CARTON-Tranquilos-ya-nos-vamos-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/CARTON-Tranquilos-ya-nos-vamos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="carton" title="Cartón: 02-septiembre-2016" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/" class="td-post-category">Cartones</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/carton-02-septiembre-2016/" rel="bookmark" title="Cartón: 02-septiembre-2016">Cartón: 02-septiembre-2016</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5a7883e222e90" data-td_block_id="td_uid_38_5a7883e222e90"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_38_5a7883e222e90" data-td_block_id="td_uid_38_5a7883e222e90"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_39_5a7883e23c43c_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">- Publicidad  -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">- Publicidad  -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">- Publicidad  -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">- Publicidad  -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_41_5a7883e23cbfc_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1">
<style>body .td_uid_41_5a7883e23cbfc_rand .td_module_wrap:hover .entry-title a,body .td_uid_41_5a7883e23cbfc_rand .td-pulldown-filter-link:hover,body .td_uid_41_5a7883e23cbfc_rand .td-subcat-item a:hover,body .td_uid_41_5a7883e23cbfc_rand .td-subcat-item .td-cur-simple-item,body .td_uid_41_5a7883e23cbfc_rand .td_quote_on_blocks,body .td_uid_41_5a7883e23cbfc_rand .td-opacity-cat .td-post-category:hover,body .td_uid_41_5a7883e23cbfc_rand .td-opacity-read .td-read-more a:hover,body .td_uid_41_5a7883e23cbfc_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_41_5a7883e23cbfc_rand .td-instagram-user a{color:#ed1109}body .td_uid_41_5a7883e23cbfc_rand .td-next-prev-wrap a:hover,body .td_uid_41_5a7883e23cbfc_rand .td-load-more-wrap a:hover{background-color:#ed1109;border-color:#ed1109}body .td_uid_41_5a7883e23cbfc_rand .block-title>*,body .td_uid_41_5a7883e23cbfc_rand .td-trending-now-title,body .td_uid_41_5a7883e23cbfc_rand .td-read-more a,body .td_uid_41_5a7883e23cbfc_rand .td-weather-information:before,body .td_uid_41_5a7883e23cbfc_rand .td-weather-week:before,body .td_uid_41_5a7883e23cbfc_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_41_5a7883e23cbfc_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_41_5a7883e23cbfc_rand .td-post-category,body .td_uid_41_5a7883e23cbfc_rand .td-post-category:hover{background-color:#ed1109}body .td-footer-wrapper .td_uid_41_5a7883e23cbfc_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_41_5a7883e23cbfc_rand .block-title{border-color:#ed1109}</style><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">32,394</span><span class="td_social_info td_social_info_name">Admiradores</span><span class="td_social_button"><a href="https://www.facebook.com/elindependientedehidalgo">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">22,937</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/indepe_hgo"> Seguir</a></span></div></div></div></div>  </div>
<div class="td-pb-span4">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_42_5a7883e23d1cf_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_43_5a7883e23d728_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_43_5a7883e23d728">
<style>body .td_uid_43_5a7883e23d728_rand .td_module_wrap:hover .entry-title a,body .td_uid_43_5a7883e23d728_rand .td-pulldown-filter-link:hover,body .td_uid_43_5a7883e23d728_rand .td-subcat-item a:hover,body .td_uid_43_5a7883e23d728_rand .td-subcat-item .td-cur-simple-item,body .td_uid_43_5a7883e23d728_rand .td_quote_on_blocks,body .td_uid_43_5a7883e23d728_rand .td-opacity-cat .td-post-category:hover,body .td_uid_43_5a7883e23d728_rand .td-opacity-read .td-read-more a:hover,body .td_uid_43_5a7883e23d728_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_43_5a7883e23d728_rand .td-instagram-user a{color:#ed1109}body .td_uid_43_5a7883e23d728_rand .td-next-prev-wrap a:hover,body .td_uid_43_5a7883e23d728_rand .td-load-more-wrap a:hover{background-color:#ed1109;border-color:#ed1109}body .td_uid_43_5a7883e23d728_rand .block-title>*,body .td_uid_43_5a7883e23d728_rand .td-trending-now-title,body .td_uid_43_5a7883e23d728_rand .td-read-more a,body .td_uid_43_5a7883e23d728_rand .td-weather-information:before,body .td_uid_43_5a7883e23d728_rand .td-weather-week:before,body .td_uid_43_5a7883e23d728_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_43_5a7883e23d728_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_43_5a7883e23d728_rand .td-post-category,body .td_uid_43_5a7883e23d728_rand .td-post-category:hover{background-color:#ed1109}body .td-footer-wrapper .td_uid_43_5a7883e23d728_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_43_5a7883e23d728_rand .block-title{border-color:#ed1109}</style><script>var block_td_uid_43_5a7883e23d728=new tdBlock();block_td_uid_43_5a7883e23d728.id="td_uid_43_5a7883e23d728";block_td_uid_43_5a7883e23d728.atts='{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTICIAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#ed1109","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_43_5a7883e23d728_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5a7883e23d728_rand","tdc_css_class_style":"td_uid_43_5a7883e23d728_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_43_5a7883e23d728.td_column_number="1";block_td_uid_43_5a7883e23d728.block_type="td_block_7";block_td_uid_43_5a7883e23d728.post_count="3";block_td_uid_43_5a7883e23d728.found_posts="35497";block_td_uid_43_5a7883e23d728.header_color="#ed1109";block_td_uid_43_5a7883e23d728.ajax_pagination_infinite_stop="";block_td_uid_43_5a7883e23d728.max_num_pages="11833";tdBlocksArray.push(block_td_uid_43_5a7883e23d728);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTICIAS POPULARES</span></h4></div><div id=td_uid_43_5a7883e23d728 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/piden-aclarar-descuentos-a-adultos-mayores-en-transporte-publico/" rel="bookmark" title="Piden aclarar descuentos a adultos mayores en transporte público"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/PAG-28-D.DANIEL-LUISA-AMADOR-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/PAG-28-D.DANIEL-LUISA-AMADOR-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/PAG-28-D.DANIEL-LUISA-AMADOR-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="transporte" title="Piden aclarar descuentos a adultos mayores en transporte público" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/piden-aclarar-descuentos-a-adultos-mayores-en-transporte-publico/" rel="bookmark" title="Piden aclarar descuentos a adultos mayores en transporte público">Piden aclarar descuentos a adultos mayores en transporte público</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T04:04:21+00:00">5 febrero, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/disminuyo-numero-migrantes-repatriados-en-2017-juan-dios-hernandez/" rel="bookmark" title="Disminuyó número de migrantes repatriados en 2017: Juan de Dios Hernández"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/banner-entrevista-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/banner-entrevista-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/banner-entrevista-300x209.jpg 300w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/banner-entrevista-768x536.jpg 768w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/banner-entrevista.jpg 1024w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/banner-entrevista-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/banner-entrevista-696x485.jpg 696w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/banner-entrevista-602x420.jpg 602w" sizes="(max-width: 100px) 100vw, 100px" alt="entrevista" title="Disminuyó número de migrantes repatriados en 2017: Juan de Dios Hernández" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/disminuyo-numero-migrantes-repatriados-en-2017-juan-dios-hernandez/" rel="bookmark" title="Disminuyó número de migrantes repatriados en 2017: Juan de Dios Hernández">Disminuyó número de migrantes repatriados en 2017: Juan de Dios Hernández</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T04:03:20+00:00">5 febrero, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/personas-pobres-halconean-huachicoleros-en-hidalgo/" rel="bookmark" title="Personas pobres “halconean” para huachicoleros en Hidalgo"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/PAG-3-DD.HALCONES-AGENCIA-REFORMA-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/PAG-3-DD.HALCONES-AGENCIA-REFORMA-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/02/PAG-3-DD.HALCONES-AGENCIA-REFORMA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="huachicoleros" title="Personas pobres “halconean” para huachicoleros en Hidalgo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/personas-pobres-halconean-huachicoleros-en-hidalgo/" rel="bookmark" title="Personas pobres “halconean” para huachicoleros en Hidalgo">Personas pobres “halconean” para huachicoleros en Hidalgo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T04:02:36+00:00">5 febrero, 2018</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elindependientedehidalgo.com.mx/"><img class="td-retina-data" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/logo-para-web.jpg" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/logo-para-web.jpg" alt="Logo Independiente" title="Logo Independiente" width="231" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Libre por Convicción Independiente de Hidalgo es referente en el periodismo hidalguense, su publicación destaca por su credibilidad y certidumbre.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#5a3d3f283f3439333b1a3f3633343e3f2a3f343e333f342e3f3e3f32333e3b363d35743935377437227a7a7a0e3f3699f33c353435607a7a726d6d6b737a686b6b6d6d6a6a"><span class="__cf_email__" data-cfemail="8ee9ebfcebe0ede7efceebe2e7e0eaebfeebe0eae7ebe0faebeaebe6e7eaefe2e9e1a0ede1e3a0e3f6">[email&#160;protected]</span> Teléfono: (771) 2117700</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-551"><a href="https://www.elindependientedehidalgo.com.mx/aviso-legal/">AVISO LEGAL</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-553"><a href="https://www.elindependientedehidalgo.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD INTEGRAL</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-552"><a href="https://www.elindependientedehidalgo.com.mx/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 Libre por Convicción Independiente de Hidalgo </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>window.fbAsyncInit=function(){FB.init({appId:'1621913241235547',xfbml:true,version:'v2.12'});FB.AppEvents.logPageView();};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/como-rafaga-de-alfileres/" rel="bookmark" title="Como ráfaga de alfileres"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/PODRÍA-SER-ASÍ1-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/PODRÍA-SER-ASÍ1-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/PODRÍA-SER-ASÍ1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="IIallalí Hernández" title="Como ráfaga de alfileres" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/como-rafaga-de-alfileres/" rel="bookmark" title="Como ráfaga de alfileres">Como ráfaga de alfileres</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-20T01:03:10+00:00">20 febrero, 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/me-nace-del-corazon/" rel="bookmark" title="Me nace del corazón"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Bellas-y-Airosas-1-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Bellas-y-Airosas-1-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Bellas-y-Airosas-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Elvira Hernandez Carbalillo" title="Me nace del corazón" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/me-nace-del-corazon/" rel="bookmark" title="Me nace del corazón">Me nace del corazón</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-07T01:01:28+00:00">7 septiembre, 2016</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>//<![CDATA[
var click_object={"ajax_url":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.6'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1468169063211974&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Pachuca, M\u00e9xico","api_location":"Pachuca","api_language":"es","api_key":"384626358294ea49df09978040cec233","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[22.8,73.1],"today_humidity":89,"today_wind_speed":[2.4,1.5],"today_min":[22.8,73.1],"today_max":[22.8,73.1],"today_clouds":68,"current_unit":0,"forecast":[{"timestamp":1517853600,"day_name":"Lun","day_temp":[29,84],"owm_day_index":0},{"timestamp":1517875200,"day_name":"Mar","day_temp":[29,84],"owm_day_index":2},{"timestamp":1517961600,"day_name":"Mie","day_temp":[29,84],"owm_day_index":10},{"timestamp":1518048000,"day_name":"Jue","day_temp":[26,80],"owm_day_index":18},{"timestamp":1518134400,"day_name":"Vie","day_temp":[24,75],"owm_day_index":26},{"timestamp":1518220800,"day_name":"Sab","day_temp":[23,73],"owm_day_index":34}]});});jQuery(document).ready(function(){jQuery("#td_uid_34_5a7883e1f27f8").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_34_5a7883e1f27f8 .prevButton"),navNextSelector:jQuery("#td_uid_34_5a7883e1f27f8 .nextButton"),});});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a7883e2eb89f"></textarea>
<div id="td_live_css_uid_1_5a7883e2eb89f" class="td-code-editor"></div>
<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5a7883e2eb89f');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5a7883e2eb89f");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>