<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>En seis horas, dos robos a centros comerciales de Pachuca - Independiente de Hidalgo</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php"/>
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/PAG-8-ROBOS-LUISA-copia.jpg"/><meta name="author" content="David Padilla Corona">
<link rel="icon" type="image/png" href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Ala-copia-copia.jpg">
 
<link rel="canonical" href="https://www.elindependientedehidalgo.com.mx/en-seis-horas-dos-robos-a-centros-comerciales-pachuca/"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="En seis horas, dos robos a centros comerciales de Pachuca - Independiente de Hidalgo"/>
<meta property="og:description" content="Pachuca.- En seis horas, entre la noche del martes y la madrugada de ayer, ocurrieron al menos dos robos en centros comerciales de distintos puntos de la capital hidalguense, donde sujetos armados se llevaron mercancía y dinero en efectivo de una joyería y una tienda Coppel. De acuerdo con los reportes policiales, la noche del &hellip;"/>
<meta property="og:url" content="https://www.elindependientedehidalgo.com.mx/en-seis-horas-dos-robos-a-centros-comerciales-pachuca/"/>
<meta property="og:site_name" content="Independiente de Hidalgo"/>
<meta property="article:tag" content="Robos"/>
<meta property="article:section" content="Capital"/>
<meta property="article:published_time" content="2017-06-29T04:04:14+00:00"/>
<meta property="article:modified_time" content="2017-06-29T01:50:17+00:00"/>
<meta property="og:updated_time" content="2017-06-29T01:50:17+00:00"/>
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/PAG-8-ROBOS-LUISA-copia.jpg"/>
<meta property="og:image:width" content="1050"/>
<meta property="og:image:height" content="700"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Pachuca.- En seis horas, entre la noche del martes y la madrugada de ayer, ocurrieron al menos dos robos en centros comerciales de distintos puntos de la capital hidalguense, donde sujetos armados se llevaron mercancía y dinero en efectivo de una joyería y una tienda Coppel. De acuerdo con los reportes policiales, la noche del [&hellip;]"/>
<meta name="twitter:title" content="En seis horas, dos robos a centros comerciales de Pachuca - Independiente de Hidalgo"/>
<meta name="twitter:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/PAG-8-ROBOS-LUISA-copia.jpg"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Feed" href="https://www.elindependientedehidalgo.com.mx/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; En seis horas, dos robos a centros comerciales de Pachuca RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/en-seis-horas-dos-robos-a-centros-comerciales-pachuca/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='gglcptch-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.30' type='text/css' media='all'/>
<link rel='stylesheet' id='gdrts-gridism-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/gd-rating-system/css/gridism.css?ver=2.2.777' type='text/css' media='all'/>
<link rel='stylesheet' id='gdrts-rating-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/gd-rating-system/css/rating.min.css?ver=2.2.777' type='text/css' media='all'/>
<link rel='stylesheet' id='gdrts-font-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/gd-rating-system/font/default.min.css?ver=1.4' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.elindependientedehidalgo.com.mx/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elindependientedehidalgo.com.mx/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.3"/>
<link rel='shortlink' href='https://www.elindependientedehidalgo.com.mx/?p=80594'/>
<link rel="alternate" type="application/json+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fen-seis-horas-dos-robos-a-centros-comerciales-pachuca%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fen-seis-horas-dos-robos-a-centros-comerciales-pachuca%2F&#038;format=xml"/>
 
<meta property="fb:app_id" content="1468169063211974"/><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.elindependientedehidalgo.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
 
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";var td_get_template_directory_uri="https:\/\/www.elindependientedehidalgo.com.mx\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="5";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e31319";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
 
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-36612650-1','auto');ga('send','pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
<body class="post-template-default single single-post postid-80594 single-format-standard en-seis-horas-dos-robos-a-centros-comerciales-pachuca global-block-template-1 single_template_8 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-155"><a href="#">LO MÁS VISTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#FUERTESINDICIOS</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
</ul>
</li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154"><a href="#">SIEMPRE INFORMADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.elindependientedehidalgo.com.mx/category/culturaytelon/">CULTURA Y TELÓN</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li id="menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-868"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1391"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/deperfil/">De perfil</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/holding/">Holding</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></li>
</ul>
</li>
<li id="menu-item-3975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3975"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">VIDEO</a></li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
 
<div class="td-header-wrap td-header-style-5">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-3">
<div class="td-header-sp-top-menu">
  <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">9.9</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Pachuca, México</div>
</div>
</div>
<div class="td_data_time">
<div>
Jueves, junio 29, 2017
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>
 
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente"/>
</a>
<a class="td-header-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente"/>
<span class="td-visual-hidden">Independiente de Hidalgo</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-155"><a href="#">LO MÁS VISTO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156"><a href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#FUERTESINDICIOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582"><a href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-154"><a href="#">SIEMPRE INFORMADOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-151"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165"><a href="https://www.elindependientedehidalgo.com.mx/category/culturaytelon/">CULTURA Y TELÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152"><a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-868"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5954d6c2c85c6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5954d6c2c85c6"><script>var block_td_uid_1_5954d6c2c85c6=new tdBlock();block_td_uid_1_5954d6c2c85c6.id="td_uid_1_5954d6c2c85c6";block_td_uid_1_5954d6c2c85c6.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5954d6c2c85c6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5954d6c2c85c6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_1_5954d6c2c85c6.td_column_number="3";block_td_uid_1_5954d6c2c85c6.block_type="td_block_mega_menu";block_td_uid_1_5954d6c2c85c6.post_count="4";block_td_uid_1_5954d6c2c85c6.found_posts="2133";block_td_uid_1_5954d6c2c85c6.header_color="";block_td_uid_1_5954d6c2c85c6.ajax_pagination_infinite_stop="";block_td_uid_1_5954d6c2c85c6.max_num_pages="534";tdBlocksArray.push(block_td_uid_1_5954d6c2c85c6);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5954d6c2c85c6" id="td_uid_2_5954d6c2cab63" data-td_block_id="td_uid_1_5954d6c2c85c6" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">All</a><a class="mega-menu-sub-cat-td_uid_1_5954d6c2c85c6" id="td_uid_3_5954d6c2cad4b" data-td_block_id="td_uid_1_5954d6c2c85c6" data-td_filter_value="41" href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a><a class="mega-menu-sub-cat-td_uid_1_5954d6c2c85c6" id="td_uid_4_5954d6c2cb007" data-td_block_id="td_uid_1_5954d6c2c85c6" data-td_filter_value="42" href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a><a class="mega-menu-sub-cat-td_uid_1_5954d6c2c85c6" id="td_uid_5_5954d6c2cb2ae" data-td_block_id="td_uid_1_5954d6c2c85c6" data-td_filter_value="43" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a><a class="mega-menu-sub-cat-td_uid_1_5954d6c2c85c6" id="td_uid_6_5954d6c2cb55d" data-td_block_id="td_uid_1_5954d6c2c85c6" data-td_filter_value="68" href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></div></div><div id=td_uid_1_5954d6c2c85c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/mas-vale-tarde-2/" rel="bookmark" title="Más vale tarde&#8230;"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/PAG-21-CARTON-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/PAG-21-CARTON-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/PAG-21-CARTON-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="tarde" title="Más vale tarde&#8230;"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/" class="td-post-category">Cartones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/mas-vale-tarde-2/" rel="bookmark" title="Más vale tarde&#8230;">Más vale tarde&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-ola-robos-en-la-capital-del/" rel="bookmark" title="La ola de robos no para en la capital del estado"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="editorial" title="La ola de robos no para en la capital del estado"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/" class="td-post-category">Editorial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-ola-robos-en-la-capital-del/" rel="bookmark" title="La ola de robos no para en la capital del estado">La ola de robos no para en la capital del estado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/odontologia-para-el-bebe/" rel="bookmark" title="Odontología para el bebé"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Espacio-del-ICSA-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Espacio-del-ICSA-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Espacio-del-ICSA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Espacio del ICSA" title="Odontología para el bebé"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/odontologia-para-el-bebe/" rel="bookmark" title="Odontología para el bebé">Odontología para el bebé</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-tele-piso-parejo/" rel="bookmark" title="La tele y el “piso parejo”"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Entresemana-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Entresemana-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Entresemana-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Moises Sanchez Limon" title="La tele y el “piso parejo”"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-tele-piso-parejo/" rel="bookmark" title="La tele y el “piso parejo”">La tele y el “piso parejo”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5954d6c2c85c6" data-td_block_id="td_uid_1_5954d6c2c85c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5954d6c2c85c6" data-td_block_id="td_uid_1_5954d6c2c85c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1391"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5954d6c2d2dda_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5954d6c2d2dda"><script>var block_td_uid_7_5954d6c2d2dda=new tdBlock();block_td_uid_7_5954d6c2d2dda.id="td_uid_7_5954d6c2d2dda";block_td_uid_7_5954d6c2d2dda.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5954d6c2d2dda_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5954d6c2d2dda_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_7_5954d6c2d2dda.td_column_number="3";block_td_uid_7_5954d6c2d2dda.block_type="td_block_mega_menu";block_td_uid_7_5954d6c2d2dda.post_count="4";block_td_uid_7_5954d6c2d2dda.found_posts="515";block_td_uid_7_5954d6c2d2dda.header_color="";block_td_uid_7_5954d6c2d2dda.ajax_pagination_infinite_stop="";block_td_uid_7_5954d6c2d2dda.max_num_pages="129";tdBlocksArray.push(block_td_uid_7_5954d6c2d2dda);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5954d6c2d2dda" id="td_uid_8_5954d6c2d569f" data-td_block_id="td_uid_7_5954d6c2d2dda" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">All</a><a class="mega-menu-sub-cat-td_uid_7_5954d6c2d2dda" id="td_uid_9_5954d6c2d5892" data-td_block_id="td_uid_7_5954d6c2d2dda" data-td_filter_value="28" href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a><a class="mega-menu-sub-cat-td_uid_7_5954d6c2d2dda" id="td_uid_10_5954d6c2d5b2a" data-td_block_id="td_uid_7_5954d6c2d2dda" data-td_filter_value="31" href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a><a class="mega-menu-sub-cat-td_uid_7_5954d6c2d2dda" id="td_uid_11_5954d6c2d5dd1" data-td_block_id="td_uid_7_5954d6c2d2dda" data-td_filter_value="32" href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-td_uid_7_5954d6c2d2dda" id="td_uid_12_5954d6c2d608c" data-td_block_id="td_uid_7_5954d6c2d2dda" data-td_filter_value="33" href="https://www.elindependientedehidalgo.com.mx/category/especiales/deperfil/">De perfil</a><a class="mega-menu-sub-cat-td_uid_7_5954d6c2d2dda" id="td_uid_13_5954d6c2d6341" data-td_block_id="td_uid_7_5954d6c2d2dda" data-td_filter_value="34" href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a><a class="mega-menu-sub-cat-td_uid_7_5954d6c2d2dda" id="td_uid_14_5954d6c2d65ed" data-td_block_id="td_uid_7_5954d6c2d2dda" data-td_filter_value="36" href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a><a class="mega-menu-sub-cat-td_uid_7_5954d6c2d2dda" id="td_uid_15_5954d6c2d68a1" data-td_block_id="td_uid_7_5954d6c2d2dda" data-td_filter_value="6484" href="https://www.elindependientedehidalgo.com.mx/category/especiales/holding/">Holding</a><a class="mega-menu-sub-cat-td_uid_7_5954d6c2d2dda" id="td_uid_16_5954d6c2d6b54" data-td_block_id="td_uid_7_5954d6c2d2dda" data-td_filter_value="1091" href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a><a class="mega-menu-sub-cat-td_uid_7_5954d6c2d2dda" id="td_uid_17_5954d6c2d6e01" data-td_block_id="td_uid_7_5954d6c2d2dda" data-td_filter_value="582" href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a><a class="mega-menu-sub-cat-td_uid_7_5954d6c2d2dda" id="td_uid_18_5954d6c2d70b5" data-td_block_id="td_uid_7_5954d6c2d2dda" data-td_filter_value="529" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a><a class="mega-menu-sub-cat-td_uid_7_5954d6c2d2dda" id="td_uid_19_5954d6c2d7369" data-td_block_id="td_uid_7_5954d6c2d2dda" data-td_filter_value="2083" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a><a class="mega-menu-sub-cat-td_uid_7_5954d6c2d2dda" id="td_uid_20_5954d6c2d76fc" data-td_block_id="td_uid_7_5954d6c2d2dda" data-td_filter_value="38" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a><a class="mega-menu-sub-cat-td_uid_7_5954d6c2d2dda" id="td_uid_21_5954d6c2d79a7" data-td_block_id="td_uid_7_5954d6c2d2dda" data-td_filter_value="48" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></div></div><div id=td_uid_7_5954d6c2d2dda class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/se-extingue-vocacion-cafetalera-en-la-otomi-tepehua/" rel="bookmark" title="SE EXTINGUE vocación cafetalera en la Otomí-Tepehua"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/banner-tinta-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/banner-tinta-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/banner-tinta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="baner" title="SE EXTINGUE vocación cafetalera en la Otomí-Tepehua"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/principales/" class="td-post-category">Principales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/se-extingue-vocacion-cafetalera-en-la-otomi-tepehua/" rel="bookmark" title="SE EXTINGUE vocación cafetalera en la Otomí-Tepehua">SE EXTINGUE vocación cafetalera en la Otomí-Tepehua</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/busca-uaeh-biodiesel/" rel="bookmark" title="Busca UAEH biodiésel"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/Banner-Ciencia-Biodiesel-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/Banner-Ciencia-Biodiesel-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/Banner-Ciencia-Biodiesel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="biodiésel" title="Busca UAEH biodiésel"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/" class="td-post-category">Ciencia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/busca-uaeh-biodiesel/" rel="bookmark" title="Busca UAEH biodiésel">Busca UAEH biodiésel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/memoria-mineral-pachuca/" rel="bookmark" title="Memoria sobre el mineral de Pachuca"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/Banner-Historia-Mineral-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/Banner-Historia-Mineral-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/Banner-Historia-Mineral-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="memoria" title="Memoria sobre el mineral de Pachuca"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/" class="td-post-category">Historia de la UAEH</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/memoria-mineral-pachuca/" rel="bookmark" title="Memoria sobre el mineral de Pachuca">Memoria sobre el mineral de Pachuca</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/sergio-zuniga-apasionado-del-derecho-profesor-carrera/" rel="bookmark" title="Sergio Zúñiga, apasionado del derecho  y profesor de carrera"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/Entrevista-Sergio-Zúñiga-apasionado-del-derecho-y-maestro-de-carrera-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/Entrevista-Sergio-Zúñiga-apasionado-del-derecho-y-maestro-de-carrera-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/Entrevista-Sergio-Zúñiga-apasionado-del-derecho-y-maestro-de-carrera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="sergio" title="Sergio Zúñiga, apasionado del derecho  y profesor de carrera"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/" class="td-post-category">La Entrevista</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/sergio-zuniga-apasionado-del-derecho-profesor-carrera/" rel="bookmark" title="Sergio Zúñiga, apasionado del derecho  y profesor de carrera">Sergio Zúñiga, apasionado del derecho y profesor de carrera</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5954d6c2d2dda" data-td_block_id="td_uid_7_5954d6c2d2dda"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5954d6c2d2dda" data-td_block_id="td_uid_7_5954d6c2d2dda"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3975"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">VIDEO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_5954d6c2dec52_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5954d6c2dec52"><script>var block_td_uid_22_5954d6c2dec52=new tdBlock();block_td_uid_22_5954d6c2dec52.id="td_uid_22_5954d6c2dec52";block_td_uid_22_5954d6c2dec52.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_22_5954d6c2dec52_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5954d6c2dec52_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_22_5954d6c2dec52.td_column_number="3";block_td_uid_22_5954d6c2dec52.block_type="td_block_mega_menu";block_td_uid_22_5954d6c2dec52.post_count="5";block_td_uid_22_5954d6c2dec52.found_posts="108";block_td_uid_22_5954d6c2dec52.header_color="";block_td_uid_22_5954d6c2dec52.ajax_pagination_infinite_stop="";block_td_uid_22_5954d6c2dec52.max_num_pages="22";tdBlocksArray.push(block_td_uid_22_5954d6c2dec52);</script><div id=td_uid_22_5954d6c2dec52 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/difunde-ssph-video-choque-provocado-torton/" rel="bookmark" title="Difunde SSPH video de choque provocado por torton"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/sddefault-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/sddefault-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Difunde SSPH video de choque provocado por torton"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/capital/" class="td-post-category">Capital</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/difunde-ssph-video-choque-provocado-torton/" rel="bookmark" title="Difunde SSPH video de choque provocado por torton">Difunde SSPH video de choque provocado por torton</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/64737-2/" rel="bookmark" title="Ocurre movilización policial en Venta Prieta"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/sddefault-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/sddefault-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ocurre movilización policial en Venta Prieta"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/justicia/" class="td-post-category">Justicia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/64737-2/" rel="bookmark" title="Ocurre movilización policial en Venta Prieta">Ocurre movilización policial en Venta Prieta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/pontigo-loyola-nuevo-rector-bautizado-la-garza/" rel="bookmark" title="Pontigo Loyola, nuevo rector bautizado por La Garza"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/sddefault-4-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/sddefault-4-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/sddefault-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pontigo Loyola, nuevo rector bautizado por La Garza"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/" class="td-post-category">Multimedia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/pontigo-loyola-nuevo-rector-bautizado-la-garza/" rel="bookmark" title="Pontigo Loyola, nuevo rector bautizado por La Garza">Pontigo Loyola, nuevo rector bautizado por La Garza</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/instalan-tianguis-en-alcaldia-la-reforma/" rel="bookmark" title="Instalan tianguis en alcaldía de la Reforma"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/sddefault-3-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/sddefault-3-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/sddefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="60770" title="Instalan tianguis en alcaldía de la Reforma"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/" class="td-post-category">Multimedia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/instalan-tianguis-en-alcaldia-la-reforma/" rel="bookmark" title="Instalan tianguis en alcaldía de la Reforma">Instalan tianguis en alcaldía de la Reforma</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/alcaldia-pachuca-sin-registro-anuncios-luminosos-prevalece-cochinero-visual/" rel="bookmark" title="Alcaldía de Pachuca sin registro de anuncios luminosos; prevalece cochinero visual"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/sddefault-2-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/sddefault-2-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/sddefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alcaldía de Pachuca sin registro de anuncios luminosos; prevalece cochinero visual"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/educacion/" class="td-post-category">Educación</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/alcaldia-pachuca-sin-registro-anuncios-luminosos-prevalece-cochinero-visual/" rel="bookmark" title="Alcaldía de Pachuca sin registro de anuncios luminosos; prevalece cochinero visual">Alcaldía de Pachuca sin registro de anuncios luminosos; prevalece cochinero visual</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5954d6c2dec52" data-td_block_id="td_uid_22_5954d6c2dec52"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5954d6c2dec52" data-td_block_id="td_uid_22_5954d6c2dec52"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div> </div>
</div>
</div>
</div><article id="post-80594" class="td-post-template-8 post-80594 post type-post status-publish format-standard has-post-thumbnail hentry category-capital category-principales tag-robos" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-image-gradient-style8">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.elindependientedehidalgo.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="View all posts in Capital" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.elindependientedehidalgo.com.mx/category/capital/">
<span itemprop="name">Capital</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">En seis horas, dos robos a centros comerciales de Pachuca</span></div></div>
<div class="td-post-header-holder">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">Capital</a></li><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/principales/">Principales</a></li></ul> <h1 class="entry-title">En seis horas, dos robos a centros comerciales de Pachuca</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elindependientedehidalgo.com.mx/author/davidpadillacorona/">David Padilla Corona</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-29T04:04:14+00:00">29 junio, 2017</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-80594">48</span></div> </div>
</header>
</div>
</div>
<div class="td-post-template-8-box">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fen-seis-horas-dos-robos-a-centros-comerciales-pachuca%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=En+seis+horas%2C+dos+robos+a+centros+comerciales+de+Pachuca&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fen-seis-horas-dos-robos-a-centros-comerciales-pachuca%2F&via=Independiente+de+Hidalgo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.elindependientedehidalgo.com.mx/en-seis-horas-dos-robos-a-centros-comerciales-pachuca/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elindependientedehidalgo.com.mx/en-seis-horas-dos-robos-a-centros-comerciales-pachuca/&amp;media=https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/PAG-8-ROBOS-LUISA-copia.jpg&description=En+seis+horas%2C+dos+robos+a+centros+comerciales+de+Pachuca" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=En+seis+horas%2C+dos+robos+a+centros+comerciales+de+Pachuca%20-%20https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fen-seis-horas-dos-robos-a-centros-comerciales-pachuca%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/en-seis-horas-dos-robos-a-centros-comerciales-pachuca/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elindependientedehidalgo.com.mx/en-seis-horas-dos-robos-a-centros-comerciales-pachuca/" data-text="En seis horas, dos robos a centros comerciales de Pachuca" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<p><strong>Pachuca.- </strong>En seis horas, entre la noche del martes y la madrugada de ayer, ocurrieron al menos dos robos en centros comerciales de distintos puntos de la capital hidalguense, donde sujetos armados se llevaron mercancía y dinero en efectivo de una joyería y una tienda Coppel.</p>
<p>De acuerdo con los reportes policiales, la noche del martes, pasadas las 21 horas, cinco sujetos armados asaltaron el establecimiento Tous en el centro comercial Galerías Pachuca.</p>
<p>Según los empleados del lugar, los sujetos se dieron a la fuga con mercancía, entre joyería, accesorios, bolsos y prendas de vestir.</p>
<p>Además, ayer por la mañana en un operativo policiaco que se creía por otro hurto, elementos de la Policía estatal y la investigadora detuvieron en las inmediaciones de la plaza Gran Patio a uno de los presuntos responsables del asalto a la joyería de Galerías.</p>
<p>También ayer por la madrugada, cerca de las 3 horas, sujetos armados dieron un cristalazo para robar una tienda Coppel del centro comercial Plaza del Valle.</p>
<p>De acuerdo con diferentes versiones, los responsables se dieron a la fuga antes de que llegara la Policía de Pachuca; mientras que al momento las pérdidas por el robo aún no son cuantificadas.</p>
<p>Fuentes extraoficiales reportaron el robo por sujetos armados a una sucursal de Farmacias Guadalajara en Villas del Álamo; además, autoridades confirmaron el robo por al menos cuatro sujetos armados a una tienda Diconsa en San Bartolo Tutotepec al filo de la media noche.</p>
<p><strong>Las cifras</strong></p>
<p><strong> </strong>La semana pasada, este diario publicó que el robo con violencia a negocio en los primeros cinco meses del año aumentó cerca de 900 por ciento respecto al mismo periodo del año pasado; mientras que el secretario de Seguridad Pública de <strong>H</strong>idalgo Mauricio Delmar Saavedra declaró que es una de las consecuencias de los procesos en libertad que otorga el Nuevo Sistema de Justicia Penal, como en casos de portación de arma de fuego.</p>
<p>De acuerdo con el Secretariado Ejecutivo del Sistema Nacional de Seguridad Pública, entre enero y mayo ocurrieron 122 robos con violencia a negocios; Pachuca concentró 37.70 por ciento de todo el estado con 46 casos.</p>
<p>Le siguen Mineral de la Reforma y Tula con 14 casos cada uno, Tulancingo con 12, Atotonilco de Tula con nueve y Tepeapulco con cinco.</p>
<p>Zempoala y Tepeji registraron de enero a mayo tres robos con violencia cada uno, mientras que Zacualtipán, Tlaxcoapan, Tizayuca y Huasca dos.</p>
<p>Atotonilco el Grande, Chapulhuacán, Cuautepec, Huichapan, Ixmiquilpan, Mixquiahuala, Santiago Tulantepec y Tasquillo registran un caso cada uno.</p>
<div class="gdrts-rating-block gdrts-align-right gdrts-method-stars-rating gdrts-rating-allowed gdrts-rating-open  gdrts-item-entity-posts gdrts-item-name-post gdrts-item-id-80594 gdrts-item-itemid-40563">
<div class="gdrts-inner-wrapper">
<div class="gdrts-stars-rating gdrts-block-stars gdrts-state-active gdrts-font-star gdrts-stars-length-4 gdrts-with-fonticon gdrts-fonticon-font" style="height: 30px;"><input type="hidden" value="0" name=""/><span class="gdrts-stars-empty" style="color: #dddddd; font-size: 30px; line-height: 30px;"><span class="gdrts-stars-active" style="color: #ffae23; width: 0%"></span><span class="gdrts-stars-current" style="color: #6df94d; width: 0%"></span></span></div>
<div class="gdrts-rating-text">
No votes yet. </div>
<div class="gdrts-rating-please-wait"><i class="rtsicon-spinner rtsicon-spin rtsicon-va rtsicon-fw"></i>Please wait...</div><script class="gdrts-rating-data" type="application/json">{"item":{"entity":"posts","name":"post","id":80594,"item_id":40563,"nonce":"7aabdf9253"},"render":{"args":{"echo":false,"entity":"posts","name":"post","item_id":null,"id":80594,"method":"stars-rating","series":null,"dynamic":true},"method":{"disable_rating":false,"allow_super_admin":true,"allow_user_roles":["administrator","editor","author","contributor","subscriber"],"allow_visitor":true,"allow_author":true,"template":"default","alignment":"right","responsive":true,"distribution":"normalized","rating":"average","style_type":"font","style_name":"star","style_size":30,"font_color_empty":"#dddddd","font_color_current":"#6df94d","font_color_active":"#ffae23","style_class":"","labels":["Malo","Regular","Bueno","Excelente"]}},"stars":{"max":4,"resolution":100,"responsive":true,"current":0,"char":"s","name":"star","size":30,"type":"font"},"labels":["Malo","Regular","Bueno","Excelente"]}</script>
</div>
</div> <h3>Comentarios</h3><div class="fb-comments" data-href="https://www.elindependientedehidalgo.com.mx/en-seis-horas-dos-robos-a-centros-comerciales-pachuca/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
 
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/robos/">Robos</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fen-seis-horas-dos-robos-a-centros-comerciales-pachuca%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=En+seis+horas%2C+dos+robos+a+centros+comerciales+de+Pachuca&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fen-seis-horas-dos-robos-a-centros-comerciales-pachuca%2F&via=Independiente+de+Hidalgo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.elindependientedehidalgo.com.mx/en-seis-horas-dos-robos-a-centros-comerciales-pachuca/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elindependientedehidalgo.com.mx/en-seis-horas-dos-robos-a-centros-comerciales-pachuca/&amp;media=https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/PAG-8-ROBOS-LUISA-copia.jpg&description=En+seis+horas%2C+dos+robos+a+centros+comerciales+de+Pachuca" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=En+seis+horas%2C+dos+robos+a+centros+comerciales+de+Pachuca%20-%20https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fen-seis-horas-dos-robos-a-centros-comerciales-pachuca%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/en-seis-horas-dos-robos-a-centros-comerciales-pachuca/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elindependientedehidalgo.com.mx/en-seis-horas-dos-robos-a-centros-comerciales-pachuca/" data-text="En seis horas, dos robos a centros comerciales de Pachuca" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elindependientedehidalgo.com.mx/continua-conflicto-agua-en-mixquiahuala/">Continúa conflicto por agua en Mixquiahuala</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://www.elindependientedehidalgo.com.mx/author/davidpadillacorona/"><img src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/Logo_ala-150x150.png" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default"/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elindependientedehidalgo.com.mx/author/davidpadillacorona/">David Padilla Corona</a></span></div><div class="td-author-description">Egresado de la UAEH, aprendiz de alquimista, o sea de reportero. Vagabundo de la vida y redactor en construcción. Amo el periodismo y la radio ninguno más que el otro.
@davidpadillacor</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="David Padilla Corona"></span><meta itemprop="datePublished" content="2017-06-29T04:04:14+00:00"><meta itemprop="dateModified" content="2017-06-29T01:50:17+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elindependientedehidalgo.com.mx/en-seis-horas-dos-robos-a-centros-comerciales-pachuca/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png"></span><meta itemprop="name" content="Independiente de Hidalgo"></span><meta itemprop="headline " content="En seis horas, dos robos a centros comerciales de Pachuca"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/PAG-8-ROBOS-LUISA-copia.jpg"><meta itemprop="width" content="1050"><meta itemprop="height" content="700"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_25_5954d6c305bf4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_25_5954d6c305bf4"><script>var block_td_uid_25_5954d6c305bf4=new tdBlock();block_td_uid_25_5954d6c305bf4.id="td_uid_25_5954d6c305bf4";block_td_uid_25_5954d6c305bf4.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_25_5954d6c305bf4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_5954d6c305bf4_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":80594,"live_filter_cur_post_author":"74","block_template_id":""}';block_td_uid_25_5954d6c305bf4.td_column_number="3";block_td_uid_25_5954d6c305bf4.block_type="td_block_related_posts";block_td_uid_25_5954d6c305bf4.post_count="3";block_td_uid_25_5954d6c305bf4.found_posts="5150";block_td_uid_25_5954d6c305bf4.header_color="";block_td_uid_25_5954d6c305bf4.ajax_pagination_infinite_stop="";block_td_uid_25_5954d6c305bf4.max_num_pages="1717";tdBlocksArray.push(block_td_uid_25_5954d6c305bf4);</script><h4 class="td-related-title td-block-title"><a id="td_uid_26_5954d6c3279ca" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_25_5954d6c305bf4" href="#">Artículos Relacionados</a><a id="td_uid_27_5954d6c3279fc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_25_5954d6c305bf4" href="#">Más del Autor</a></h4><div id=td_uid_25_5954d6c305bf4 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/continua-conflicto-agua-en-mixquiahuala/" rel="bookmark" title="Continúa conflicto por agua en Mixquiahuala"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/PAG-25-COMPUERTA-ESPECIAL-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/PAG-25-COMPUERTA-ESPECIAL-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/PAG-25-COMPUERTA-ESPECIAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="mixquiahuala" title="Continúa conflicto por agua en Mixquiahuala"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/municipios/" class="td-post-category">Municipios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/continua-conflicto-agua-en-mixquiahuala/" rel="bookmark" title="Continúa conflicto por agua en Mixquiahuala">Continúa conflicto por agua en Mixquiahuala</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/exhibira-alcalde-la-reforma-a-exregidores-obtuvieron-casas/" rel="bookmark" title="Exhibirá alcalde de la Reforma a exregidores que obtuvieron casas"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/PAG-6-PUBLICARA-ALLEC-copia-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/PAG-6-PUBLICARA-ALLEC-copia-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/PAG-6-PUBLICARA-ALLEC-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="alcalde" title="Exhibirá alcalde de la Reforma a exregidores que obtuvieron casas"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/capital/" class="td-post-category">Capital</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/exhibira-alcalde-la-reforma-a-exregidores-obtuvieron-casas/" rel="bookmark" title="Exhibirá alcalde de la Reforma a exregidores que obtuvieron casas">Exhibirá alcalde de la Reforma a exregidores que obtuvieron casas</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/inauguran-foro-construccion-sostenible/" rel="bookmark" title="Inauguran foro sobre construcción sostenible"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/PAG-15-ICBI-LUISA2-copia-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/PAG-15-ICBI-LUISA2-copia-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/PAG-15-ICBI-LUISA2-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="sostenible" title="Inauguran foro sobre construcción sostenible"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/principales/" class="td-post-category">Principales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/inauguran-foro-construccion-sostenible/" rel="bookmark" title="Inauguran foro sobre construcción sostenible">Inauguran foro sobre construcción sostenible</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5954d6c305bf4" data-td_block_id="td_uid_25_5954d6c305bf4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_5954d6c305bf4" data-td_block_id="td_uid_25_5954d6c305bf4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_slide td_block_widget td_uid_28_5954d6c32db66_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_5954d6c32db66">
<style>body .td_uid_28_5954d6c32db66_rand .td_module_wrap:hover .entry-title a,body .td_uid_28_5954d6c32db66_rand .td-pulldown-filter-link:hover,body .td_uid_28_5954d6c32db66_rand .td-subcat-item a:hover,body .td_uid_28_5954d6c32db66_rand .td-subcat-item .td-cur-simple-item,body .td_uid_28_5954d6c32db66_rand .td_quote_on_blocks,body .td_uid_28_5954d6c32db66_rand .td-opacity-cat .td-post-category:hover,body .td_uid_28_5954d6c32db66_rand .td-opacity-read .td-read-more a:hover,body .td_uid_28_5954d6c32db66_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_28_5954d6c32db66_rand .td-instagram-user a{color:#e31319}body .td_uid_28_5954d6c32db66_rand .td-next-prev-wrap a:hover,body .td_uid_28_5954d6c32db66_rand .td-load-more-wrap a:hover{background-color:#e31319;border-color:#e31319}body .td_uid_28_5954d6c32db66_rand .block-title>*,body .td_uid_28_5954d6c32db66_rand .td-trending-now-title,body .td_uid_28_5954d6c32db66_rand .td-read-more a,body .td_uid_28_5954d6c32db66_rand .td-weather-information:before,body .td_uid_28_5954d6c32db66_rand .td-weather-week:before,body .td_uid_28_5954d6c32db66_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_28_5954d6c32db66_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_28_5954d6c32db66_rand .td-post-category,body .td_uid_28_5954d6c32db66_rand .td-post-category:hover{background-color:#e31319}body .td-footer-wrapper .td_uid_28_5954d6c32db66_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_28_5954d6c32db66_rand .block-title{border-color:#e31319}</style><script>var block_td_uid_28_5954d6c32db66=new tdBlock();block_td_uid_28_5954d6c32db66.id="td_uid_28_5954d6c32db66";block_td_uid_28_5954d6c32db66.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"EDICI\u00d3N IMPRESA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#e31319","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_28_5954d6c32db66_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5954d6c32db66_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_28_5954d6c32db66.td_column_number="1";block_td_uid_28_5954d6c32db66.block_type="td_block_slide";block_td_uid_28_5954d6c32db66.post_count="5";block_td_uid_28_5954d6c32db66.found_posts="367";block_td_uid_28_5954d6c32db66.header_color="#e31319";block_td_uid_28_5954d6c32db66.ajax_pagination_infinite_stop="";block_td_uid_28_5954d6c32db66.max_num_pages="74";tdBlocksArray.push(block_td_uid_28_5954d6c32db66);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDICIÓN IMPRESA</span></h4></div><div id=td_uid_28_5954d6c32db66 class="td_block_inner"><div id="td_uid_29_5954d6c32fffe" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_29_5954d6c32fffe_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-29-junio-2017/" rel="bookmark" title="Edición impresa: 29 de junio de 2017"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/01-27-324x400.jpg" alt="edicion" title="Edición impresa: 29 de junio de 2017"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-29-junio-2017/" rel="bookmark" title="Edición impresa: 29 de junio de 2017">Edición impresa: 29 de junio de 2017</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-29T01:57:41+00:00">29 junio, 2017</time></span></div></div></div><div id="td_uid_29_5954d6c32fffe_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-28-junio-2017/" rel="bookmark" title="Edición impresa: 28 de junio de 2017"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/01-26-324x400.jpg" alt="edicion" title="Edición impresa: 28 de junio de 2017"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-28-junio-2017/" rel="bookmark" title="Edición impresa: 28 de junio de 2017">Edición impresa: 28 de junio de 2017</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-28T01:43:43+00:00">28 junio, 2017</time></span></div></div></div><div id="td_uid_29_5954d6c32fffe_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-27-junio-2017/" rel="bookmark" title="Edición impresa: 27 de junio de 2017"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/01-25-324x400.jpg" alt="edicion" title="Edición impresa: 27 de junio de 2017"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-27-junio-2017/" rel="bookmark" title="Edición impresa: 27 de junio de 2017">Edición impresa: 27 de junio de 2017</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-27T01:03:07+00:00">27 junio, 2017</time></span></div></div></div><div id="td_uid_29_5954d6c32fffe_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-26-junio-2017/" rel="bookmark" title="Edición impresa: 26 de junio de 2017"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/01-24-324x400.jpg" alt="edicion" title="Edición impresa: 26 de junio de 2017"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-26-junio-2017/" rel="bookmark" title="Edición impresa: 26 de junio de 2017">Edición impresa: 26 de junio de 2017</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-26T01:23:00+00:00">26 junio, 2017</time></span></div></div></div><div id="td_uid_29_5954d6c32fffe_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-25-junio-2017/" rel="bookmark" title="Edición impresa 25 de Junio de 2017"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/HID01-25062017-324x400.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/HID01-25062017-324x400.jpg 324w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/HID01-25062017-242x300.jpg 242w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/HID01-25062017-339x420.jpg 339w" sizes="(max-width: 324px) 100vw, 324px" alt="Edición impresa" title="Edición impresa 25 de Junio de 2017"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-25-junio-2017/" rel="bookmark" title="Edición impresa 25 de Junio de 2017">Edición impresa 25 de Junio de 2017</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-25T13:15:24+00:00">25 junio, 2017</time></span></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>  
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
 
<div class="td_block_wrap td_block_slide td_block_widget td_uid_31_5954d6c3398da_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_31_5954d6c3398da">
<style>body .td_uid_31_5954d6c3398da_rand .td_module_wrap:hover .entry-title a,body .td_uid_31_5954d6c3398da_rand .td-pulldown-filter-link:hover,body .td_uid_31_5954d6c3398da_rand .td-subcat-item a:hover,body .td_uid_31_5954d6c3398da_rand .td-subcat-item .td-cur-simple-item,body .td_uid_31_5954d6c3398da_rand .td_quote_on_blocks,body .td_uid_31_5954d6c3398da_rand .td-opacity-cat .td-post-category:hover,body .td_uid_31_5954d6c3398da_rand .td-opacity-read .td-read-more a:hover,body .td_uid_31_5954d6c3398da_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_31_5954d6c3398da_rand .td-instagram-user a{color:#5a1596}body .td_uid_31_5954d6c3398da_rand .td-next-prev-wrap a:hover,body .td_uid_31_5954d6c3398da_rand .td-load-more-wrap a:hover{background-color:#5a1596;border-color:#5a1596}body .td_uid_31_5954d6c3398da_rand .block-title>*,body .td_uid_31_5954d6c3398da_rand .td-trending-now-title,body .td_uid_31_5954d6c3398da_rand .td-read-more a,body .td_uid_31_5954d6c3398da_rand .td-weather-information:before,body .td_uid_31_5954d6c3398da_rand .td-weather-week:before,body .td_uid_31_5954d6c3398da_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_31_5954d6c3398da_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_31_5954d6c3398da_rand .td-post-category,body .td_uid_31_5954d6c3398da_rand .td-post-category:hover{background-color:#5a1596}body .td-footer-wrapper .td_uid_31_5954d6c3398da_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_31_5954d6c3398da_rand .block-title{border-color:#5a1596}</style><script>var block_td_uid_31_5954d6c3398da=new tdBlock();block_td_uid_31_5954d6c3398da.id="td_uid_31_5954d6c3398da";block_td_uid_31_5954d6c3398da.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"CARTONES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#5a1596","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_31_5954d6c3398da_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5954d6c3398da_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_31_5954d6c3398da.td_column_number="1";block_td_uid_31_5954d6c3398da.block_type="td_block_slide";block_td_uid_31_5954d6c3398da.post_count="5";block_td_uid_31_5954d6c3398da.found_posts="312";block_td_uid_31_5954d6c3398da.header_color="#5a1596";block_td_uid_31_5954d6c3398da.ajax_pagination_infinite_stop="";block_td_uid_31_5954d6c3398da.max_num_pages="63";tdBlocksArray.push(block_td_uid_31_5954d6c3398da);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">CARTONES</span></h4></div><div id=td_uid_31_5954d6c3398da class="td_block_inner"><div id="td_uid_32_5954d6c33bb9d" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_32_5954d6c33bb9d_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/mas-vale-tarde-2/" rel="bookmark" title="Más vale tarde&#8230;"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/PAG-21-CARTON-324x400.jpg" alt="tarde" title="Más vale tarde&#8230;"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/mas-vale-tarde-2/" rel="bookmark" title="Más vale tarde&#8230;">Más vale tarde&#8230;</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-29T01:14:58+00:00">29 junio, 2017</time></span></div></div></div><div id="td_uid_32_5954d6c33bb9d_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/perspectivas/" rel="bookmark" title="Perspectivas"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/PAG-21-CARTON--324x400.jpg" alt="Perspectivas" title="Perspectivas"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/perspectivas/" rel="bookmark" title="Perspectivas">Perspectivas</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-28T01:35:07+00:00">28 junio, 2017</time></span></div></div></div><div id="td_uid_32_5954d6c33bb9d_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/mas-vale-prevenir/" rel="bookmark" title="Más vale prevenir&#8230;"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/CARTON-17-324x400.jpg" alt="prevenir" title="Más vale prevenir&#8230;"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/mas-vale-prevenir/" rel="bookmark" title="Más vale prevenir&#8230;">Más vale prevenir&#8230;</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-25T04:45:57+00:00">25 junio, 2017</time></span></div></div></div><div id="td_uid_32_5954d6c33bb9d_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/manos-limpias/" rel="bookmark" title="Manos limpias"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/LAVATORIO-324x400.jpg" alt="manos" title="Manos limpias"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/manos-limpias/" rel="bookmark" title="Manos limpias">Manos limpias</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-24T00:59:22+00:00">24 junio, 2017</time></span></div></div></div><div id="td_uid_32_5954d6c33bb9d_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/metodos-ortodoxos/" rel="bookmark" title="Métodos ortodoxos"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/CARTON-16-324x400.jpg" alt="ortodoxos" title="Métodos ortodoxos"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/metodos-ortodoxos/" rel="bookmark" title="Métodos ortodoxos">Métodos ortodoxos</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-23T01:24:29+00:00">23 junio, 2017</time></span></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>  <div class="td_block_wrap td_block_slide td_block_widget td_uid_33_5954d6c34534b_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_33_5954d6c34534b"><script>var block_td_uid_33_5954d6c34534b=new tdBlock();block_td_uid_33_5954d6c34534b.id="td_uid_33_5954d6c34534b";block_td_uid_33_5954d6c34534b.atts='{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"VIDEOS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_33_5954d6c34534b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_33_5954d6c34534b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_33_5954d6c34534b.td_column_number="1";block_td_uid_33_5954d6c34534b.block_type="td_block_slide";block_td_uid_33_5954d6c34534b.post_count="4";block_td_uid_33_5954d6c34534b.found_posts="108";block_td_uid_33_5954d6c34534b.header_color="#";block_td_uid_33_5954d6c34534b.ajax_pagination_infinite_stop="";block_td_uid_33_5954d6c34534b.max_num_pages="27";tdBlocksArray.push(block_td_uid_33_5954d6c34534b);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">VIDEOS</span></h4></div><div id=td_uid_33_5954d6c34534b class="td_block_inner"><div id="td_uid_34_5954d6c3473d2" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_34_5954d6c3473d2_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/difunde-ssph-video-choque-provocado-torton/" rel="bookmark" title="Difunde SSPH video de choque provocado por torton"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/sddefault-324x400.jpg" alt="" title="Difunde SSPH video de choque provocado por torton"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">Capital</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/difunde-ssph-video-choque-provocado-torton/" rel="bookmark" title="Difunde SSPH video de choque provocado por torton">Difunde SSPH video de choque provocado por torton</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/redaccion/">Redacción</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-14T21:17:01+00:00">14 junio, 2017</time></span></div></div></div><div id="td_uid_34_5954d6c3473d2_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/64737-2/" rel="bookmark" title="Ocurre movilización policial en Venta Prieta"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/sddefault-324x400.jpg" alt="" title="Ocurre movilización policial en Venta Prieta"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">Justicia</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/64737-2/" rel="bookmark" title="Ocurre movilización policial en Venta Prieta">Ocurre movilización policial en Venta Prieta</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/victor/">Víctor Valera</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T13:02:16+00:00">12 abril, 2017</time></span></div></div></div><div id="td_uid_34_5954d6c3473d2_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/pontigo-loyola-nuevo-rector-bautizado-la-garza/" rel="bookmark" title="Pontigo Loyola, nuevo rector bautizado por La Garza"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/sddefault-4-324x400.jpg" alt="" title="Pontigo Loyola, nuevo rector bautizado por La Garza"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Multimedia</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/pontigo-loyola-nuevo-rector-bautizado-la-garza/" rel="bookmark" title="Pontigo Loyola, nuevo rector bautizado por La Garza">Pontigo Loyola, nuevo rector bautizado por La Garza</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/sandra/">Sandra Franco</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-31T16:04:05+00:00">31 marzo, 2017</time></span></div></div></div><div id="td_uid_34_5954d6c3473d2_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/instalan-tianguis-en-alcaldia-la-reforma/" rel="bookmark" title="Instalan tianguis en alcaldía de la Reforma"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/sddefault-3-324x400.jpg" alt="60770" title="Instalan tianguis en alcaldía de la Reforma"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Multimedia</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/instalan-tianguis-en-alcaldia-la-reforma/" rel="bookmark" title="Instalan tianguis en alcaldía de la Reforma">Instalan tianguis en alcaldía de la Reforma</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/victor/">Víctor Valera</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-24T14:14:31+00:00">24 marzo, 2017</time></span></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>  <div class="td_block_wrap td_block_slide td_block_widget td_uid_35_5954d6c34f334_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_35_5954d6c34f334">
<style>body .td_uid_35_5954d6c34f334_rand .td_module_wrap:hover .entry-title a,body .td_uid_35_5954d6c34f334_rand .td-pulldown-filter-link:hover,body .td_uid_35_5954d6c34f334_rand .td-subcat-item a:hover,body .td_uid_35_5954d6c34f334_rand .td-subcat-item .td-cur-simple-item,body .td_uid_35_5954d6c34f334_rand .td_quote_on_blocks,body .td_uid_35_5954d6c34f334_rand .td-opacity-cat .td-post-category:hover,body .td_uid_35_5954d6c34f334_rand .td-opacity-read .td-read-more a:hover,body .td_uid_35_5954d6c34f334_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_35_5954d6c34f334_rand .td-instagram-user a{color:#e31319}body .td_uid_35_5954d6c34f334_rand .td-next-prev-wrap a:hover,body .td_uid_35_5954d6c34f334_rand .td-load-more-wrap a:hover{background-color:#e31319;border-color:#e31319}body .td_uid_35_5954d6c34f334_rand .block-title>*,body .td_uid_35_5954d6c34f334_rand .td-trending-now-title,body .td_uid_35_5954d6c34f334_rand .td-read-more a,body .td_uid_35_5954d6c34f334_rand .td-weather-information:before,body .td_uid_35_5954d6c34f334_rand .td-weather-week:before,body .td_uid_35_5954d6c34f334_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_35_5954d6c34f334_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_35_5954d6c34f334_rand .td-post-category,body .td_uid_35_5954d6c34f334_rand .td-post-category:hover{background-color:#e31319}body .td-footer-wrapper .td_uid_35_5954d6c34f334_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_35_5954d6c34f334_rand .block-title{border-color:#e31319}</style><script>var block_td_uid_35_5954d6c34f334=new tdBlock();block_td_uid_35_5954d6c34f334.id="td_uid_35_5954d6c34f334";block_td_uid_35_5954d6c34f334.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"41, 43, 68","custom_title":"OPINI\u00d3N","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#e31319","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_35_5954d6c34f334_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_5954d6c34f334_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_35_5954d6c34f334.td_column_number="1";block_td_uid_35_5954d6c34f334.block_type="td_block_slide";block_td_uid_35_5954d6c34f334.post_count="5";block_td_uid_35_5954d6c34f334.found_posts="1814";block_td_uid_35_5954d6c34f334.header_color="#e31319";block_td_uid_35_5954d6c34f334.ajax_pagination_infinite_stop="";block_td_uid_35_5954d6c34f334.max_num_pages="363";tdBlocksArray.push(block_td_uid_35_5954d6c34f334);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">OPINIÓN</span></h4></div><div id=td_uid_35_5954d6c34f334 class="td_block_inner"><div id="td_uid_36_5954d6c3511b9" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_36_5954d6c3511b9_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-ola-robos-en-la-capital-del/" rel="bookmark" title="La ola de robos no para en la capital del estado"><img width="324" height="324" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-324x324.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-324x324.jpg 324w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-150x150.jpg 150w" sizes="(max-width: 324px) 100vw, 324px" alt="editorial" title="La ola de robos no para en la capital del estado"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-ola-robos-en-la-capital-del/" rel="bookmark" title="La ola de robos no para en la capital del estado">La ola de robos no para en la capital del estado</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-29T01:13:55+00:00">29 junio, 2017</time></span></div></div></div><div id="td_uid_36_5954d6c3511b9_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/odontologia-para-el-bebe/" rel="bookmark" title="Odontología para el bebé"><img width="324" height="385" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Espacio-del-ICSA-1-324x385.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Espacio-del-ICSA-1.jpg 324w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Espacio-del-ICSA-1-252x300.jpg 252w" sizes="(max-width: 324px) 100vw, 324px" alt="Espacio del ICSA" title="Odontología para el bebé"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/odontologia-para-el-bebe/" rel="bookmark" title="Odontología para el bebé">Odontología para el bebé</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/espaciodelicsa/">Espacio del ICSa</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-29T01:12:52+00:00">29 junio, 2017</time></span></div></div></div><div id="td_uid_36_5954d6c3511b9_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-tele-piso-parejo/" rel="bookmark" title="La tele y el “piso parejo”"><img width="324" height="385" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Entresemana-1-324x385.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Entresemana-1.jpg 324w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Entresemana-1-252x300.jpg 252w" sizes="(max-width: 324px) 100vw, 324px" alt="Moises Sanchez Limon" title="La tele y el “piso parejo”"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-tele-piso-parejo/" rel="bookmark" title="La tele y el “piso parejo”">La tele y el “piso parejo”</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/moises/">Moisés Sánchez Limón</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-29T01:10:00+00:00">29 junio, 2017</time></span></div></div></div><div id="td_uid_36_5954d6c3511b9_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-emancipacion-las-mujeres-redomesticada-la-publicidad/" rel="bookmark" title="La emancipación de las mujeres “redomesticada” por la publicidad*"><img width="324" height="385" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Josefina-Hernández-Tellez-324x385.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Josefina-Hernández-Tellez.jpg 324w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Josefina-Hernández-Tellez-252x300.jpg 252w" sizes="(max-width: 324px) 100vw, 324px" alt="Josefina Hernández Tellez" title="La emancipación de las mujeres “redomesticada” por la publicidad*"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-emancipacion-las-mujeres-redomesticada-la-publicidad/" rel="bookmark" title="La emancipación de las mujeres “redomesticada” por la publicidad*">La emancipación de las mujeres “redomesticada” por la publicidad*</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/josefina/">Josefina Hernández Téllez</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-29T01:01:47+00:00">29 junio, 2017</time></span></div></div></div><div id="td_uid_36_5954d6c3511b9_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/gobiernoespia-lo-usted-queria-saber-equipos/" rel="bookmark" title="#GobiernoEspía: todo lo que usted quería saber sobre equipos y&#8230;"><img width="324" height="385" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-324x385.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1.jpg 324w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-252x300.jpg 252w" sizes="(max-width: 324px) 100vw, 324px" alt="Francisco Rodriguez" title="#GobiernoEspía: todo lo que usted quería saber sobre equipos y&#8230;"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/gobiernoespia-lo-usted-queria-saber-equipos/" rel="bookmark" title="#GobiernoEspía: todo lo que usted quería saber sobre equipos y&#8230;">#GobiernoEspía: todo lo que usted quería saber sobre equipos y&#8230;</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/francisco/">Francisco Rodríguez</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-29T01:00:45+00:00">29 junio, 2017</time></span></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>  <div class="td_block_wrap td_block_15 td_block_widget td_uid_37_5954d6c35ac62_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_37_5954d6c35ac62"><script>var block_td_uid_37_5954d6c35ac62=new tdBlock();block_td_uid_37_5954d6c35ac62.id="td_uid_37_5954d6c35ac62";block_td_uid_37_5954d6c35ac62.atts='{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S VISTO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_37_5954d6c35ac62_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5954d6c35ac62_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_37_5954d6c35ac62.td_column_number="1";block_td_uid_37_5954d6c35ac62.block_type="td_block_15";block_td_uid_37_5954d6c35ac62.post_count="4";block_td_uid_37_5954d6c35ac62.found_posts="23083";block_td_uid_37_5954d6c35ac62.header_color="#";block_td_uid_37_5954d6c35ac62.ajax_pagination_infinite_stop="";block_td_uid_37_5954d6c35ac62.max_num_pages="5771";tdBlocksArray.push(block_td_uid_37_5954d6c35ac62);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">LO MÁS VISTO</span></h4></div><div id=td_uid_37_5954d6c35ac62 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/rafagas-76/" rel="bookmark" title="Ráfagas"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG29-RÁFAGAS-ESPECIAL-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG29-RÁFAGAS-ESPECIAL-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG29-RÁFAGAS-ESPECIAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="refagas" title="Ráfagas"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/justicia/" class="td-post-category">Justicia</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/rafagas-76/" rel="bookmark" title="Ráfagas">Ráfagas</a></h3>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-baja-temporada-incendios-forestales/" rel="bookmark" title="A la baja, temporada de incendios forestales"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/pag-12-incendios-allec-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/pag-12-incendios-allec-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/pag-12-incendios-allec-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="incendio" title="A la baja, temporada de incendios forestales"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/ecologia/" class="td-post-category">Ecología</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-baja-temporada-incendios-forestales/" rel="bookmark" title="A la baja, temporada de incendios forestales">A la baja, temporada de incendios forestales</a></h3>
</div>
</div>  </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/llega-serial-mtb-a-octava-fecha/" rel="bookmark" title="Llega Serial de MTB a octava fecha"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG14-CICLISMO-JORGE-ALLEC-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG14-CICLISMO-JORGE-ALLEC-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG14-CICLISMO-JORGE-ALLEC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="serial" title="Llega Serial de MTB a octava fecha"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/deportes/" class="td-post-category">Deportes</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/llega-serial-mtb-a-octava-fecha/" rel="bookmark" title="Llega Serial de MTB a octava fecha">Llega Serial de MTB a octava fecha</a></h3>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/10-artistas-revolucionaron-la-fotografia-erotica/" rel="bookmark" title="10 artistas que revolucionaron la fotografía erótica"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/Banner-Sexualidad-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/Banner-Sexualidad-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/Banner-Sexualidad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="sexualidad" title="10 artistas que revolucionaron la fotografía erótica"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/" class="td-post-category">Sexualidad</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/10-artistas-revolucionaron-la-fotografia-erotica/" rel="bookmark" title="10 artistas que revolucionaron la fotografía erótica">10 artistas que revolucionaron la fotografía erótica</a></h3>
</div>
</div>  </div></div></div>  <div class="clearfix"></div>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
 
</div>
</div>
</div>  
</div>  
</div>  
</article>  
 
 
<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_40_5954d6c36eeeb_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_40_5954d6c36eeeb"><script>var block_td_uid_40_5954d6c36eeeb=new tdBlock();block_td_uid_40_5954d6c36eeeb.id="td_uid_40_5954d6c36eeeb";block_td_uid_40_5954d6c36eeeb.atts='{"limit":"1","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDADOS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_40_5954d6c36eeeb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_5954d6c36eeeb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_40_5954d6c36eeeb.td_column_number="1";block_td_uid_40_5954d6c36eeeb.block_type="td_block_7";block_td_uid_40_5954d6c36eeeb.post_count="1";block_td_uid_40_5954d6c36eeeb.found_posts="23083";block_td_uid_40_5954d6c36eeeb.header_color="#";block_td_uid_40_5954d6c36eeeb.ajax_pagination_infinite_stop="";block_td_uid_40_5954d6c36eeeb.max_num_pages="23083";tdBlocksArray.push(block_td_uid_40_5954d6c36eeeb);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDADOS</span></h4></div><div id=td_uid_40_5954d6c36eeeb class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/exhorta-la-fuente-lopez-difundir-campana-ellas/" rel="bookmark" title="Exhorta de la Fuente López a difundir campaña Nosotros por ellas"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/sddefault-3-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/sddefault-3-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/sddefault-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="campaña" title="Exhorta de la Fuente López a difundir campaña Nosotros por ellas"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/exhorta-la-fuente-lopez-difundir-campana-ellas/" rel="bookmark" title="Exhorta de la Fuente López a difundir campaña Nosotros por ellas">Exhorta de la Fuente López a difundir campaña Nosotros por ellas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-08T16:16:50+00:00">8 diciembre, 2016</time></span> </div>
</div>
</div>
</div>  </div></div>  <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Búsqueda Avanzada</span></h4> <div class="textwidget"><script>(function(){var cx='001973844412841411538:fyj4x_wuu8q';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
<gcse:search></gcse:search></div>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_41_5954d6c37d066_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_41_5954d6c37d066"><script>var block_td_uid_41_5954d6c37d066=new tdBlock();block_td_uid_41_5954d6c37d066.id="td_uid_41_5954d6c37d066";block_td_uid_41_5954d6c37d066.atts='{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTICIAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_41_5954d6c37d066_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_41_5954d6c37d066_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_41_5954d6c37d066.td_column_number="1";block_td_uid_41_5954d6c37d066.block_type="td_block_7";block_td_uid_41_5954d6c37d066.post_count="3";block_td_uid_41_5954d6c37d066.found_posts="23083";block_td_uid_41_5954d6c37d066.header_color="#";block_td_uid_41_5954d6c37d066.ajax_pagination_infinite_stop="";block_td_uid_41_5954d6c37d066.max_num_pages="7695";tdBlocksArray.push(block_td_uid_41_5954d6c37d066);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTICIAS POPULARES</span></h4></div><div id=td_uid_41_5954d6c37d066 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/cdmx-atacan-conservadurismo-inmovilismo/" rel="bookmark" title="CDMX: Atacan el conservadurismo y el inmovilismo"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Francisco Rodriguez" title="CDMX: Atacan el conservadurismo y el inmovilismo"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/cdmx-atacan-conservadurismo-inmovilismo/" rel="bookmark" title="CDMX: Atacan el conservadurismo y el inmovilismo">CDMX: Atacan el conservadurismo y el inmovilismo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-18T01:04:07+00:00">18 octubre, 2016</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/invita-fini-concurso-internacional-la-imagen/" rel="bookmark" title="Invita FINI a Concurso Internacional de la Imagen"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/pag-15-fini-especial-copia-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/pag-15-fini-especial-copia-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/pag-15-fini-especial-copia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="imagen" title="Invita FINI a Concurso Internacional de la Imagen"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/invita-fini-concurso-internacional-la-imagen/" rel="bookmark" title="Invita FINI a Concurso Internacional de la Imagen">Invita FINI a Concurso Internacional de la Imagen</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T00:55:17+00:00">21 diciembre, 2016</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/renuncia-alberto-melendez-a-la-dirigencia-del-pri/" rel="bookmark" title="Renuncia Alberto Meléndez a la dirigencia del PRI"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-10-at-13.21.52-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-10-at-13.21.52-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/WhatsApp-Image-2017-06-10-at-13.21.52-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Alberto Meléndez Apodaca, , PRI Hidalgo" title="Renuncia Alberto Meléndez a la dirigencia del PRI"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/renuncia-alberto-melendez-a-la-dirigencia-del-pri/" rel="bookmark" title="Renuncia Alberto Meléndez a la dirigencia del PRI">Renuncia Alberto Meléndez a la dirigencia del PRI</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-10T13:28:13+00:00">10 junio, 2017</time></span> </div>
</div>
</div>
</div>  </div></div>   </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>EL SOCAVON</span></h4> <div class="textwidget">Se cayó el cielo
en el centro
del país, nada
comparado
con la tormenta
de atracos en
Pachuca</div>
</aside>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
 
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elindependientedehidalgo.com.mx/"><img class="td-retina-data" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/logo-para-web.jpg" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/logo-para-web.jpg" alt="Logo Independiente" title="Logo Independiente"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Libre por Convicción Independiente de Hidalgo es referente en el periodismo hidalguense, su publicación destaca por su credibilidad y certidumbre.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#aec9cbdccbc0cdc7cfeecbc2c7c0cacbdecbc0cac7cbc0dacbcacbc6c7cacfc2c9c180cdc1c380c3d68e8e8efacbc26d07c8c1c0c1948e8e8699999f878e9c9f9f99999e9e"><span class="__cf_email__" data-cfemail="e1868493848f828880a1848d888f858491848f8588848f95848584898885808d868ecf828e8ccf8c99">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> Teléfono: (771) 2117700</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>
 
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-551"><a href="https://www.elindependientedehidalgo.com.mx/aviso-legal/">AVISO LEGAL</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-553"><a href="https://www.elindependientedehidalgo.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-552"><a href="https://www.elindependientedehidalgo.com.mx/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 Libre por Convicción Independiente de Hidalgo </div>
</div>
</div>
</div>
</div> 
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/alcaldia-no-solapa-abusos-habra-reubicacion-ambulantes-yolanda-telleria/" rel="bookmark" title="Alcaldía no solapa abusos; habrá reubicación de ambulantes: Yolanda Tellería"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/PAG6-REUBICACIÓN-ESPECIAL-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/PAG6-REUBICACIÓN-ESPECIAL-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/PAG6-REUBICACIÓN-ESPECIAL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="telleria" title="Alcaldía no solapa abusos; habrá reubicación de ambulantes: Yolanda Tellería"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/alcaldia-no-solapa-abusos-habra-reubicacion-ambulantes-yolanda-telleria/" rel="bookmark" title="Alcaldía no solapa abusos; habrá reubicación de ambulantes: Yolanda Tellería">Alcaldía no solapa abusos; habrá reubicación de ambulantes: Yolanda Tellería</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-02T01:11:50+00:00">2 noviembre, 2016</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/promueve-murillo-visitas-a-rehilete/" rel="bookmark" title="Promueve Murillo visitas a El Rehilete"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/PAG7-MURILLO-ESPECIAL-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/PAG7-MURILLO-ESPECIAL-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/PAG7-MURILLO-ESPECIAL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Rehilete" title="Promueve Murillo visitas a El Rehilete"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/promueve-murillo-visitas-a-rehilete/" rel="bookmark" title="Promueve Murillo visitas a El Rehilete">Promueve Murillo visitas a El Rehilete</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-23T01:19:14+00:00">23 marzo, 2017</time></span> </div>
</div>
</div>
</div>
</div>
 
<script type='text/javascript'>//<![CDATA[
var click_object={"ajax_url":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>//<![CDATA[
var gdrts_rating_data={"url":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php","nonce":"1624874531","user":"0","handler":"gdrts_live_handler","ajax_error":"console","wp_version":"47"};
//]]></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/gd-rating-system/js/rating.min.js?ver=2.2.777'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
 
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1468169063211974&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
 
<script>if('undefined'!==typeof window.tdBackstr){(function(){var wrapper_image_jquery_obj=jQuery('<div class=\'backstretch\'></div>');var image_jquery_obj=jQuery('<img class=\'td-backstretch not-parallax\' src=\'https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/PAG-8-ROBOS-LUISA-copia.jpg\'>');wrapper_image_jquery_obj.append(image_jquery_obj);jQuery('body').prepend(wrapper_image_jquery_obj);var td_backstr_item=new tdBackstr.item();td_backstr_item.wrapper_image_jquery_obj=wrapper_image_jquery_obj;td_backstr_item.image_jquery_obj=image_jquery_obj;tdBackstr.add_item(td_backstr_item);})();}jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Pachuca, M\u00e9xico","api_location":"Pachuca de Soto","api_language":"es","today_icon":"few-clouds-n","today_icon_text":"cielo claro","today_temp":[9.9,49.9],"today_humidity":93,"today_wind_speed":[1.4,0.9],"today_min":[9.9,49.9],"today_max":[9.9,49.9],"today_clouds":8,"current_unit":0,"forecast":[{"timestamp":1498845600,"day_temp":[22,72],"day_name":"Vie","owm_day_index":2},{"timestamp":1498932000,"day_temp":[20,69],"day_name":"Sab","owm_day_index":3},{"timestamp":1499018400,"day_temp":[20,68],"day_name":"Dom","owm_day_index":4},{"timestamp":1499104800,"day_temp":[21,70],"day_name":"Lun","owm_day_index":5},{"timestamp":1499191200,"day_temp":[22,72],"day_name":"Mar","owm_day_index":6}],"api_key":"f166e0697a8541984a1c4dce5221f592"});});jQuery(document).ready(function(){jQuery("#td_uid_29_5954d6c32fffe").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_29_5954d6c32fffe .prevButton"),navNextSelector:jQuery("#td_uid_29_5954d6c32fffe .nextButton"),});});jQuery(document).ready(function(){jQuery("#td_uid_32_5954d6c33bb9d").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_32_5954d6c33bb9d .prevButton"),navNextSelector:jQuery("#td_uid_32_5954d6c33bb9d .nextButton"),});});jQuery(document).ready(function(){jQuery("#td_uid_34_5954d6c3473d2").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_34_5954d6c3473d2 .prevButton"),navNextSelector:jQuery("#td_uid_34_5954d6c3473d2 .nextButton"),});});jQuery(document).ready(function(){jQuery("#td_uid_36_5954d6c3511b9").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_36_5954d6c3511b9 .prevButton"),navNextSelector:jQuery("#td_uid_36_5954d6c3511b9 .nextButton"),});});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>