<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX"> <!--<![endif]-->
<head>
<title>Generan hidalguenses 20 solicitudes de patente y modelos de utilidad - Independiente de Hidalgo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Ala-copia-copia.jpg">

<link rel="canonical" href="https://www.elindependientedehidalgo.com.mx/generan-hidalguenses-20-solicitudes-de-patente-y-modelos-de-utilidad/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Generan hidalguenses 20 solicitudes de patente y modelos de utilidad - Independiente de Hidalgo" />
<meta property="og:description" content="Pachuca.- Tras la realización del Innova-Fest 2019, fueron ingresadas ante la ventanilla del IMPI solicitudes de registro de 20 proyectos, de los cuales 16 correspondieron al modelo de patente y cuatro al esquema de modelos de utilidad. Dicho programa, que arrancó en septiembre pasado y concluyó hoy con los mencionados registros, tiene el objetivo de &hellip;" />
<meta property="og:url" content="https://www.elindependientedehidalgo.com.mx/generan-hidalguenses-20-solicitudes-de-patente-y-modelos-de-utilidad/" />
<meta property="og:site_name" content="Independiente de Hidalgo" />
<meta property="article:publisher" content="https://www.facebook.com/elindependientedehidalgo/" />
<meta property="article:tag" content="hidalguenses" />
<meta property="article:tag" content="patente y modelos" />
<meta property="article:section" content="Economía" />
<meta property="article:published_time" content="2019-12-03T02:41:24+00:00" />
<meta property="article:modified_time" content="2019-12-03T02:41:26+00:00" />
<meta property="og:updated_time" content="2019-12-03T02:41:26+00:00" />
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/IMG-20191202-WA0023ok.jpg" />
<meta property="og:image:secure_url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/IMG-20191202-WA0023ok.jpg" />
<meta property="og:image:width" content="833" />
<meta property="og:image:height" content="741" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Pachuca.- Tras la realización del Innova-Fest 2019, fueron ingresadas ante la ventanilla del IMPI solicitudes de registro de 20 proyectos, de los cuales 16 correspondieron al modelo de patente y cuatro al esquema de modelos de utilidad. Dicho programa, que arrancó en septiembre pasado y concluyó hoy con los mencionados registros, tiene el objetivo de [&hellip;]" />
<meta name="twitter:title" content="Generan hidalguenses 20 solicitudes de patente y modelos de utilidad - Independiente de Hidalgo" />
<meta name="twitter:site" content="@indepe_hgo" />
<meta name="twitter:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/IMG-20191202-WA0023ok.jpg" />
<meta name="twitter:creator" content="@lizvenuz" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elindependientedehidalgo.com.mx/#website","url":"https://www.elindependientedehidalgo.com.mx/","name":"Independiente de Hidalgo","potentialAction":{"@type":"SearchAction","target":"https://www.elindependientedehidalgo.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elindependientedehidalgo.com.mx/generan-hidalguenses-20-solicitudes-de-patente-y-modelos-de-utilidad/#primaryimage","url":"https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/IMG-20191202-WA0023ok.jpg","width":833,"height":741,"caption":"patente y modelos ,hidalguenses"},{"@type":"WebPage","@id":"https://www.elindependientedehidalgo.com.mx/generan-hidalguenses-20-solicitudes-de-patente-y-modelos-de-utilidad/#webpage","url":"https://www.elindependientedehidalgo.com.mx/generan-hidalguenses-20-solicitudes-de-patente-y-modelos-de-utilidad/","inLanguage":"es-MX","name":"Generan hidalguenses 20 solicitudes de patente y modelos de utilidad - Independiente de Hidalgo","isPartOf":{"@id":"https://www.elindependientedehidalgo.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.elindependientedehidalgo.com.mx/generan-hidalguenses-20-solicitudes-de-patente-y-modelos-de-utilidad/#primaryimage"},"datePublished":"2019-12-03T02:41:24+00:00","dateModified":"2019-12-03T02:41:26+00:00","author":{"@id":"https://www.elindependientedehidalgo.com.mx/#/schema/person/1939556a3f29cdecafe01dfe5e9991ad"}},{"@type":["Person"],"@id":"https://www.elindependientedehidalgo.com.mx/#/schema/person/1939556a3f29cdecafe01dfe5e9991ad","name":"Laura Elizabeth Trejo","image":{"@type":"ImageObject","@id":"https://www.elindependientedehidalgo.com.mx/#authorlogo","url":"https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/09/IMG_20180804_161859.jpg","caption":"Laura Elizabeth Trejo"},"description":"Egresada de la UAEH, reportera, hecha en este diario, a cargo del mundo de los negocios, doglover, animalista, fan\u00e1tica de The Beatles. \r\n\r\n liz_venusmx@hotmail.com","sameAs":["https://twitter.com/https://twitter.com/lizvenuz"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Feed" href="https://www.elindependientedehidalgo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Generan hidalguenses 20 solicitudes de patente y modelos de utilidad RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/generan-hidalguenses-20-solicitudes-de-patente-y-modelos-de-utilidad/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.elindependientedehidalgo.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-newsletter/style.css?ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Cambo%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css?ver=10.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='sccss_style-css' href='https://www.elindependientedehidalgo.com.mx/?sccss=1&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adf' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.elindependientedehidalgo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elindependientedehidalgo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.elindependientedehidalgo.com.mx/?p=271632' />
<link rel="alternate" type="application/json+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fgeneran-hidalguenses-20-solicitudes-de-patente-y-modelos-de-utilidad%2F" />
<meta property="fb:pages" content="545027728964321" />
<meta name="msvalidate.01" content="A408E37113AC84D934B1A9A6A0E8FBD6" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TXHSX84');</script>

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"bc4c1709ec","wpRestUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/","wpRestNonce":"bc4c1709ec","wpRestUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.1";var td_get_template_directory_uri="https:\/\/www.elindependientedehidalgo.com.mx\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="smart_snap_mobile";var tds_logo_on_sticky="show_header_logo";var tds_header_style="4";var td_please_wait=" Por favor espera...";var td_email_user_pass_incorrect=" Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect=" \u00a1Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect=" Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e31319";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha a la derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no puede ser cargado.";var td_magnific_popup_translation_image_tError="La imagen %url% no puede ser cargada.";var tdBlockNonce="5b272c2b14";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-36612650-1','auto');ga('send','pageview');</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elindependientedehidalgo.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elindependientedehidalgo.com.mx/category/economia/",
                    "name": "Economía"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elindependientedehidalgo.com.mx/generan-hidalguenses-20-solicitudes-de-patente-y-modelos-de-utilidad/",
                    "name": "Generan hidalguenses 20 solicitudes de patente y modelos de utilidad"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e31319;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e31319;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e31319;
                }
                .tdm-btn-style1 {
					background-color: #e31319;
				}
				.tdm-btn-style2:before {
				    border-color: #e31319;
				}
				.tdm-btn-style2 {
				    color: #e31319;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e31319;
                    -moz-box-shadow: 0 2px 16px #e31319;
                    box-shadow: 0 2px 16px #e31319;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e31319;
                    -moz-box-shadow: 0 4px 26px #e31319;
                    box-shadow: 0 4px 26px #e31319;
				}
</style>
<style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-271632 single-format-standard td-standard-pack generan-hidalguenses-20-solicitudes-de-patente-y-modelos-de-utilidad global-block-template-1 single_template_8 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">

<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#2a5d4f4843444e4f5a4f444e434f445e4f6a4d474b434604494547" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-155"><a target="_blank" rel="nofollow" href="#">LO MÁS VISTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-108426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108426"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-159"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-246768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246768"><a href="https://suscripciones.elindependientedehidalgo.com.mx/login">EDICIÓN DIGITAL</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154"><a target="_blank" rel="nofollow" href="#">SIEMPRE INFORMADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li id="menu-item-267341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267341"><a href="https://www.elindependientedehidalgo.com.mx/cultura-y-telon/">CULTURA Y TELÓN</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li id="menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-868"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/">Artículos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/">Columnas</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/instituto-artes/">Instituto de Artes</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1391"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/calaveritas2019/">Calaveritas2019</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/consejos-bolsillo/">Consejos para tu bolsillo</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/en-el-camino-andamos/">En el camino andamos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/movilidadsustentable/">Movilidad sustentable</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen-2018/">Resumen 2018</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></li>
</ul>
</li>
<li id="menu-item-103568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103568"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label> su nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label> tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value=" INICIAR SESIÓN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title"> Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span> Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-4 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-3">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">7.8</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Pachuca de Soto</div>
</div>
</div>
<div class="td_data_time">
<div>
martes, diciembre 3, 2019
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#384f5d5a51565c5d485d565c515d564c5d785f55595154165b5755" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr"> ¡Bienvenido! Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label> su nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label> tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value=" Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Consigue ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title"> Recuperación de contraseña</div>
<div class="td-login-panel-descr">recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text"> Una contraseña le será enviada por correo electrónico a usted.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
<span class="td-visual-hidden">Independiente de Hidalgo</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-155"><a target="_blank" rel="nofollow" href="#">LO MÁS VISTO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108426"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-159"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-246768"><a href="https://suscripciones.elindependientedehidalgo.com.mx/login">EDICIÓN DIGITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-154"><a target="_blank" rel="nofollow" href="#">SIEMPRE INFORMADOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-267341"><a href="https://www.elindependientedehidalgo.com.mx/cultura-y-telon/">CULTURA Y TELÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-868"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_0bd td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_1_0bd"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_1_0bd=new tdBlock();block_tdi_1_0bd.id="tdi_1_0bd";block_tdi_1_0bd.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_0bd","tdc_css_class":"tdi_1_0bd","tdc_css_class_style":"tdi_1_0bd_rand_style"}';block_tdi_1_0bd.td_column_number="3";block_tdi_1_0bd.block_type="td_block_mega_menu";block_tdi_1_0bd.post_count="4";block_tdi_1_0bd.found_posts="8026";block_tdi_1_0bd.header_color="";block_tdi_1_0bd.ajax_pagination_infinite_stop="";block_tdi_1_0bd.max_num_pages="2007";tdBlocksArray.push(block_tdi_1_0bd);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_0bd" id="tdi_2_e30" data-td_block_id="tdi_1_0bd" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">Todas</a><a class="mega-menu-sub-cat-tdi_1_0bd" id="tdi_3_495" data-td_block_id="tdi_1_0bd" data-td_filter_value="41" href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/">Artículos</a><a class="mega-menu-sub-cat-tdi_1_0bd" id="tdi_4_306" data-td_block_id="tdi_1_0bd" data-td_filter_value="42" href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a><a class="mega-menu-sub-cat-tdi_1_0bd" id="tdi_5_a60" data-td_block_id="tdi_1_0bd" data-td_filter_value="43" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/">Columnas</a><a class="mega-menu-sub-cat-tdi_1_0bd" id="tdi_6_e6a" data-td_block_id="tdi_1_0bd" data-td_filter_value="99785" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/instituto-artes/">Instituto de Artes</a><a class="mega-menu-sub-cat-tdi_1_0bd" id="tdi_7_0a5" data-td_block_id="tdi_1_0bd" data-td_filter_value="68" href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></div></div><div id=tdi_1_0bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/las-memorias-incomodas-de-tatiana-clouthier/" rel="bookmark" class="td-image-wrap" title="Las memorias incómodas de Tatiana Clouthier"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Jorge-Zepeda-Patterson-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Jorge-Zepeda-Patterson-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Jorge-Zepeda-Patterson-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jorge Zepeda Patterson" title="Las memorias incómodas de Tatiana Clouthier" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/" class="td-post-category">Artículos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/las-memorias-incomodas-de-tatiana-clouthier/" rel="bookmark" title="Las memorias incómodas de Tatiana Clouthier">Las memorias incómodas de Tatiana Clouthier</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/tiene-tuzobus-nuevo-piloto/" rel="bookmark" class="td-image-wrap" title="Tiene Tuzobús nuevo piloto"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/09/editorial-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/09/editorial-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/09/editorial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="editorial" title="Tiene Tuzobús nuevo piloto" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/" class="td-post-category">Editorial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/tiene-tuzobus-nuevo-piloto/" rel="bookmark" title="Tiene Tuzobús nuevo piloto">Tiene Tuzobús nuevo piloto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/cara-o-cruz-francisco-i-madero/" rel="bookmark" class="td-image-wrap" title="Cara o cruz: Francisco I Madero"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/CARLOS-SEVILLA-copia-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/CARLOS-SEVILLA-copia-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/CARLOS-SEVILLA-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="CARLOS SEVILLA" title="Cara o cruz: Francisco I Madero" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/cara-o-cruz-francisco-i-madero/" rel="bookmark" title="Cara o cruz: Francisco I Madero">Cara o cruz: Francisco I Madero</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/momento-para-la-educacion-superior/" rel="bookmark" class="td-image-wrap" title="Momento para la educación superior"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Eduardo-Cerecedo-Sáenz-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Eduardo-Cerecedo-Sáenz-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Eduardo-Cerecedo-Sáenz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Eduardo Cerecedo Sáenz" title="Momento para la educación superior" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/" class="td-post-category">Artículos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/momento-para-la-educacion-superior/" rel="bookmark" title="Momento para la educación superior">Momento para la educación superior</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_0bd" data-td_block_id="tdi_1_0bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_0bd" data-td_block_id="tdi_1_0bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1391"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_ad0 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_8_ad0"><script>var block_tdi_8_ad0=new tdBlock();block_tdi_8_ad0.id="tdi_8_ad0";block_tdi_8_ad0.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_ad0","tdc_css_class":"tdi_8_ad0","tdc_css_class_style":"tdi_8_ad0_rand_style"}';block_tdi_8_ad0.td_column_number="3";block_tdi_8_ad0.block_type="td_block_mega_menu";block_tdi_8_ad0.post_count="4";block_tdi_8_ad0.found_posts="1516";block_tdi_8_ad0.header_color="";block_tdi_8_ad0.ajax_pagination_infinite_stop="";block_tdi_8_ad0.max_num_pages="379";tdBlocksArray.push(block_tdi_8_ad0);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8_ad0" id="tdi_9_360" data-td_block_id="tdi_8_ad0" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">Todas</a><a class="mega-menu-sub-cat-tdi_8_ad0" id="tdi_10_032" data-td_block_id="tdi_8_ad0" data-td_filter_value="28" href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a><a class="mega-menu-sub-cat-tdi_8_ad0" id="tdi_11_6ed" data-td_block_id="tdi_8_ad0" data-td_filter_value="204215" href="https://www.elindependientedehidalgo.com.mx/category/especiales/calaveritas2019/">Calaveritas2019</a><a class="mega-menu-sub-cat-tdi_8_ad0" id="tdi_12_063" data-td_block_id="tdi_8_ad0" data-td_filter_value="31" href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a><a class="mega-menu-sub-cat-tdi_8_ad0" id="tdi_13_e63" data-td_block_id="tdi_8_ad0" data-td_filter_value="32" href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-tdi_8_ad0" id="tdi_14_5ec" data-td_block_id="tdi_8_ad0" data-td_filter_value="215855" href="https://www.elindependientedehidalgo.com.mx/category/especiales/consejos-bolsillo/">Consejos para tu bolsillo</a><a class="mega-menu-sub-cat-tdi_8_ad0" id="tdi_15_c43" data-td_block_id="tdi_8_ad0" data-td_filter_value="11820" href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a><a class="mega-menu-sub-cat-tdi_8_ad0" id="tdi_16_456" data-td_block_id="tdi_8_ad0" data-td_filter_value="118426" href="https://www.elindependientedehidalgo.com.mx/category/especiales/en-el-camino-andamos/">En el camino andamos</a><a class="mega-menu-sub-cat-tdi_8_ad0" id="tdi_17_0e0" data-td_block_id="tdi_8_ad0" data-td_filter_value="34" href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a><a class="mega-menu-sub-cat-tdi_8_ad0" id="tdi_18_5e0" data-td_block_id="tdi_8_ad0" data-td_filter_value="36" href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a><a class="mega-menu-sub-cat-tdi_8_ad0" id="tdi_19_5c5" data-td_block_id="tdi_8_ad0" data-td_filter_value="187806" href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a><a class="mega-menu-sub-cat-tdi_8_ad0" id="tdi_20_c0e" data-td_block_id="tdi_8_ad0" data-td_filter_value="582" href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a><a class="mega-menu-sub-cat-tdi_8_ad0" id="tdi_21_560" data-td_block_id="tdi_8_ad0" data-td_filter_value="194116" href="https://www.elindependientedehidalgo.com.mx/category/especiales/movilidadsustentable/">Movilidad sustentable</a><a class="mega-menu-sub-cat-tdi_8_ad0" id="tdi_22_566" data-td_block_id="tdi_8_ad0" data-td_filter_value="82983" href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen-2018/">Resumen 2018</a><a class="mega-menu-sub-cat-tdi_8_ad0" id="tdi_23_d0c" data-td_block_id="tdi_8_ad0" data-td_filter_value="529" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a><a class="mega-menu-sub-cat-tdi_8_ad0" id="tdi_24_5b0" data-td_block_id="tdi_8_ad0" data-td_filter_value="2083" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a><a class="mega-menu-sub-cat-tdi_8_ad0" id="tdi_25_0e3" data-td_block_id="tdi_8_ad0" data-td_filter_value="38" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a><a class="mega-menu-sub-cat-tdi_8_ad0" id="tdi_26_05b" data-td_block_id="tdi_8_ad0" data-td_filter_value="48" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></div></div><div id=tdi_8_ad0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/intercambios-en-navidad-consejos-para-hacerlo-bien/" rel="bookmark" class="td-image-wrap" title="¿Intercambios en Navidad? Consejos para hacerlo bien"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/maxresdefault-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/maxresdefault-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Intercambios en Navidad? Consejos para hacerlo bien" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/consejos-bolsillo/" class="td-post-category">Consejos para tu bolsillo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/intercambios-en-navidad-consejos-para-hacerlo-bien/" rel="bookmark" title="¿Intercambios en Navidad? Consejos para hacerlo bien">¿Intercambios en Navidad? Consejos para hacerlo bien</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/a-disfrutar-de-un-delicioso-ponche/" rel="bookmark" class="td-image-wrap" title="¡A disfrutar de un delicioso ponche!"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/Ponche_900X570-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/Ponche_900X570-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/Ponche_900X570-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ponche" title="¡A disfrutar de un delicioso ponche!" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/" class="td-post-category">Saludable</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/a-disfrutar-de-un-delicioso-ponche/" rel="bookmark" title="¡A disfrutar de un delicioso ponche!">¡A disfrutar de un delicioso ponche!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/solo-hay-una-intencion-ser-utiles-y-ayudar/" rel="bookmark" class="td-image-wrap" title="Solo hay una intención: ser útiles y ayudar"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/CONTRA-ENTREVISTA-ESPECIAL-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/CONTRA-ENTREVISTA-ESPECIAL-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/CONTRA-ENTREVISTA-ESPECIAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Derecho de los Niños,Elliot Farid Manzur" title="Solo hay una intención: ser útiles y ayudar" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/" class="td-post-category">La Entrevista</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/solo-hay-una-intencion-ser-utiles-y-ayudar/" rel="bookmark" title="Solo hay una intención: ser útiles y ayudar">Solo hay una intención: ser útiles y ayudar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/mi-mejor-regalo/" rel="bookmark" class="td-image-wrap" title="Mi mejor regalo"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/PAG-26-FOTO-1-ALLEC-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/PAG-26-FOTO-1-ALLEC-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/PAG-26-FOTO-1-ALLEC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="regalo" title="Mi mejor regalo" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/" class="td-post-category">Fotorreportaje</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/mi-mejor-regalo/" rel="bookmark" title="Mi mejor regalo">Mi mejor regalo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_ad0" data-td_block_id="tdi_8_ad0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_8_ad0" data-td_block_id="tdi_8_ad0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103568"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_27_9db td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_27_9db"><script>var block_tdi_27_9db=new tdBlock();block_tdi_27_9db.id="tdi_27_9db";block_tdi_27_9db.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11140","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_27_9db","tdc_css_class":"tdi_27_9db","tdc_css_class_style":"tdi_27_9db_rand_style"}';block_tdi_27_9db.td_column_number="3";block_tdi_27_9db.block_type="td_block_mega_menu";block_tdi_27_9db.post_count="4";block_tdi_27_9db.found_posts="887";block_tdi_27_9db.header_color="";block_tdi_27_9db.ajax_pagination_infinite_stop="";block_tdi_27_9db.max_num_pages="222";tdBlocksArray.push(block_tdi_27_9db);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_27_9db" id="tdi_28_3e0" data-td_block_id="tdi_27_9db" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Todas</a><a class="mega-menu-sub-cat-tdi_27_9db" id="tdi_29_58e" data-td_block_id="tdi_27_9db" data-td_filter_value="11139" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a><a class="mega-menu-sub-cat-tdi_27_9db" id="tdi_30_3df" data-td_block_id="tdi_27_9db" data-td_filter_value="17" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></div></div><div id=tdi_27_9db class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/intercambios-en-navidad-consejos-para-hacerlo-bien/" rel="bookmark" class="td-image-wrap" title="¿Intercambios en Navidad? Consejos para hacerlo bien"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/maxresdefault-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/maxresdefault-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Intercambios en Navidad? Consejos para hacerlo bien" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/consejos-bolsillo/" class="td-post-category">Consejos para tu bolsillo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/intercambios-en-navidad-consejos-para-hacerlo-bien/" rel="bookmark" title="¿Intercambios en Navidad? Consejos para hacerlo bien">¿Intercambios en Navidad? Consejos para hacerlo bien</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/por-favor-2/" rel="bookmark" class="td-image-wrap" title="¡Por favor!"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/PAG-2-FOTONOTA-LUISA-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/PAG-2-FOTONOTA-LUISA-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/PAG-2-FOTONOTA-LUISA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="cartones" title="¡Por favor!" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/por-favor-2/" rel="bookmark" title="¡Por favor!">¡Por favor!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/agandalle-2/" rel="bookmark" class="td-image-wrap" title="Agandalle"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/PAG-2-FOTONOTA-ALLEC-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/PAG-2-FOTONOTA-ALLEC-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/PAG-2-FOTONOTA-ALLEC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Revolución" title="Agandalle" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/agandalle-2/" rel="bookmark" title="Agandalle">Agandalle</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/escombros-por-doquier/" rel="bookmark" class="td-image-wrap" title="Escombros por doquier"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-2-FOTONOTA-LUISA-2-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-2-FOTONOTA-LUISA-2-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-2-FOTONOTA-LUISA-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Escombros" title="Escombros por doquier" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/escombros-por-doquier/" rel="bookmark" title="Escombros por doquier">Escombros por doquier</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_27_9db" data-td_block_id="tdi_27_9db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_27_9db" data-td_block_id="tdi_27_9db"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value=" Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-271632" class="td-post-template-8 post-271632 post type-post status-publish format-standard has-post-thumbnail category-economia category-principales tag-hidalguenses tag-patente-y-modelos" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-image-gradient-style8">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title=" Ver todas las publicaciones en Economía" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/category/economia/">Economía</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Generan hidalguenses 20 solicitudes de patente y modelos de utilidad</span></div></div>
<div class="td-post-header-holder">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">Economía</a></li><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/principales/">Principales</a></li></ul> <h1 class="entry-title">Generan hidalguenses 20 solicitudes de patente y modelos de utilidad</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elindependientedehidalgo.com.mx/author/laura/">Laura Elizabeth Trejo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-02T20:41:24+00:00">2 diciembre, 2019</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-271632">77</span></div> </div>
</header>
</div>
</div>
<div class="td-post-template-8-box">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/generan-hidalguenses-20-solicitudes-de-patente-y-modelos-de-utilidad/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fgeneran-hidalguenses-20-solicitudes-de-patente-y-modelos-de-utilidad%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Generan+hidalguenses+20+solicitudes+de+patente+y+modelos+de+utilidad&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fgeneran-hidalguenses-20-solicitudes-de-patente-y-modelos-de-utilidad%2F&via=Independiente+de+Hidalgo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Generan+hidalguenses+20+solicitudes+de+patente+y+modelos+de+utilidad %0A%0A https://www.elindependientedehidalgo.com.mx/generan-hidalguenses-20-solicitudes-de-patente-y-modelos-de-utilidad/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#053a7670676f6066713842606b6077646b256d6c6164696270606b76607625373525766a696c666c717061607625616025756471606b7160257c25686a6160696a762561602570716c696c61646123676a617c386d717175763f2a2a7272722b60696c6b616075606b616c606b716061606d6c616469626a2b666a682b687d2a62606b6077646b286d6c6164696270606b76607628373528766a696c666c717061607628616028756471606b7160287c28686a6160696a762861602870716c696c6164612a">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<p><strong>Pachuca.- </strong>Tras la realización del Innova-Fest 2019, fueron ingresadas ante la ventanilla del IMPI solicitudes de registro de 20 proyectos, de los cuales 16 correspondieron al modelo de patente y cuatro al esquema de modelos de utilidad.</p>
<p>Dicho programa, que arrancó en septiembre pasado y concluyó hoy con los mencionados registros, tiene el objetivo de fomentar la protección en materia industrial, así como dar seguimiento a los proyectos de emprendimiento e investigación que se generan en el estado.</p><div class='code-block code-block-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<div class='code-block code-block-1 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="7829441372"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>Al acto protocolario de registro acudieron: emprendedores, empresarios, académicos o representantes de universidades, así como el titular del Citnova, José Alonso Huerta Cruz, dependencia que tiene a su cargo el programa, así como Lamán Carranza Ramírez, titular de la Unidad de Planeación y Prospectiva del Estado de Hidalgo.</p>
<p>También acudieron, Sandra Cisneros Benítez, representante del Instituto Mexicano de la Propiedad Industrial (IMPI) y Lorena Moncerrat Guerrero, encargada de la representación de la Secretaría de Economía en Hidalgo.</p><div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="7829441372"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<div class='code-block code-block-3 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>Más informacion en la edición impresa de mañana</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_31_dd0 td_block_template_1 ">
<style>
/* custom css */
.tdi_31_dd0.td-a-rec-img{
				    text-align: left;
				}.tdi_31_dd0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/hidalguenses/">hidalguenses</a></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/patente-y-modelos/">patente y modelos</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/generan-hidalguenses-20-solicitudes-de-patente-y-modelos-de-utilidad/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fgeneran-hidalguenses-20-solicitudes-de-patente-y-modelos-de-utilidad%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Generan+hidalguenses+20+solicitudes+de+patente+y+modelos+de+utilidad&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fgeneran-hidalguenses-20-solicitudes-de-patente-y-modelos-de-utilidad%2F&via=Independiente+de+Hidalgo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Generan+hidalguenses+20+solicitudes+de+patente+y+modelos+de+utilidad %0A%0A https://www.elindependientedehidalgo.com.mx/generan-hidalguenses-20-solicitudes-de-patente-y-modelos-de-utilidad/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e2dd91978088878196dfa5878c8790838cc28a8b86838e8597878c918791c2d0d2c2918d8e8b818b9697868791c28687c2928396878c9687c29bc28f8d86878e8d91c28687c297968b8e8b868386c4808d869bdf8a96969291d8cdcd959595cc878e8b8c868792878c868b878c968786878a8b86838e858dcc818d8fcc8f9acd85878c8790838ccf8a8b86838e8597878c918791cfd0d2cf918d8e8b818b9697868791cf8687cf928396878c9687cf9bcf8f8d86878e8d91cf8687cf97968b8e8b868386cd">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elindependientedehidalgo.com.mx/tiene-tuzobus-nueva-operadora/">Tiene Tuzobús nueva operadora</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elindependientedehidalgo.com.mx/buscas-trabajo-imss-te-abre-la-oportunidad/">¿Buscas trabajo? IMSS te abre la oportunidad</a></div></div></div> <div class="author-box-wrap"><a href="https://www.elindependientedehidalgo.com.mx/author/laura/"><img src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/09/IMG_20180804_161859-150x150.jpg" width="96" height="96" alt="Laura Elizabeth Trejo" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elindependientedehidalgo.com.mx/author/laura/">Laura Elizabeth Trejo</a></span></div><div class="td-author-description">Egresada de la UAEH, reportera, hecha en este diario, a cargo del mundo de los negocios, doglover, animalista, fanática de The Beatles.
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f29e9b88ad84979c87819f8ab29a9d869f939b9edc919d9f">[email&#160;protected]</a></div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lizvenuz" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Laura Elizabeth Trejo"></span><meta itemprop="datePublished" content="2019-12-02T20:41:24+00:00"><meta itemprop="dateModified" content="2019-12-02T20:41:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elindependientedehidalgo.com.mx/generan-hidalguenses-20-solicitudes-de-patente-y-modelos-de-utilidad/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png"></span><meta itemprop="name" content="Independiente de Hidalgo"></span><meta itemprop="headline " content="Generan hidalguenses 20 solicitudes de patente y modelos de utilidad"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/IMG-20191202-WA0023ok.jpg"><meta itemprop="width" content="833"><meta itemprop="height" content="741"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_32_6b5 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_32_6b5"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_32_6b5=new tdBlock();block_tdi_32_6b5.id="tdi_32_6b5";block_tdi_32_6b5.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_32_6b5","td_column_number":3,"live_filter_cur_post_id":271632,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_32_6b5","tdc_css_class_style":"tdi_32_6b5_rand_style"}';block_tdi_32_6b5.td_column_number="3";block_tdi_32_6b5.block_type="td_block_related_posts";block_tdi_32_6b5.post_count="3";block_tdi_32_6b5.found_posts="17159";block_tdi_32_6b5.header_color="";block_tdi_32_6b5.ajax_pagination_infinite_stop="";block_tdi_32_6b5.max_num_pages="5720";tdBlocksArray.push(block_tdi_32_6b5);</script><h4 class="td-related-title td-block-title"><a id="tdi_33_51e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_32_6b5" href="#">Artículos Relacionados</a><a id="tdi_34_0e0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_32_6b5" href="#">Más del Autor</a></h4><div id=tdi_32_6b5 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/intentan-linchar-a-hombre-en-zempoala/" rel="bookmark" class="td-image-wrap" title="Intentan linchar a hombre en Zempoala"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/sddefault-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/sddefault-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intentan linchar a hombre en Zempoala" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/justicia/" class="td-post-category">Justicia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/intentan-linchar-a-hombre-en-zempoala/" rel="bookmark" title="Intentan linchar a hombre en Zempoala">Intentan linchar a hombre en Zempoala</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/buscas-trabajo-imss-te-abre-la-oportunidad/" rel="bookmark" class="td-image-wrap" title="¿Buscas trabajo? IMSS te abre la oportunidad"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/AR-IMSSS-ESPECIALES-1-ok-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/AR-IMSSS-ESPECIALES-1-ok-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/AR-IMSSS-ESPECIALES-1-ok-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="IMSS" title="¿Buscas trabajo? IMSS te abre la oportunidad" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/buscas-trabajo-imss-te-abre-la-oportunidad/" rel="bookmark" title="¿Buscas trabajo? IMSS te abre la oportunidad">¿Buscas trabajo? IMSS te abre la oportunidad</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/tiene-tuzobus-nueva-operadora/" rel="bookmark" class="td-image-wrap" title="Tiene Tuzobús nueva operadora"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/TUZOBUS-218x150.jpeg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/TUZOBUS-218x150.jpeg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/TUZOBUS-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tuzobús" title="Tiene Tuzobús nueva operadora" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/tiene-tuzobus-nueva-operadora/" rel="bookmark" title="Tiene Tuzobús nueva operadora">Tiene Tuzobús nueva operadora</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_32_6b5" data-td_block_id="tdi_32_6b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_32_6b5" data-td_block_id="tdi_32_6b5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_15 td_block_widget tdi_35_95d td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_35_95d"><script>var block_tdi_35_95d=new tdBlock();block_tdi_35_95d.id="tdi_35_95d";block_tdi_35_95d.atts='{"custom_title":"LAS M\u00c1S LEIDAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_35_95d","separator":"","mx4_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_35_95d","tdc_css_class_style":"tdi_35_95d_rand_style"}';block_tdi_35_95d.td_column_number="1";block_tdi_35_95d.block_type="td_block_15";block_tdi_35_95d.post_count="4";block_tdi_35_95d.found_posts="75020";block_tdi_35_95d.header_color="#";block_tdi_35_95d.ajax_pagination_infinite_stop="";block_tdi_35_95d.max_num_pages="18755";tdBlocksArray.push(block_tdi_35_95d);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LAS MÁS LEIDAS</span></h4></div><div id=tdi_35_95d class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/desplegaran-en-hidalgo-mas-efectivos-de-la-guardia-nacional-2/" rel="bookmark" class="td-image-wrap" title="Desplegarán en Hidalgo más efectivos de la Guardia Nacional"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/D-pag-5-elementos-notimex-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/D-pag-5-elementos-notimex-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/D-pag-5-elementos-notimex-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hidalgo,Guardia Nacional,Simón Vargas" title="Desplegarán en Hidalgo más efectivos de la Guardia Nacional" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/desplegaran-en-hidalgo-mas-efectivos-de-la-guardia-nacional-2/" rel="bookmark" title="Desplegarán en Hidalgo más efectivos de la Guardia Nacional">Desplegarán en Hidalgo más efectivos de la Guardia Nacional</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/participa-presidenta-del-iee-en-asamblea-de-la-aieef/" rel="bookmark" class="td-image-wrap" title="Participa presidenta del IEE en asamblea de la AIEEF"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/D-pag-4-FOTONOTA-ESPECIAL-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/D-pag-4-FOTONOTA-ESPECIAL-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/D-pag-4-FOTONOTA-ESPECIAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="asamblea,IEE" title="Participa presidenta del IEE en asamblea de la AIEEF" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/participa-presidenta-del-iee-en-asamblea-de-la-aieef/" rel="bookmark" title="Participa presidenta del IEE en asamblea de la AIEEF">Participa presidenta del IEE en asamblea de la AIEEF</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/impugnan-partidos-irregularidades-detectadas-en-gastos/" rel="bookmark" class="td-image-wrap" title="Impugnan partidos irregularidades  detectadas en gastos"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/D-pag-4-partidos-luisa-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/D-pag-4-partidos-luisa-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/D-pag-4-partidos-luisa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tribunal Electoral del Poder Judicial de la Federación (TEPJF),irregularidades ,Impugnan partidos" title="Impugnan partidos irregularidades  detectadas en gastos" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/impugnan-partidos-irregularidades-detectadas-en-gastos/" rel="bookmark" title="Impugnan partidos irregularidades  detectadas en gastos">Impugnan partidos irregularidades detectadas en gastos</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/continuan-entrevistas-para-seleccionar-a-comisionados-del-itaih/" rel="bookmark" class="td-image-wrap" title="Continúan entrevistas para seleccionar a comisionados del Itaih"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/D-pag-4-entrevistas-luisa-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/D-pag-4-entrevistas-luisa-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/D-pag-4-entrevistas-luisa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Itaih,entrevistas" title="Continúan entrevistas para seleccionar a comisionados del Itaih" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/continuan-entrevistas-para-seleccionar-a-comisionados-del-itaih/" rel="bookmark" title="Continúan entrevistas para seleccionar a comisionados del Itaih">Continúan entrevistas para seleccionar a comisionados del Itaih</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_slide td_block_widget tdi_36_469 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_36_469">
<style>
.td-theme-wrap .tdi_36_469 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_36_469 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_36_469 .td-subcat-item .td-cur-simple-item {
                color: #5a1596;
            }

            .td-theme-wrap .tdi_36_469 .block-title > *,
            .td-theme-wrap .tdi_36_469 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #5a1596;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_36_469 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_36_469 .block-title {
                border-color: #5a1596;
            }

            
            .td-theme-wrap .tdi_36_469 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_36_469 .td_quote_on_blocks,
            .td-theme-wrap .tdi_36_469 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_36_469 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_36_469 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_36_469 .td-instagram-user a {
                color: #5a1596;
            }

            .td-theme-wrap .tdi_36_469 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_36_469 .td-load-more-wrap a:hover {
                background-color: #5a1596;
                border-color: #5a1596;
            }

            .td-theme-wrap .tdi_36_469 .td-read-more a,
            .td-theme-wrap .tdi_36_469 .td-weather-information:before,
            .td-theme-wrap .tdi_36_469 .td-weather-week:before,
            .td-theme-wrap .tdi_36_469 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_36_469 .td-post-category,
            .td-theme-wrap .tdi_36_469 .td-post-category:hover {
                background-color: #5a1596;
            }
</style>
<style>
/* custom css */
.tdi_36_469 .td-slide-meta{
                    max-width: calc(100% + 44px);
                }.tdi_36_469 .entry-thumb{
				    background-position: center 50%;
				}.tdi_36_469 .slide-meta-cat{
					display: inline-block;
				}.tdi_36_469 .td-post-author-name{
					display: inline-block;
				}.tdi_36_469 .td-post-date,
				.tdi_36_469 .td-post-author-name span{
					display: inline-block;
				}.tdi_36_469 .td-post-comments{
					display: inline-block;
				}.tdi_36_469 .td-slide-nav{
				    font-size: 55px;
				}.tdi_36_469 .td-theme-slider:hover .entry-thumb:before{
                    opacity: 0;
                }@media (max-width: 767px) {
                    .tdi_36_469 .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
</style><script>var block_tdi_36_469=new tdBlock();block_tdi_36_469.id="tdi_36_469";block_tdi_36_469.atts='{"autoplay":"3","post_ids":"","category_id":"42","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"CARTONES","custom_url":"","header_text_color":"#","header_color":"#5a1596","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget tdi_36_469","separator":"","block_template_id":"","show_modified_date":"","el_class":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","mix_type":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","mix_type_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"tdi_36_469","tdc_css_class_style":"tdi_36_469_rand_style"}';block_tdi_36_469.td_column_number="1";block_tdi_36_469.block_type="td_block_slide";block_tdi_36_469.post_count="5";block_tdi_36_469.found_posts="1066";block_tdi_36_469.header_color="#5a1596";block_tdi_36_469.ajax_pagination_infinite_stop="";block_tdi_36_469.max_num_pages="214";tdBlocksArray.push(block_tdi_36_469);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CARTONES</span></h4></div><div id=tdi_36_469 class="td_block_inner"><div id="tdi_37_056" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_37_056_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/contracorriente-2/" rel="bookmark" class="td-image-wrap" title="Contracorriente"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/PAG-2-CARTON-1-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/contracorriente-2/" rel="bookmark" title="Contracorriente">Contracorriente</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-02T01:16:09+00:00">2 diciembre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/contracorriente-2/#respond">0</a></div></div></div></div><div id="tdi_37_056_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/no-sean-avorazados/" rel="bookmark" class="td-image-wrap" title="No sean avorazados"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/PAG-2-CARTON-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/no-sean-avorazados/" rel="bookmark" title="No sean avorazados">No sean avorazados</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-01T01:36:08+00:00">1 diciembre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/no-sean-avorazados/#respond">0</a></div></div></div></div><div id="tdi_37_056_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/viaje-sin-retorno/" rel="bookmark" class="td-image-wrap" title="Viaje sin retorno"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-2-CARTON-12-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/viaje-sin-retorno/" rel="bookmark" title="Viaje sin retorno">Viaje sin retorno</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-29T02:37:52+00:00">29 noviembre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/viaje-sin-retorno/#respond">0</a></div></div></div></div><div id="tdi_37_056_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/por-el-arco-del-triunfo/" rel="bookmark" class="td-image-wrap" title="Por el arco del triunfo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-2-CARTON-11-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/por-el-arco-del-triunfo/" rel="bookmark" title="Por el arco del triunfo">Por el arco del triunfo</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T02:26:34+00:00">28 noviembre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/por-el-arco-del-triunfo/#respond">0</a></div></div></div></div><div id="tdi_37_056_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/generando-psicosis/" rel="bookmark" class="td-image-wrap" title="Generando psicosis"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-2-CARTON-9-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/generando-psicosis/" rel="bookmark" title="Generando psicosis">Generando psicosis</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-27T01:22:13+00:00">27 noviembre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/generando-psicosis/#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_slide td_block_widget tdi_38_a4a td-pb-border-top td_block_template_1" data-td-block-uid="tdi_38_a4a">
<style>
/* custom css */
.tdi_38_a4a .td-slide-meta{
                    max-width: calc(100% + 44px);
                }.tdi_38_a4a .entry-thumb{
				    background-position: center 50%;
				}.tdi_38_a4a .slide-meta-cat{
					display: inline-block;
				}.tdi_38_a4a .td-post-author-name{
					display: inline-block;
				}.tdi_38_a4a .td-post-date,
				.tdi_38_a4a .td-post-author-name span{
					display: inline-block;
				}.tdi_38_a4a .td-post-comments{
					display: inline-block;
				}.tdi_38_a4a .td-slide-nav{
				    font-size: 55px;
				}.tdi_38_a4a .td-theme-slider:hover .entry-thumb:before{
                    opacity: 0;
                }@media (max-width: 767px) {
                    .tdi_38_a4a .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
</style><script>var block_tdi_38_a4a=new tdBlock();block_tdi_38_a4a.id="tdi_38_a4a";block_tdi_38_a4a.atts='{"autoplay":"3","limit":"6","offset":"","custom_title":"VIDEOS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","post_ids":"","category_id":"17","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget tdi_38_a4a","separator":"","show_modified_date":"","el_class":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","mix_type":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","mix_type_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"tdi_38_a4a","tdc_css_class_style":"tdi_38_a4a_rand_style"}';block_tdi_38_a4a.td_column_number="1";block_tdi_38_a4a.block_type="td_block_slide";block_tdi_38_a4a.post_count="6";block_tdi_38_a4a.found_posts="284";block_tdi_38_a4a.header_color="#";block_tdi_38_a4a.ajax_pagination_infinite_stop="";block_tdi_38_a4a.max_num_pages="48";tdBlocksArray.push(block_tdi_38_a4a);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VIDEOS</span></h4></div><div id=tdi_38_a4a class="td_block_inner"><div id="tdi_39_00e" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_39_00e_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/intercambios-en-navidad-consejos-para-hacerlo-bien/" rel="bookmark" class="td-image-wrap" title="¿Intercambios en Navidad? Consejos para hacerlo bien"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/maxresdefault-324x400.jpg)"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/consejos-bolsillo/">Consejos para tu bolsillo</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/intercambios-en-navidad-consejos-para-hacerlo-bien/" rel="bookmark" title="¿Intercambios en Navidad? Consejos para hacerlo bien">¿Intercambios en Navidad? Consejos para hacerlo bien</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-02T16:56:32+00:00">2 diciembre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/intercambios-en-navidad-consejos-para-hacerlo-bien/#respond">0</a></div></div></div></div><div id="tdi_39_00e_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/el-terror-llega-a-la-cartelera-junto-con-varios-eventos-para-este-fin-de-semana/" rel="bookmark" class="td-image-wrap" title="El terror llega a la cartelera junto con varios eventos para este fin de semana"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/maxresdefault-4-324x400.jpg)"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/carteleracultural/">Cartelera Cultural</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/el-terror-llega-a-la-cartelera-junto-con-varios-eventos-para-este-fin-de-semana/" rel="bookmark" title="El terror llega a la cartelera junto con varios eventos para este fin de semana">El terror llega a la cartelera junto con varios eventos para este fin de semana</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T17:32:13+00:00">28 noviembre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/el-terror-llega-a-la-cartelera-junto-con-varios-eventos-para-este-fin-de-semana/#respond">0</a></div></div></div></div><div id="tdi_39_00e_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/los-huertos-urbanos-hoy-estan-haciendoeco/" rel="bookmark" class="td-image-wrap" title="Los huertos urbanos hoy están #HaciendoEco"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/maxresdefault-3-324x400.jpg)"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">Ecología</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/los-huertos-urbanos-hoy-estan-haciendoeco/" rel="bookmark" title="Los huertos urbanos hoy están #HaciendoEco">Los huertos urbanos hoy están #HaciendoEco</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T14:41:53+00:00">28 noviembre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/los-huertos-urbanos-hoy-estan-haciendoeco/#respond">0</a></div></div></div></div><div id="tdi_39_00e_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/robo-de-autopartes-y-cristalazos-en-pachuca-que-hacer-denunciaciudadana/" rel="bookmark" class="td-image-wrap" title="Robo de autopartes y cristalazos en Pachuca ¿qué hacer? #DenunciaCiudadana"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/maxresdefault-2-324x400.jpg)"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">Capital</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/robo-de-autopartes-y-cristalazos-en-pachuca-que-hacer-denunciaciudadana/" rel="bookmark" title="Robo de autopartes y cristalazos en Pachuca ¿qué hacer? #DenunciaCiudadana">Robo de autopartes y cristalazos en Pachuca ¿qué hacer? #DenunciaCiudadana</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-26T17:22:48+00:00">26 noviembre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/robo-de-autopartes-y-cristalazos-en-pachuca-que-hacer-denunciaciudadana/#respond">0</a></div></div></div></div><div id="tdi_39_00e_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/que-hacer-con-tu-aguinaldo-consejosparaelbolsillo/" rel="bookmark" class="td-image-wrap" title="¿Qué hacer con tu aguinaldo? #ConsejosParaElBolsillo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/maxresdefault-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">Economía</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/que-hacer-con-tu-aguinaldo-consejosparaelbolsillo/" rel="bookmark" title="¿Qué hacer con tu aguinaldo? #ConsejosParaElBolsillo">¿Qué hacer con tu aguinaldo? #ConsejosParaElBolsillo</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-26T10:25:43+00:00">26 noviembre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/que-hacer-con-tu-aguinaldo-consejosparaelbolsillo/#respond">0</a></div></div></div></div><div id="tdi_39_00e_item_5" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/exigen-frenar-despenalizacion-del-aborto-2/" rel="bookmark" class="td-image-wrap" title="Exigen frenar despenalización del aborto"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/sddefault-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/principales/">Principales</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/exigen-frenar-despenalizacion-del-aborto-2/" rel="bookmark" title="Exigen frenar despenalización del aborto">Exigen frenar despenalización del aborto</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/davidpadillacorona/">David Padilla Corona</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-05T12:52:02+00:00">5 noviembre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/exigen-frenar-despenalizacion-del-aborto-2/#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_40_660 td_block_template_1 ">
<style>
/* custom css */
.tdi_40_660.td-a-rec-img{
				    text-align: left;
				}.tdi_40_660.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

<div class="td_block_wrap td_block_4 td_block_widget tdi_41_454 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_41_454">
<style>
.td-theme-wrap .tdi_41_454 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_41_454 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_41_454 .td-subcat-item .td-cur-simple-item {
                color: #e31319;
            }

            .td-theme-wrap .tdi_41_454 .block-title > *,
            .td-theme-wrap .tdi_41_454 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #e31319;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_41_454 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_41_454 .block-title {
                border-color: #e31319;
            }

            
            .td-theme-wrap .tdi_41_454 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_41_454 .td_quote_on_blocks,
            .td-theme-wrap .tdi_41_454 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_41_454 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_41_454 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_41_454 .td-instagram-user a {
                color: #e31319;
            }

            .td-theme-wrap .tdi_41_454 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_41_454 .td-load-more-wrap a:hover {
                background-color: #e31319;
                border-color: #e31319;
            }

            .td-theme-wrap .tdi_41_454 .td-read-more a,
            .td-theme-wrap .tdi_41_454 .td-weather-information:before,
            .td-theme-wrap .tdi_41_454 .td-weather-week:before,
            .td-theme-wrap .tdi_41_454 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_41_454 .td-post-category,
            .td-theme-wrap .tdi_41_454 .td-post-category:hover {
                background-color: #e31319;
            }
</style><script>var block_tdi_41_454=new tdBlock();block_tdi_41_454.id="tdi_41_454";block_tdi_41_454.atts='{"custom_title":"JUSTICIA","custom_url":"","header_text_color":"#","header_color":"#e31319","post_ids":"","category_id":"39","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"1","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_41_454","separator":"","block_template_id":"","m2_tl":"","m2_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_41_454","tdc_css_class_style":"tdi_41_454_rand_style"}';block_tdi_41_454.td_column_number="1";block_tdi_41_454.block_type="td_block_4";block_tdi_41_454.post_count="1";block_tdi_41_454.found_posts="4881";block_tdi_41_454.header_color="#e31319";block_tdi_41_454.ajax_pagination_infinite_stop="";block_tdi_41_454.max_num_pages="4881";tdBlocksArray.push(block_tdi_41_454);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">JUSTICIA</span></h4></div><div id=tdi_41_454 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/intentan-linchar-a-hombre-en-zempoala/" rel="bookmark" class="td-image-wrap" title="Intentan linchar a hombre en Zempoala"><img width="324" height="160" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/sddefault-324x160.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/sddefault-324x160.jpg 324w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/sddefault-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Intentan linchar a hombre en Zempoala" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/justicia/" class="td-post-category">Justicia</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/intentan-linchar-a-hombre-en-zempoala/" rel="bookmark" title="Intentan linchar a hombre en Zempoala">Intentan linchar a hombre en Zempoala</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/redaccion/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-02T22:59:52+00:00">2 diciembre, 2019</time></span> <span class="td-module-comments"><a href="https://www.elindependientedehidalgo.com.mx/intentan-linchar-a-hombre-en-zempoala/#respond">0</a></span> </div>
<div class="td-excerpt">
Pachuca.- Un hombre fue rescatado por policías estatales y municipales, luego de ser retenido por pobladores de Zempoala que intentaban lincharlo, tras acusarlo de... </div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_41_454" data-td_block_id="tdi_41_454"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_41_454" data-td_block_id="tdi_41_454"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script>(function(){var cx='partner-pub-8681698450698083:2797351050';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
<gcse:searchbox-only></gcse:searchbox-only></div></aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_42_000 td_block_template_1 ">
<style>
/* custom css */
.tdi_42_000.td-a-rec-img{
				    text-align: left;
				}.tdi_42_000.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
</div>
</div> 
</div> 
</div> 
</article> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elindependientedehidalgo.com.mx/"><img class="td-retina-data" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Libre por Convicción Independiente de Hidalgo es referente en el periodismo hidalguense, su publicación destaca por su credibilidad y certidumbre.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#71161403141f12181031141d181f151401141f1518141f05141514191815101d161e5f121e1c5f1c0951515125141db2d8171e1f1e4b515159464640585143404046464141"><span class="__cf_email__" data-cfemail="fb9c9e899e9598929abb9e9792959f9e8b9e959f929e958f9e9f9e93929f9a979c94d5989496d59683">[email&#160;protected]</span> Teléfono: (771) 2117700</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#30475552595e545540555e5459555e445570575d51595c1e535f5d" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-551"><a href="https://www.elindependientedehidalgo.com.mx/aviso-legal/">AVISO LEGAL</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-553"><a href="https://www.elindependientedehidalgo.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD INTEGRAL</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-552"><a href="https://www.elindependientedehidalgo.com.mx/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 Libre por Convicción Independiente de Hidalgo </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.fbAsyncInit=function(){FB.init({appId:'1621913241235547',xfbml:true,version:'v2.12'});FB.AppEvents.logPageView();};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHSX84" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/personal-de-balnearios-se-manifiesta-afuera-de-gobierno-de-hidalgo/" rel="bookmark" class="td-image-wrap" title="Personal de balnearios se manifiesta afuera de Gobierno de Hidalgo"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-11.39.21-100x70.jpeg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-11.39.21-100x70.jpeg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-11.39.21-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="balnearios" title="Personal de balnearios se manifiesta afuera de Gobierno de Hidalgo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/personal-de-balnearios-se-manifiesta-afuera-de-gobierno-de-hidalgo/" rel="bookmark" title="Personal de balnearios se manifiesta afuera de Gobierno de Hidalgo">Personal de balnearios se manifiesta afuera de Gobierno de Hidalgo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-17T11:42:48+00:00">17 enero, 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/feria-y-plaza-en-la-mira-de-profeco/" rel="bookmark" class="td-image-wrap" title="Feria y plaza, en la mira de Profeco"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/09/D-pag-19-feria-laura-ok-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/09/D-pag-19-feria-laura-ok-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/09/D-pag-19-feria-laura-ok-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Profeco,Feria y plaza" title="Feria y plaza, en la mira de Profeco" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/feria-y-plaza-en-la-mira-de-profeco/" rel="bookmark" title="Feria y plaza, en la mira de Profeco">Feria y plaza, en la mira de Profeco</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T02:41:24+00:00">27 septiembre, 2019</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.1'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<script>if('undefined'!==typeof window.tdBackstr){(function(){var wrapper_image_jquery_obj=jQuery('<div class=\'backstretch\'></div>');var image_jquery_obj=jQuery('<img class=\'td-backstretch not-parallax\' src=\'https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/12/IMG-20191202-WA0023ok.jpg\' alt="images">');wrapper_image_jquery_obj.append(image_jquery_obj);jQuery('body').prepend(wrapper_image_jquery_obj);var td_backstr_item=new tdBackstr.item();td_backstr_item.wrapper_image_jquery_obj=wrapper_image_jquery_obj;td_backstr_item.image_jquery_obj=image_jquery_obj;tdBackstr.add_item(td_backstr_item);})();}jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Pachuca de Soto, MX","api_location":"Pachuca de Soto","api_language":"es","api_key":"4134fe44507474b92728f73b4c3fe328","today_icon":"scattered-clouds-n","today_icon_text":"nubes dispersas","today_temp":[7.8,46.1],"today_humidity":93,"today_wind_speed":[1.1,0.7],"today_min":[7.8,46.1],"today_max":[7.8,46.1],"today_clouds":43,"current_unit":0,"forecast":[{"timestamp":1575352800,"day_name":"mar","day_temp":[19,67],"owm_day_index":0},{"timestamp":1575417600,"day_name":"mi\u00e9","day_temp":[18,64],"owm_day_index":6},{"timestamp":1575504000,"day_name":"jue","day_temp":[19,66],"owm_day_index":14},{"timestamp":1575590400,"day_name":"vie","day_temp":[17,62],"owm_day_index":22},{"timestamp":1575676800,"day_name":"s\u00e1b","day_temp":[9,48],"owm_day_index":30}]});});jQuery(document).ready(function(){jQuery("#tdi_37_056").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#tdi_37_056 .prevButton"),navNextSelector:jQuery("#tdi_37_056 .nextButton"),});});jQuery(document).ready(function(){jQuery("#tdi_39_00e").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#tdi_39_00e .prevButton"),navNextSelector:jQuery("#tdi_39_00e .nextButton"),});});</script>
</body>
</html>