<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Golean a las Chivas en Pachuca - Independiente de Hidalgo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Ala-copia-copia.jpg">

<link rel="canonical" href="https://www.elindependientedehidalgo.com.mx/golean-a-las-chivas-en-pachuca/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Golean a las Chivas en Pachuca - Independiente de Hidalgo" />
<meta property="og:description" content="Guadalajara.- Con tintes de revancha. Hace 14 años el Guadalajara humilló 4-0 a Boca Juniors y en aquel equipo xeneize Martín Palermo vivió una de sus noches más tristes frente al Rebaño. Ahora, en su rol de técnico del Pachuca, el argentino enfrentó a un Rebaño totalmente distinto, sin la camiseta rojiblanca y al que pudo &hellip;" />
<meta property="og:url" content="https://www.elindependientedehidalgo.com.mx/golean-a-las-chivas-en-pachuca/" />
<meta property="og:site_name" content="Independiente de Hidalgo" />
<meta property="article:publisher" content="https://www.facebook.com/elindependientedehidalgo/" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2019-02-24T09:23:21+00:00" />
<meta property="article:modified_time" content="2019-02-24T09:23:22+00:00" />
<meta property="og:updated_time" content="2019-02-24T09:23:22+00:00" />
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/independiente-de-hidalgo-1.jpg" />
<meta property="og:image:secure_url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/independiente-de-hidalgo-1.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="independiente" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Guadalajara.- Con tintes de revancha. Hace 14 años el Guadalajara humilló 4-0 a Boca Juniors y en aquel equipo xeneize Martín Palermo vivió una de sus noches más tristes frente al Rebaño. Ahora, en su rol de técnico del Pachuca, el argentino enfrentó a un Rebaño totalmente distinto, sin la camiseta rojiblanca y al que pudo [&hellip;]" />
<meta name="twitter:title" content="Golean a las Chivas en Pachuca - Independiente de Hidalgo" />
<meta name="twitter:site" content="@indepe_hgo" />
<meta name="twitter:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/independiente-de-hidalgo-1.jpg" />
<meta name="twitter:creator" content="@indepe_hgo" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.elindependientedehidalgo.com.mx/","sameAs":["https://www.facebook.com/elindependientedehidalgo/","https://www.instagram.com/independiente_de_hidalgo/","https://www.youtube.com/user/elindependientehgo","https://twitter.com/indepe_hgo"],"@id":"https://www.elindependientedehidalgo.com.mx/#organization","name":"Libre por conviccion","logo":""}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Feed" href="https://www.elindependientedehidalgo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Golean a las Chivas en Pachuca RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/golean-a-las-chivas-en-pachuca/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.elindependientedehidalgo.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.elindependientedehidalgo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elindependientedehidalgo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.elindependientedehidalgo.com.mx/?p=209183' />
<link rel="alternate" type="application/json+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fgolean-a-las-chivas-en-pachuca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fgolean-a-las-chivas-en-pachuca%2F&#038;format=xml" />

<meta property="fb:app_id" content="1468169063211974" /><meta property="fb:pages" content="545027728964321" />
<meta name="msvalidate.01" content="A408E37113AC84D934B1A9A6A0E8FBD6" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TXHSX84');</script>

<script>window.tdwGlobal={"adminUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/","wpRestNonce":"089e3a8512","wpRestUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<link rel="amphtml" href="https://www.elindependientedehidalgo.com.mx/golean-a-las-chivas-en-pachuca/amp/">

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.2";var td_get_template_directory_uri="https:\/\/www.elindependientedehidalgo.com.mx\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="12";var td_please_wait=" Por favor espera...";var td_email_user_pass_incorrect=" Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect=" \u00a1Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect=" Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e31319";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha a la derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no puede ser cargado.";var td_magnific_popup_translation_image_tError="La imagen %url% no puede ser cargada.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-36612650-1','auto');ga('send','pageview');</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elindependientedehidalgo.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elindependientedehidalgo.com.mx/category/deportes/",
                    "name": "Deportes"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elindependientedehidalgo.com.mx/golean-a-las-chivas-en-pachuca/",
                    "name": "Golean a las Chivas en Pachuca"                                
                }
            }    
        ]
    }
</script>

<style>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</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-209183 single-format-standard golean-a-las-chivas-en-pachuca global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-155"><a href="#">LO MÁS VISTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-108426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108426"><a href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154"><a href="#">SIEMPRE INFORMADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-165"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/">CULTURA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-101392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101392"><a href="https://www.elindependientedehidalgo.com.mx/category/gatoybaldomero/">EL GATO LECTOR Y BALDOMERO</a></li>
</ul>
</li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-157"><a href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-129156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129156"><a href="https://www.elindependientedehidalgo.com.mx/category/futbol/">Fútbol en Cifras</a></li>
</ul>
</li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-101393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101393"><a href="https://www.elindependientedehidalgo.com.mx/category/telon/">TELÓN</a></li>
</ul>
</li>
<li id="menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-868"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/instituto-artes/">Instituto de Artes</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1391"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen-2018/">Resumen 2018</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></li>
</ul>
</li>
<li id="menu-item-103568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103568"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/grafinotas/">Grafinotas</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span> Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-12 ">
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
<span class="td-visual-hidden">Independiente de Hidalgo</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-155"><a href="#">LO MÁS VISTO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108426"><a href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582"><a href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-154"><a href="#">SIEMPRE INFORMADOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-165"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/">CULTURA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101392"><a href="https://www.elindependientedehidalgo.com.mx/category/gatoybaldomero/">EL GATO LECTOR Y BALDOMERO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-157"><a href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-129156"><a href="https://www.elindependientedehidalgo.com.mx/category/futbol/">Fútbol en Cifras</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5c72a896a1b2f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5c72a896a1b2f"><script>var block_td_uid_1_5c72a896a1b2f=new tdBlock();block_td_uid_1_5c72a896a1b2f.id="td_uid_1_5c72a896a1b2f";block_td_uid_1_5c72a896a1b2f.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12625","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5c72a896a1b2f_rand","tdc_css_class":"td_uid_1_5c72a896a1b2f_rand","tdc_css_class_style":"td_uid_1_5c72a896a1b2f_rand_style"}';block_td_uid_1_5c72a896a1b2f.td_column_number="3";block_td_uid_1_5c72a896a1b2f.block_type="td_block_mega_menu";block_td_uid_1_5c72a896a1b2f.post_count="5";block_td_uid_1_5c72a896a1b2f.found_posts="38";block_td_uid_1_5c72a896a1b2f.header_color="";block_td_uid_1_5c72a896a1b2f.ajax_pagination_infinite_stop="";block_td_uid_1_5c72a896a1b2f.max_num_pages="8";tdBlocksArray.push(block_td_uid_1_5c72a896a1b2f);</script><div id=td_uid_1_5c72a896a1b2f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-25/" rel="bookmark" class="td-image-wrap" title="Futbol en cifras"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Fútbol" title="Futbol en cifras" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/01Futbol-en-cifras-12_19562-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/futbol/" class="td-post-category">Fútbol en Cifras</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-25/" rel="bookmark" title="Futbol en cifras">Futbol en cifras</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-24/" rel="bookmark" class="td-image-wrap" title="Futbol en cifras"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Futbol" title="Futbol en cifras" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/01Futbol-en-cifras-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/futbol/" class="td-post-category">Fútbol en Cifras</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-24/" rel="bookmark" title="Futbol en cifras">Futbol en cifras</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-23/" rel="bookmark" class="td-image-wrap" title="Futbol en cifras"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Futbol" title="Futbol en cifras" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/01Futbol-en-cifras-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/futbol/" class="td-post-category">Fútbol en Cifras</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-23/" rel="bookmark" title="Futbol en cifras">Futbol en cifras</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-22/" rel="bookmark" class="td-image-wrap" title="Futbol en cifras"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Futbol" title="Futbol en cifras" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/01-Futbol-en-cifras-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/futbol/" class="td-post-category">Fútbol en Cifras</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-22/" rel="bookmark" title="Futbol en cifras">Futbol en cifras</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-21/" rel="bookmark" class="td-image-wrap" title="Fútbol en cifras"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="futbol" title="Fútbol en cifras" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/Futbol-en-cifras-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/futbol/" class="td-post-category">Fútbol en Cifras</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-21/" rel="bookmark" title="Fútbol en cifras">Fútbol en cifras</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c72a896a1b2f" data-td_block_id="td_uid_1_5c72a896a1b2f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5c72a896a1b2f" data-td_block_id="td_uid_1_5c72a896a1b2f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152"><a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101393"><a href="https://www.elindependientedehidalgo.com.mx/category/telon/">TELÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-868"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c72a896a8bc6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5c72a896a8bc6"><script>var block_td_uid_2_5c72a896a8bc6=new tdBlock();block_td_uid_2_5c72a896a8bc6.id="td_uid_2_5c72a896a8bc6";block_td_uid_2_5c72a896a8bc6.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c72a896a8bc6_rand","tdc_css_class":"td_uid_2_5c72a896a8bc6_rand","tdc_css_class_style":"td_uid_2_5c72a896a8bc6_rand_style"}';block_td_uid_2_5c72a896a8bc6.td_column_number="3";block_td_uid_2_5c72a896a8bc6.block_type="td_block_mega_menu";block_td_uid_2_5c72a896a8bc6.post_count="4";block_td_uid_2_5c72a896a8bc6.found_posts="6072";block_td_uid_2_5c72a896a8bc6.header_color="";block_td_uid_2_5c72a896a8bc6.ajax_pagination_infinite_stop="";block_td_uid_2_5c72a896a8bc6.max_num_pages="1518";tdBlocksArray.push(block_td_uid_2_5c72a896a8bc6);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5c72a896a8bc6" id="td_uid_3_5c72a896b9a4b" data-td_block_id="td_uid_2_5c72a896a8bc6" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">Todas</a><a class="mega-menu-sub-cat-td_uid_2_5c72a896a8bc6" id="td_uid_4_5c72a896b9b4d" data-td_block_id="td_uid_2_5c72a896a8bc6" data-td_filter_value="41" href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a><a class="mega-menu-sub-cat-td_uid_2_5c72a896a8bc6" id="td_uid_5_5c72a896b9c89" data-td_block_id="td_uid_2_5c72a896a8bc6" data-td_filter_value="42" href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a><a class="mega-menu-sub-cat-td_uid_2_5c72a896a8bc6" id="td_uid_6_5c72a896b9d97" data-td_block_id="td_uid_2_5c72a896a8bc6" data-td_filter_value="43" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a><a class="mega-menu-sub-cat-td_uid_2_5c72a896a8bc6" id="td_uid_7_5c72a896b9e9f" data-td_block_id="td_uid_2_5c72a896a8bc6" data-td_filter_value="99785" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/instituto-artes/">Instituto de Artes</a><a class="mega-menu-sub-cat-td_uid_2_5c72a896a8bc6" id="td_uid_8_5c72a896ba011" data-td_block_id="td_uid_2_5c72a896a8bc6" data-td_filter_value="68" href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></div></div><div id=td_uid_2_5c72a896a8bc6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/forma-y-fondo/" rel="bookmark" class="td-image-wrap" title="Forma y fondo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="pichardo" title="Forma y fondo" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/10/Pichardo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/forma-y-fondo/" rel="bookmark" title="Forma y fondo">Forma y fondo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/cartas-a-un-buscador-de-si-mismo-henry-david-thoreau-powder-her-face-thomas-ades/" rel="bookmark" class="td-image-wrap" title="Cartas a un buscador de sí mismo, Henry David Thoreau; Powder her face, Thomas Adès"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cartas a un buscador de sí mismo, Henry David Thoreau; Powder her face, Thomas Adès" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/10/Avatar-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/cartas-a-un-buscador-de-si-mismo-henry-david-thoreau-powder-her-face-thomas-ades/" rel="bookmark" title="Cartas a un buscador de sí mismo, Henry David Thoreau; Powder her face, Thomas Adès">Cartas a un buscador de sí mismo, Henry David Thoreau; Powder&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/olvidado-en-una-tumba-lejana/" rel="bookmark" class="td-image-wrap" title="Olvidado, en una tumba lejana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Tlacuilo" title="Olvidado, en una tumba lejana" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/xTlacuilo-324x385.jpg.pagespeed.ic_.zHwrmTiLJL-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/olvidado-en-una-tumba-lejana/" rel="bookmark" title="Olvidado, en una tumba lejana">Olvidado, en una tumba lejana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/el-trabajo-legislativo-en-mexico/" rel="bookmark" class="td-image-wrap" title="El trabajo legislativo en México"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="martin y juan ruben" title="El trabajo legislativo en México" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/columna-ok-2.jpg" width="170" height="125" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/el-trabajo-legislativo-en-mexico/" rel="bookmark" title="El trabajo legislativo en México">El trabajo legislativo en México</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c72a896a8bc6" data-td_block_id="td_uid_2_5c72a896a8bc6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5c72a896a8bc6" data-td_block_id="td_uid_2_5c72a896a8bc6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1391"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5c72a896be1a3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5c72a896be1a3"><script>var block_td_uid_9_5c72a896be1a3=new tdBlock();block_td_uid_9_5c72a896be1a3.id="td_uid_9_5c72a896be1a3";block_td_uid_9_5c72a896be1a3.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5c72a896be1a3_rand","tdc_css_class":"td_uid_9_5c72a896be1a3_rand","tdc_css_class_style":"td_uid_9_5c72a896be1a3_rand_style"}';block_td_uid_9_5c72a896be1a3.td_column_number="3";block_td_uid_9_5c72a896be1a3.block_type="td_block_mega_menu";block_td_uid_9_5c72a896be1a3.post_count="4";block_td_uid_9_5c72a896be1a3.found_posts="1329";block_td_uid_9_5c72a896be1a3.header_color="";block_td_uid_9_5c72a896be1a3.ajax_pagination_infinite_stop="";block_td_uid_9_5c72a896be1a3.max_num_pages="333";tdBlocksArray.push(block_td_uid_9_5c72a896be1a3);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5c72a896be1a3" id="td_uid_10_5c72a896c511e" data-td_block_id="td_uid_9_5c72a896be1a3" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">Todas</a><a class="mega-menu-sub-cat-td_uid_9_5c72a896be1a3" id="td_uid_11_5c72a896c5215" data-td_block_id="td_uid_9_5c72a896be1a3" data-td_filter_value="28" href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a><a class="mega-menu-sub-cat-td_uid_9_5c72a896be1a3" id="td_uid_12_5c72a896c532c" data-td_block_id="td_uid_9_5c72a896be1a3" data-td_filter_value="31" href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a><a class="mega-menu-sub-cat-td_uid_9_5c72a896be1a3" id="td_uid_13_5c72a896c5453" data-td_block_id="td_uid_9_5c72a896be1a3" data-td_filter_value="32" href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-td_uid_9_5c72a896be1a3" id="td_uid_14_5c72a896c555b" data-td_block_id="td_uid_9_5c72a896be1a3" data-td_filter_value="11820" href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a><a class="mega-menu-sub-cat-td_uid_9_5c72a896be1a3" id="td_uid_15_5c72a896c5663" data-td_block_id="td_uid_9_5c72a896be1a3" data-td_filter_value="34" href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a><a class="mega-menu-sub-cat-td_uid_9_5c72a896be1a3" id="td_uid_16_5c72a896c5775" data-td_block_id="td_uid_9_5c72a896be1a3" data-td_filter_value="36" href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a><a class="mega-menu-sub-cat-td_uid_9_5c72a896be1a3" id="td_uid_17_5c72a896c58a2" data-td_block_id="td_uid_9_5c72a896be1a3" data-td_filter_value="1091" href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a><a class="mega-menu-sub-cat-td_uid_9_5c72a896be1a3" id="td_uid_18_5c72a896c59b3" data-td_block_id="td_uid_9_5c72a896be1a3" data-td_filter_value="582" href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a><a class="mega-menu-sub-cat-td_uid_9_5c72a896be1a3" id="td_uid_19_5c72a896c5ad8" data-td_block_id="td_uid_9_5c72a896be1a3" data-td_filter_value="82983" href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen-2018/">Resumen 2018</a><a class="mega-menu-sub-cat-td_uid_9_5c72a896be1a3" id="td_uid_20_5c72a896c5bf4" data-td_block_id="td_uid_9_5c72a896be1a3" data-td_filter_value="529" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a><a class="mega-menu-sub-cat-td_uid_9_5c72a896be1a3" id="td_uid_21_5c72a896c5d01" data-td_block_id="td_uid_9_5c72a896be1a3" data-td_filter_value="2083" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a><a class="mega-menu-sub-cat-td_uid_9_5c72a896be1a3" id="td_uid_22_5c72a896c5e4f" data-td_block_id="td_uid_9_5c72a896be1a3" data-td_filter_value="38" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a><a class="mega-menu-sub-cat-td_uid_9_5c72a896be1a3" id="td_uid_23_5c72a896c5f66" data-td_block_id="td_uid_9_5c72a896be1a3" data-td_filter_value="48" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></div></div><div id=td_uid_9_5c72a896be1a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/secuestrada-actividad-productiva-en-hidalgo/" rel="bookmark" class="td-image-wrap" title="Secuestrada, actividad productiva en Hidalgo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Secuestrada, actividad productiva en Hidalgo" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/Banner-Ciencia-Productividad-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/" class="td-post-category">Ciencia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/secuestrada-actividad-productiva-en-hidalgo/" rel="bookmark" title="Secuestrada, actividad productiva en Hidalgo">Secuestrada, actividad productiva en Hidalgo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/monografia-del-instituto-cientifico-y-literario-del-estado-de-hidalgo-teodomiro-manzano/" rel="bookmark" class="td-image-wrap" title="Monografía del Instituto Científico y Literario del Estado de Hidalgo. Teodomiro Manzano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Monografía del Instituto Científico y Literario del Estado de Hidalgo. Teodomiro Manzano" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/PAG-15-Historia-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/" class="td-post-category">Historia de la UAEH</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/monografia-del-instituto-cientifico-y-literario-del-estado-de-hidalgo-teodomiro-manzano/" rel="bookmark" title="Monografía del Instituto Científico y Literario del Estado de Hidalgo. Teodomiro Manzano">Monografía del Instituto Científico y Literario del Estado de Hidalgo. Teodomiro&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/un-baile-para-jacobo/" rel="bookmark" class="td-image-wrap" title="Un baile para Jacobo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un baile para Jacobo" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/Banner-Maldito-Vicio-Jacobo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/" class="td-post-category">Maldito Vicio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/un-baile-para-jacobo/" rel="bookmark" title="Un baile para Jacobo">Un baile para Jacobo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/deporte-en-crecimiento/" rel="bookmark" class="td-image-wrap" title="Deporte en crecimiento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Deporte en crecimiento" title="Deporte en crecimiento" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/IMG_5956edit-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/" class="td-post-category">Fotorreportaje</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/deporte-en-crecimiento/" rel="bookmark" title="Deporte en crecimiento">Deporte en crecimiento</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c72a896be1a3" data-td_block_id="td_uid_9_5c72a896be1a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5c72a896be1a3" data-td_block_id="td_uid_9_5c72a896be1a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103568"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5c72a896ca77f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_24_5c72a896ca77f"><script>var block_td_uid_24_5c72a896ca77f=new tdBlock();block_td_uid_24_5c72a896ca77f.id="td_uid_24_5c72a896ca77f";block_td_uid_24_5c72a896ca77f.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11140","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_5c72a896ca77f_rand","tdc_css_class":"td_uid_24_5c72a896ca77f_rand","tdc_css_class_style":"td_uid_24_5c72a896ca77f_rand_style"}';block_td_uid_24_5c72a896ca77f.td_column_number="3";block_td_uid_24_5c72a896ca77f.block_type="td_block_mega_menu";block_td_uid_24_5c72a896ca77f.post_count="4";block_td_uid_24_5c72a896ca77f.found_posts="799";block_td_uid_24_5c72a896ca77f.header_color="";block_td_uid_24_5c72a896ca77f.ajax_pagination_infinite_stop="";block_td_uid_24_5c72a896ca77f.max_num_pages="200";tdBlocksArray.push(block_td_uid_24_5c72a896ca77f);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_5c72a896ca77f" id="td_uid_25_5c72a896ce6c5" data-td_block_id="td_uid_24_5c72a896ca77f" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Todas</a><a class="mega-menu-sub-cat-td_uid_24_5c72a896ca77f" id="td_uid_26_5c72a896ce7c5" data-td_block_id="td_uid_24_5c72a896ca77f" data-td_filter_value="11378" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/grafinotas/">Grafinotas</a><a class="mega-menu-sub-cat-td_uid_24_5c72a896ca77f" id="td_uid_27_5c72a896ce8e0" data-td_block_id="td_uid_24_5c72a896ca77f" data-td_filter_value="11139" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a><a class="mega-menu-sub-cat-td_uid_24_5c72a896ca77f" id="td_uid_28_5c72a896ce9ee" data-td_block_id="td_uid_24_5c72a896ca77f" data-td_filter_value="17" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></div></div><div id=td_uid_24_5c72a896ca77f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/investigaciones-en-accion/" rel="bookmark" class="td-image-wrap" title="Investigaciones en acción"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Investigaciones" title="Investigaciones en acción" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/pag-2-fotonota-allec-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/investigaciones-en-accion/" rel="bookmark" title="Investigaciones en acción">Investigaciones en acción</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/apunalan-a-mujer-para-robarle-en-santa-julia/" rel="bookmark" class="td-image-wrap" title="Apuñalan a mujer para robarle en Santa Julia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Apuñalan a mujer para robarle en Santa Julia" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/hqdefault-3-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/justicia/" class="td-post-category">Justicia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/apunalan-a-mujer-para-robarle-en-santa-julia/" rel="bookmark" title="Apuñalan a mujer para robarle en Santa Julia">Apuñalan a mujer para robarle en Santa Julia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/toma-forma-nueva-obra-metropolitana/" rel="bookmark" class="td-image-wrap" title="Toma forma nueva obra metropolitana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="obra metropolitana" title="Toma forma nueva obra metropolitana" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/PAG-2-FOTONOTA-LUISA-AMADOR-4-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/toma-forma-nueva-obra-metropolitana/" rel="bookmark" title="Toma forma nueva obra metropolitana">Toma forma nueva obra metropolitana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/luna-de-nieve/" rel="bookmark" class="td-image-wrap" title="Luna de nieve"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Luna de nieve" title="Luna de nieve" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/PAG-2-FOTONOTA-ALLEC-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/luna-de-nieve/" rel="bookmark" title="Luna de nieve">Luna de nieve</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5c72a896ca77f" data-td_block_id="td_uid_24_5c72a896ca77f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_5c72a896ca77f" data-td_block_id="td_uid_24_5c72a896ca77f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value=" Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-3">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons rain-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">12.2</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Pachuca de Soto</div>
</div>
</div>
<div class="td_data_time">
<div>
domingo, febrero 24, 2019
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title=" Ver todas las publicaciones en Deportes" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/category/deportes/">Deportes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Golean a las Chivas en Pachuca</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-209183" class="post-209183 post type-post status-publish format-standard hentry category-deportes" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/deportes/">Deportes</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Golean a las Chivas en Pachuca</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elindependientedehidalgo.com.mx/author/agencia-reforma/">AGENCIA REFORMA</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-02-24T03:23:21+00:00">24 febrero, 2019</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-209183">95</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fgolean-a-las-chivas-en-pachuca%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Golean+a+las+Chivas+en+Pachuca&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fgolean-a-las-chivas-en-pachuca%2F&via=Independiente+de+Hidalgo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elindependientedehidalgo.com.mx/golean-a-las-chivas-en-pachuca/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elindependientedehidalgo.com.mx/golean-a-las-chivas-en-pachuca/&amp;media=&description=Golean+a+las+Chivas+en+Pachuca">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Golean a las Chivas en Pachuca %0A%0A https://www.elindependientedehidalgo.com.mx/golean-a-las-chivas-en-pachuca/">
 <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<p><strong>Guadalajara.- </strong>Con tintes de revancha. Hace 14 años el Guadalajara humilló 4-0 a Boca Juniors y en aquel equipo xeneize Martín Palermo vivió una de sus noches más tristes frente al Rebaño.<br></p>
<p>Ahora, en su rol de técnico del Pachuca, el argentino enfrentó a un Rebaño totalmente distinto, sin la camiseta rojiblanca y al que pudo neutralizar con sus Tuzos, con un estilo de juego amplio y al contragolpe, para derrotarlos 3-1 en el estadio Hidalgo.<br></p>
<p>Las Chivas de José Saturnino Cardozo solo habían recibido cuatro goles en siete fechas, pero anoche entre Ismael Sosa, al minuto 15; Víctor Guzmán, al 48, y Leonardo Ulloa al 80, doblegaron a una defensa tapatía que antes había sido sobria y segura.<br></p>
<p>Raúl Gudiño se vio incluso titubeante en el segundo tanto hidalguense, cuando escupió un disparo de Sosa y al que el Pocho le contrarremató para el 2-1.<br></p>
<p>Isaac Brizuela había empatado el juego al minuto 18 y se había mostrado como el mejor jugador del chiverío en la cancha.<br></p>
<p>Sin embargo, también el Conejo fue uno de los jugadores más castigados por las faltas de los rivales.<br></p>
<p>La dinámica con la que comenzó el partido y que mostró opciones de ida y vuelta, para el segundo tiempo fue menos, al mostrarse un mejor manejo del balón y de la cancha por parte de los locales.<br></p>
<p>Al 73, el chileno Víctor Dávila tuvo una opción clara en contra golpe, cuando quedó de frente y con la portería sola, pero mandó el balón a las tribunas.<br></p>
<p>El exrojiblanco Raúl López fue uno de los rivales que poco pudieron controlar los rojiblancos.<br></p>
<p>El Dedos desbordó una y otra vez a Miguel Ponce y al 80 tuvo la claridad para avanzar por la banda y meter un servicio preciso al área chica para que Ulloa con la cabeza dejara sin oportunidad a Gudiño.<br></p>
<p>Con la derrota, la segunda que sufren en el año, los rojiblancos se quedaron con 14 puntos, pero ya se vieron alcanzados por los Tuzos de Palermo, quien salió sonriente del estadio, por cobrarse en parte una vieja deuda, pero también por tener a su equipo con cinco fechas sin perder y ya en zona de liguilla.<br></p>
<p>Para el Rebaño, el panorama es complejo, porque ahora recibirá a los Rayados en la próxima jornada.</p>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://www.elindependientedehidalgo.com.mx/golean-a-las-chivas-en-pachuca/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_29_5c72a896d70cb_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/golean-a-las-chivas-en-pachuca/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fgolean-a-las-chivas-en-pachuca%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Golean+a+las+Chivas+en+Pachuca&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fgolean-a-las-chivas-en-pachuca%2F&via=Independiente+de+Hidalgo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elindependientedehidalgo.com.mx/golean-a-las-chivas-en-pachuca/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elindependientedehidalgo.com.mx/golean-a-las-chivas-en-pachuca/&amp;media=&description=Golean+a+las+Chivas+en+Pachuca">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Golean a las Chivas en Pachuca %0A%0A https://www.elindependientedehidalgo.com.mx/golean-a-las-chivas-en-pachuca/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elindependientedehidalgo.com.mx/hoy-selectivo-estatal/">Hoy, selectivo estatal</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elindependientedehidalgo.com.mx/forma-y-fondo/">Forma y fondo</a></div></div></div> <div class="author-box-wrap"><a href="https://www.elindependientedehidalgo.com.mx/author/agencia-reforma/"><img src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/Logo_ala-150x150.png" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elindependientedehidalgo.com.mx/author/agencia-reforma/">AGENCIA REFORMA</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AGENCIA REFORMA"></span><meta itemprop="datePublished" content="2019-02-24T03:23:21+00:00"><meta itemprop="dateModified" content="2019-02-24T03:23:22+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elindependientedehidalgo.com.mx/golean-a-las-chivas-en-pachuca/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png"></span><meta itemprop="name" content="Independiente de Hidalgo"></span><meta itemprop="headline " content="Golean a las Chivas en Pachuca"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_30_5c72a896d93d5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_30_5c72a896d93d5"><script>var block_td_uid_30_5c72a896d93d5=new tdBlock();block_td_uid_30_5c72a896d93d5.id="td_uid_30_5c72a896d93d5";block_td_uid_30_5c72a896d93d5.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_30_5c72a896d93d5_rand","td_column_number":3,"live_filter_cur_post_id":209183,"live_filter_cur_post_author":"87","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5c72a896d93d5_rand","tdc_css_class_style":"td_uid_30_5c72a896d93d5_rand_style"}';block_td_uid_30_5c72a896d93d5.td_column_number="3";block_td_uid_30_5c72a896d93d5.block_type="td_block_related_posts";block_td_uid_30_5c72a896d93d5.post_count="3";block_td_uid_30_5c72a896d93d5.found_posts="6907";block_td_uid_30_5c72a896d93d5.header_color="";block_td_uid_30_5c72a896d93d5.ajax_pagination_infinite_stop="";block_td_uid_30_5c72a896d93d5.max_num_pages="2303";tdBlocksArray.push(block_td_uid_30_5c72a896d93d5);</script><h4 class="td-related-title td-block-title"><a id="td_uid_31_5c72a896e9a18" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_5c72a896d93d5" href="#">Artículos Relacionados</a><a id="td_uid_32_5c72a896e9a5d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_5c72a896d93d5" href="#">Más del Autor</a></h4><div id=td_uid_30_5c72a896d93d5 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/hoy-selectivo-estatal/" rel="bookmark" class="td-image-wrap" title="Hoy, selectivo estatal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/hoy-selectivo-estatal/" rel="bookmark" title="Hoy, selectivo estatal">Hoy, selectivo estatal</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/historico-tatiana-calderon-correra-en-f2/" rel="bookmark" class="td-image-wrap" title="¡Histórico! Tatiana Calderón correrá en F2"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Tatiana Calderón" title="¡Histórico! Tatiana Calderón correrá en F2" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/pag-14-calderon-agenciss-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/historico-tatiana-calderon-correra-en-f2/" rel="bookmark" title="¡Histórico! Tatiana Calderón correrá en F2">¡Histórico! Tatiana Calderón correrá en F2</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/triunfa-west-ham-chicharito-anota/" rel="bookmark" class="td-image-wrap" title="Triunfa West Ham; Chicharito anota"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="West Ham,Chicharito" title="Triunfa West Ham; Chicharito anota" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/pag-14-chicharito-agencia-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/deportes/" class="td-post-category">Deportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/triunfa-west-ham-chicharito-anota/" rel="bookmark" title="Triunfa West Ham; Chicharito anota">Triunfa West Ham; Chicharito anota</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5c72a896d93d5" data-td_block_id="td_uid_30_5c72a896d93d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_5c72a896d93d5" data-td_block_id="td_uid_30_5c72a896d93d5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_33_5c72a896ec6be_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_33_5c72a896ec6be"><script>var block_td_uid_33_5c72a896ec6be=new tdBlock();block_td_uid_33_5c72a896ec6be.id="td_uid_33_5c72a896ec6be";block_td_uid_33_5c72a896ec6be.atts='{"custom_title":"LAS M\u00c1S LEIDAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_33_5c72a896ec6be_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_33_5c72a896ec6be_rand","tdc_css_class_style":"td_uid_33_5c72a896ec6be_rand_style"}';block_td_uid_33_5c72a896ec6be.td_column_number="1";block_td_uid_33_5c72a896ec6be.block_type="td_block_15";block_td_uid_33_5c72a896ec6be.post_count="4";block_td_uid_33_5c72a896ec6be.found_posts="58118";block_td_uid_33_5c72a896ec6be.header_color="#";block_td_uid_33_5c72a896ec6be.ajax_pagination_infinite_stop="";block_td_uid_33_5c72a896ec6be.max_num_pages="14530";tdBlocksArray.push(block_td_uid_33_5c72a896ec6be);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LAS MÁS LEIDAS</span></h4></div><div id=td_uid_33_5c72a896ec6be class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/inflan-nomina-de-zimapan/" rel="bookmark" class="td-image-wrap" title="“inflan” nómina de Zimapán"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“inflan” nómina de Zimapán" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/PAG-3-DD.ZIMAPAN-AGENCIA-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/inflan-nomina-de-zimapan/" rel="bookmark" title="“inflan” nómina de Zimapán">“inflan” nómina de Zimapán</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/forma-y-fondo/" rel="bookmark" class="td-image-wrap" title="Forma y fondo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="pichardo" title="Forma y fondo" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/10/Pichardo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/forma-y-fondo/" rel="bookmark" title="Forma y fondo">Forma y fondo</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/golean-a-las-chivas-en-pachuca/" rel="bookmark" class="td-image-wrap" title="Golean a las Chivas en Pachuca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/deportes/" class="td-post-category">Deportes</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/golean-a-las-chivas-en-pachuca/" rel="bookmark" title="Golean a las Chivas en Pachuca">Golean a las Chivas en Pachuca</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/hoy-selectivo-estatal/" rel="bookmark" class="td-image-wrap" title="Hoy, selectivo estatal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/deportes/" class="td-post-category">Deportes</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/hoy-selectivo-estatal/" rel="bookmark" title="Hoy, selectivo estatal">Hoy, selectivo estatal</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_34_5c72a89729fb9_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

<div class="td_block_wrap td_block_slide td_block_widget td_uid_35_5c72a8972a87d_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_35_5c72a8972a87d">
<style>
.td-theme-wrap .td_uid_35_5c72a8972a87d_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_35_5c72a8972a87d_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_35_5c72a8972a87d_rand .td-subcat-item .td-cur-simple-item {
                color: #5a1596;
            }

            .td-theme-wrap .td_uid_35_5c72a8972a87d_rand .block-title > *,
            .td-theme-wrap .td_uid_35_5c72a8972a87d_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #5a1596;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_35_5c72a8972a87d_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_35_5c72a8972a87d_rand .block-title {
                border-color: #5a1596;
            }

            
            .td-theme-wrap .td_uid_35_5c72a8972a87d_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_35_5c72a8972a87d_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_35_5c72a8972a87d_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_35_5c72a8972a87d_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_35_5c72a8972a87d_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_35_5c72a8972a87d_rand .td-instagram-user a {
                color: #5a1596;
            }

            .td-theme-wrap .td_uid_35_5c72a8972a87d_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_35_5c72a8972a87d_rand .td-load-more-wrap a:hover {
                background-color: #5a1596;
                border-color: #5a1596;
            }

            .td-theme-wrap .td_uid_35_5c72a8972a87d_rand .td-read-more a,
            .td-theme-wrap .td_uid_35_5c72a8972a87d_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_35_5c72a8972a87d_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_35_5c72a8972a87d_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_35_5c72a8972a87d_rand .td-post-category,
            .td-theme-wrap .td_uid_35_5c72a8972a87d_rand .td-post-category:hover {
                background-color: #5a1596;
            }
</style>
<style>
/* custom css */
.td_uid_35_5c72a8972a87d_rand .td-slide-meta {
                    max-width: calc(100% + 44px);
                }
                @media (max-width: 767px) {
                    .td_uid_35_5c72a8972a87d_rand .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
                
				
				.td_uid_35_5c72a8972a87d_rand .entry-thumb {
				    background-position: center 50%;
				}
				
				.td_uid_35_5c72a8972a87d_rand .slide-meta-cat {
					display: inline-block;
				}
				
				.td_uid_35_5c72a8972a87d_rand .td-post-author-name {
					display: inline-block;
				}
				
				.td_uid_35_5c72a8972a87d_rand .td-post-date,
				.td_uid_35_5c72a8972a87d_rand .td-post-author-name span {
					display: inline-block;
				}
				
				.td_uid_35_5c72a8972a87d_rand .td-post-comments {
					display: inline-block;
				}
				
				.td_uid_35_5c72a8972a87d_rand .td-slide-nav {
				    font-size: 55px;
				}
</style><script>var block_td_uid_35_5c72a8972a87d=new tdBlock();block_td_uid_35_5c72a8972a87d.id="td_uid_35_5c72a8972a87d";block_td_uid_35_5c72a8972a87d.atts='{"autoplay":"3","post_ids":"","category_id":"42","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"CARTONES","custom_url":"","header_text_color":"#","header_color":"#5a1596","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_35_5c72a8972a87d_rand","separator":"","block_template_id":"","el_class":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_35_5c72a8972a87d_rand","tdc_css_class_style":"td_uid_35_5c72a8972a87d_rand_style"}';block_td_uid_35_5c72a8972a87d.td_column_number="1";block_td_uid_35_5c72a8972a87d.block_type="td_block_slide";block_td_uid_35_5c72a8972a87d.post_count="5";block_td_uid_35_5c72a8972a87d.found_posts="838";block_td_uid_35_5c72a8972a87d.header_color="#5a1596";block_td_uid_35_5c72a8972a87d.ajax_pagination_infinite_stop="";block_td_uid_35_5c72a8972a87d.max_num_pages="168";tdBlocksArray.push(block_td_uid_35_5c72a8972a87d);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CARTONES</span></h4></div><div id=td_uid_35_5c72a8972a87d class="td_block_inner"><div id="td_uid_36_5c72a8972f879" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_36_5c72a8972f879_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/a-ver-quien-puede-mas/" rel="bookmark" class="td-image-wrap" title="A ver quién puede más"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/PAG-2-CARTON-14-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/a-ver-quien-puede-mas/" rel="bookmark" title="A ver quién puede más">A ver quién puede más</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-21T01:21:51+00:00">21 febrero, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/a-ver-quien-puede-mas/#respond">0</a></div></div></div></div><div id="td_uid_36_5c72a8972f879_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/abusados-o-abusivos/" rel="bookmark" class="td-image-wrap" title="¿Abusados o abusivos?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/PAG-2-CARTON-13-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/abusados-o-abusivos/" rel="bookmark" title="¿Abusados o abusivos?">¿Abusados o abusivos?</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-19T01:44:20+00:00">19 febrero, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/abusados-o-abusivos/#respond">0</a></div></div></div></div><div id="td_uid_36_5c72a8972f879_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/mal-ejemplo-2/" rel="bookmark" class="td-image-wrap" title="Mal ejemplo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/PAG-2-carton-ok-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/mal-ejemplo-2/" rel="bookmark" title="Mal ejemplo">Mal ejemplo</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-18T01:21:37+00:00">18 febrero, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/mal-ejemplo-2/#respond">0</a></div></div></div></div><div id="td_uid_36_5c72a8972f879_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/como-sufren/" rel="bookmark" class="td-image-wrap" title="Cómo sufren"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/PAG-2-CARTON-11-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/como-sufren/" rel="bookmark" title="Cómo sufren">Cómo sufren</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-17T01:45:23+00:00">17 febrero, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/como-sufren/#respond">0</a></div></div></div></div><div id="td_uid_36_5c72a8972f879_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/amen/" rel="bookmark" class="td-image-wrap" title="Amén"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/carton-324x400.png"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/amen/" rel="bookmark" title="Amén">Amén</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-16T02:08:12+00:00">16 febrero, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/amen/#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_slide td_block_widget td_uid_37_5c72a897358ec_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_37_5c72a897358ec">
<style>
/* custom css */
.td_uid_37_5c72a897358ec_rand .td-slide-meta {
                    max-width: calc(100% + 44px);
                }
                @media (max-width: 767px) {
                    .td_uid_37_5c72a897358ec_rand .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
                
				
				.td_uid_37_5c72a897358ec_rand .entry-thumb {
				    background-position: center 50%;
				}
				
				.td_uid_37_5c72a897358ec_rand .slide-meta-cat {
					display: inline-block;
				}
				
				.td_uid_37_5c72a897358ec_rand .td-post-author-name {
					display: inline-block;
				}
				
				.td_uid_37_5c72a897358ec_rand .td-post-date,
				.td_uid_37_5c72a897358ec_rand .td-post-author-name span {
					display: inline-block;
				}
				
				.td_uid_37_5c72a897358ec_rand .td-post-comments {
					display: inline-block;
				}
				
				.td_uid_37_5c72a897358ec_rand .td-slide-nav {
				    font-size: 55px;
				}
</style><script>var block_td_uid_37_5c72a897358ec=new tdBlock();block_td_uid_37_5c72a897358ec.id="td_uid_37_5c72a897358ec";block_td_uid_37_5c72a897358ec.atts='{"autoplay":"3","limit":"6","offset":"","custom_title":"VIDEOS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","post_ids":"","category_id":"17","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_37_5c72a897358ec_rand","separator":"","el_class":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_37_5c72a897358ec_rand","tdc_css_class_style":"td_uid_37_5c72a897358ec_rand_style"}';block_td_uid_37_5c72a897358ec.td_column_number="1";block_td_uid_37_5c72a897358ec.block_type="td_block_slide";block_td_uid_37_5c72a897358ec.post_count="6";block_td_uid_37_5c72a897358ec.found_posts="175";block_td_uid_37_5c72a897358ec.header_color="#";block_td_uid_37_5c72a897358ec.ajax_pagination_infinite_stop="";block_td_uid_37_5c72a897358ec.max_num_pages="30";tdBlocksArray.push(block_td_uid_37_5c72a897358ec);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VIDEOS</span></h4></div><div id=td_uid_37_5c72a897358ec class="td_block_inner"><div id="td_uid_38_5c72a8973b8a4" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_38_5c72a8973b8a4_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/apunalan-a-mujer-para-robarle-en-santa-julia/" rel="bookmark" class="td-image-wrap" title="Apuñalan a mujer para robarle en Santa Julia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/hqdefault-3-324x360.jpg"></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">Justicia</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/apunalan-a-mujer-para-robarle-en-santa-julia/" rel="bookmark" title="Apuñalan a mujer para robarle en Santa Julia">Apuñalan a mujer para robarle en Santa Julia</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/redaccion/">Redacción</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-21T10:40:14+00:00">21 febrero, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/apunalan-a-mujer-para-robarle-en-santa-julia/#respond">0</a></div></div></div></div><div id="td_uid_38_5c72a8973b8a4_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/acusan-familiares-intento-de-secuestro-de-profesor-en-huelga-de-hambre-en-la-upp/" rel="bookmark" class="td-image-wrap" title="Acusan familiares intento de secuestro de profesor en huelga de hambre en la UPP"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/sddefault-1-324x400.jpg"></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/educacion/">Educación</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/acusan-familiares-intento-de-secuestro-de-profesor-en-huelga-de-hambre-en-la-upp/" rel="bookmark" title="Acusan familiares intento de secuestro de profesor en huelga de hambre en la UPP">Acusan familiares intento de secuestro de profesor en huelga de hambre en la UPP</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/sonia/">Sonia Rueda</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-01T14:59:53+00:00">1 febrero, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/acusan-familiares-intento-de-secuestro-de-profesor-en-huelga-de-hambre-en-la-upp/#respond">0</a></div></div></div></div><div id="td_uid_38_5c72a8973b8a4_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/tomar-muestras-de-adn-a-conyuges-no-fue-error-procurador/" rel="bookmark" class="td-image-wrap" title="Tomar muestras de ADN a cónyuges no fue error: Procurador"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/sddefault-5-324x400.jpg"></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">Justicia</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/tomar-muestras-de-adn-a-conyuges-no-fue-error-procurador/" rel="bookmark" title="Tomar muestras de ADN a cónyuges no fue error: Procurador">Tomar muestras de ADN a cónyuges no fue error: Procurador</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/adrianahernandezislas/">Adriana Hernández Islas</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-31T16:21:50+00:00">31 enero, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/tomar-muestras-de-adn-a-conyuges-no-fue-error-procurador/#respond">0</a></div></div></div></div><div id="td_uid_38_5c72a8973b8a4_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/se-registra-megacarambola-en-la-mexico-pachuca/" rel="bookmark" class="td-image-wrap" title="Se registra megacarambola en la México-Pachuca"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/sddefault-3-324x400.jpg"></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">Justicia</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/se-registra-megacarambola-en-la-mexico-pachuca/" rel="bookmark" title="Se registra megacarambola en la México-Pachuca">Se registra megacarambola en la México-Pachuca</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/adrianahernandezislas/">Adriana Hernández Islas</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-09T16:44:38+00:00">9 enero, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/se-registra-megacarambola-en-la-mexico-pachuca/#respond">0</a></div></div></div></div><div id="td_uid_38_5c72a8973b8a4_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/24-anos-despues-pgr-libera-video-del-asesinato-de-colosio/" rel="bookmark" class="td-image-wrap" title="24 años después, PGR libera video del asesinato de Colosio"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/12/sddefault-1-324x400.jpg"></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/">Política</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/24-anos-despues-pgr-libera-video-del-asesinato-de-colosio/" rel="bookmark" title="24 años después, PGR libera video del asesinato de Colosio">24 años después, PGR libera video del asesinato de Colosio</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/sinembargo/">SinEmbargo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-06T12:48:22+00:00">6 diciembre, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/24-anos-despues-pgr-libera-video-del-asesinato-de-colosio/#respond">0</a></div></div></div></div><div id="td_uid_38_5c72a8973b8a4_item_5" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/asi-rindio-protesta-andres-manuel-lopez-obrador/" rel="bookmark" class="td-image-wrap" title="Así rindió protesta Andrés Manuel López Obrador"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/12/sddefault-324x400.jpg"></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/asi-rindio-protesta-andres-manuel-lopez-obrador/" rel="bookmark" title="Así rindió protesta Andrés Manuel López Obrador">Así rindió protesta Andrés Manuel López Obrador</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/">.......</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-02T18:38:40+00:00">2 diciembre, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/asi-rindio-protesta-andres-manuel-lopez-obrador/#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_39_5c72a897453f8_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

<div class="td_block_wrap td_block_slide td_block_widget td_uid_40_5c72a89745feb_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_40_5c72a89745feb">
<style>
.td-theme-wrap .td_uid_40_5c72a89745feb_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_40_5c72a89745feb_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_40_5c72a89745feb_rand .td-subcat-item .td-cur-simple-item {
                color: #e31319;
            }

            .td-theme-wrap .td_uid_40_5c72a89745feb_rand .block-title > *,
            .td-theme-wrap .td_uid_40_5c72a89745feb_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #e31319;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_40_5c72a89745feb_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_40_5c72a89745feb_rand .block-title {
                border-color: #e31319;
            }

            
            .td-theme-wrap .td_uid_40_5c72a89745feb_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_40_5c72a89745feb_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_40_5c72a89745feb_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_40_5c72a89745feb_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_40_5c72a89745feb_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_40_5c72a89745feb_rand .td-instagram-user a {
                color: #e31319;
            }

            .td-theme-wrap .td_uid_40_5c72a89745feb_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_40_5c72a89745feb_rand .td-load-more-wrap a:hover {
                background-color: #e31319;
                border-color: #e31319;
            }

            .td-theme-wrap .td_uid_40_5c72a89745feb_rand .td-read-more a,
            .td-theme-wrap .td_uid_40_5c72a89745feb_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_40_5c72a89745feb_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_40_5c72a89745feb_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_40_5c72a89745feb_rand .td-post-category,
            .td-theme-wrap .td_uid_40_5c72a89745feb_rand .td-post-category:hover {
                background-color: #e31319;
            }
</style>
<style>
/* custom css */
.td_uid_40_5c72a89745feb_rand .td-slide-meta {
                    max-width: calc(100% + 44px);
                }
                @media (max-width: 767px) {
                    .td_uid_40_5c72a89745feb_rand .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
                
				
				.td_uid_40_5c72a89745feb_rand .entry-thumb {
				    background-position: center 50%;
				}
				
				.td_uid_40_5c72a89745feb_rand .slide-meta-cat {
					display: inline-block;
				}
				
				.td_uid_40_5c72a89745feb_rand .td-post-author-name {
					display: inline-block;
				}
				
				.td_uid_40_5c72a89745feb_rand .td-post-date,
				.td_uid_40_5c72a89745feb_rand .td-post-author-name span {
					display: inline-block;
				}
				
				.td_uid_40_5c72a89745feb_rand .td-post-comments {
					display: inline-block;
				}
				
				.td_uid_40_5c72a89745feb_rand .td-slide-nav {
				    font-size: 55px;
				}
</style><script>var block_td_uid_40_5c72a89745feb=new tdBlock();block_td_uid_40_5c72a89745feb.id="td_uid_40_5c72a89745feb";block_td_uid_40_5c72a89745feb.atts='{"autoplay":"","post_ids":"","category_id":"25","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"EDICI\u00d3N IMPRESA","custom_url":"","header_text_color":"#","header_color":"#e31319","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_40_5c72a89745feb_rand","separator":"","block_template_id":"","el_class":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_40_5c72a89745feb_rand","tdc_css_class_style":"td_uid_40_5c72a89745feb_rand_style"}';block_td_uid_40_5c72a89745feb.td_column_number="1";block_td_uid_40_5c72a89745feb.block_type="td_block_slide";block_td_uid_40_5c72a89745feb.post_count="5";block_td_uid_40_5c72a89745feb.found_posts="964";block_td_uid_40_5c72a89745feb.header_color="#e31319";block_td_uid_40_5c72a89745feb.ajax_pagination_infinite_stop="";block_td_uid_40_5c72a89745feb.max_num_pages="193";tdBlocksArray.push(block_td_uid_40_5c72a89745feb);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDICIÓN IMPRESA</span></h4></div><div id=td_uid_40_5c72a89745feb class="td_block_inner"><div id="td_uid_41_5c72a8974bf2d" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_41_5c72a8974bf2d_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-23-de-febrero-2019-2/" rel="bookmark" class="td-image-wrap" title="Edición impresa 23 de febrero 2019"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/HID01-24022019-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-23-de-febrero-2019-2/" rel="bookmark" title="Edición impresa 23 de febrero 2019">Edición impresa 23 de febrero 2019</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-24T03:00:17+00:00">24 febrero, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-23-de-febrero-2019-2/#respond">0</a></div></div></div></div><div id="td_uid_41_5c72a8974bf2d_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-23-de-febrero-2019/" rel="bookmark" class="td-image-wrap" title="Edición impresa 23 de febrero 2019"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/HID01-23022019l-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-23-de-febrero-2019/" rel="bookmark" title="Edición impresa 23 de febrero 2019">Edición impresa 23 de febrero 2019</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-23T04:03:13+00:00">23 febrero, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-23-de-febrero-2019/#respond">0</a></div></div></div></div><div id="td_uid_41_5c72a8974bf2d_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-22-de-febrero-2019/" rel="bookmark" class="td-image-wrap" title="Edición impresa 22 de febrero 2019"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/HID01-21022019l-1-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-22-de-febrero-2019/" rel="bookmark" title="Edición impresa 22 de febrero 2019">Edición impresa 22 de febrero 2019</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-22T03:15:02+00:00">22 febrero, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-22-de-febrero-2019/#respond">0</a></div></div></div></div><div id="td_uid_41_5c72a8974bf2d_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-21-de-febrero-2019/" rel="bookmark" class="td-image-wrap" title="Edición impresa 21 de febrero 2019"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/HID01-21022019l-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-21-de-febrero-2019/" rel="bookmark" title="Edición impresa 21 de febrero 2019">Edición impresa 21 de febrero 2019</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-21T02:40:24+00:00">21 febrero, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-21-de-febrero-2019/#respond">0</a></div></div></div></div><div id="td_uid_41_5c72a8974bf2d_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-20-de-febrero-2019/" rel="bookmark" class="td-image-wrap" title="Edición impresa 20 de febrero 2019"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/HID01-20022019l-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-20-de-febrero-2019/" rel="bookmark" title="Edición impresa 20 de febrero 2019">Edición impresa 20 de febrero 2019</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-20T02:50:25+00:00">20 febrero, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-20-de-febrero-2019/#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_4 td_block_widget td_uid_42_5c72a89752c03_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_42_5c72a89752c03">
<style>
.td-theme-wrap .td_uid_42_5c72a89752c03_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_42_5c72a89752c03_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_42_5c72a89752c03_rand .td-subcat-item .td-cur-simple-item {
                color: #e31319;
            }

            .td-theme-wrap .td_uid_42_5c72a89752c03_rand .block-title > *,
            .td-theme-wrap .td_uid_42_5c72a89752c03_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #e31319;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_42_5c72a89752c03_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_42_5c72a89752c03_rand .block-title {
                border-color: #e31319;
            }

            
            .td-theme-wrap .td_uid_42_5c72a89752c03_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_42_5c72a89752c03_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_42_5c72a89752c03_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_42_5c72a89752c03_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_42_5c72a89752c03_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_42_5c72a89752c03_rand .td-instagram-user a {
                color: #e31319;
            }

            .td-theme-wrap .td_uid_42_5c72a89752c03_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_42_5c72a89752c03_rand .td-load-more-wrap a:hover {
                background-color: #e31319;
                border-color: #e31319;
            }

            .td-theme-wrap .td_uid_42_5c72a89752c03_rand .td-read-more a,
            .td-theme-wrap .td_uid_42_5c72a89752c03_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_42_5c72a89752c03_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_42_5c72a89752c03_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_42_5c72a89752c03_rand .td-post-category,
            .td-theme-wrap .td_uid_42_5c72a89752c03_rand .td-post-category:hover {
                background-color: #e31319;
            }
</style><script>var block_td_uid_42_5c72a89752c03=new tdBlock();block_td_uid_42_5c72a89752c03.id="td_uid_42_5c72a89752c03";block_td_uid_42_5c72a89752c03.atts='{"custom_title":"JUSTICIA","custom_url":"","header_text_color":"#","header_color":"#e31319","post_ids":"","category_id":"39","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"1","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_42_5c72a89752c03_rand","separator":"","block_template_id":"","m2_tl":"","m2_el":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_42_5c72a89752c03_rand","tdc_css_class_style":"td_uid_42_5c72a89752c03_rand_style"}';block_td_uid_42_5c72a89752c03.td_column_number="1";block_td_uid_42_5c72a89752c03.block_type="td_block_4";block_td_uid_42_5c72a89752c03.post_count="1";block_td_uid_42_5c72a89752c03.found_posts="3510";block_td_uid_42_5c72a89752c03.header_color="#e31319";block_td_uid_42_5c72a89752c03.ajax_pagination_infinite_stop="";block_td_uid_42_5c72a89752c03.max_num_pages="3510";tdBlocksArray.push(block_td_uid_42_5c72a89752c03);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">JUSTICIA</span></h4></div><div id=td_uid_42_5c72a89752c03 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/muere-teniente-coronel-tras-ataque/" rel="bookmark" class="td-image-wrap" title="Muere teniente coronel tras ataque"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Muere teniente coronel,ataque" title="Muere teniente coronel tras ataque" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/pag-29-coronel-agencia-324x160.jpg" width="324" height="160" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/justicia/" class="td-post-category">Justicia</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/muere-teniente-coronel-tras-ataque/" rel="bookmark" title="Muere teniente coronel tras ataque">Muere teniente coronel tras ataque</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/agencia-reforma/">AGENCIA REFORMA</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-23T03:18:14+00:00">23 febrero, 2019</time></span> <div class="td-module-comments"><a href="https://www.elindependientedehidalgo.com.mx/muere-teniente-coronel-tras-ataque/#respond">0</a></div> </div>
<div class="td-excerpt">
OSCAR ADRIÁN GALINDO LUNA / AGENCIA REFORMA
Ciudad de México.-&nbsp;La cifra de muertos por el tiroteo del jueves en el municipio de Buenavista, en Michoacán,... </div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_42_5c72a89752c03" data-td_block_id="td_uid_42_5c72a89752c03"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_42_5c72a89752c03" data-td_block_id="td_uid_42_5c72a89752c03"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_43_5c72a8975df6e_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

<div class="td_block_wrap td_block_slide td_block_widget td_uid_44_5c72a8975e82e_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_44_5c72a8975e82e">
<style>
/* custom css */
.td_uid_44_5c72a8975e82e_rand .td-slide-meta {
                    max-width: calc(100% + 44px);
                }
                @media (max-width: 767px) {
                    .td_uid_44_5c72a8975e82e_rand .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
                
				
				.td_uid_44_5c72a8975e82e_rand .entry-thumb {
				    background-position: center 50%;
				}
				
				.td_uid_44_5c72a8975e82e_rand .slide-meta-cat {
					display: inline-block;
				}
				
				.td_uid_44_5c72a8975e82e_rand .td-post-author-name {
					display: inline-block;
				}
				
				.td_uid_44_5c72a8975e82e_rand .td-post-date,
				.td_uid_44_5c72a8975e82e_rand .td-post-author-name span {
					display: inline-block;
				}
				
				.td_uid_44_5c72a8975e82e_rand .td-post-comments {
					display: inline-block;
				}
				
				.td_uid_44_5c72a8975e82e_rand .td-slide-nav {
				    font-size: 55px;
				}
</style><script>var block_td_uid_44_5c72a8975e82e=new tdBlock();block_td_uid_44_5c72a8975e82e.id="td_uid_44_5c72a8975e82e";block_td_uid_44_5c72a8975e82e.atts='{"custom_title":"\u00daltimas Noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","autoplay":"","limit":"4","offset":"","el_class":"","post_ids":"\u00daltimas Noticias","category_id":"46","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_44_5c72a8975e82e_rand","separator":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_44_5c72a8975e82e_rand","tdc_css_class_style":"td_uid_44_5c72a8975e82e_rand_style"}';block_td_uid_44_5c72a8975e82e.td_column_number="1";block_td_uid_44_5c72a8975e82e.block_type="td_block_slide";block_td_uid_44_5c72a8975e82e.post_count="4";block_td_uid_44_5c72a8975e82e.found_posts="10441";block_td_uid_44_5c72a8975e82e.header_color="#";block_td_uid_44_5c72a8975e82e.ajax_pagination_infinite_stop="";block_td_uid_44_5c72a8975e82e.max_num_pages="2611";tdBlocksArray.push(block_td_uid_44_5c72a8975e82e);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Últimas Noticias</span></h4></div><div id=td_uid_44_5c72a8975e82e class="td_block_inner"><div id="td_uid_45_5c72a89776d31" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_45_5c72a89776d31_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/inflan-nomina-de-zimapan/" rel="bookmark" class="td-image-wrap" title="“inflan” nómina de Zimapán"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/PAG-3-DD.ZIMAPAN-AGENCIA-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/">Política</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/inflan-nomina-de-zimapan/" rel="bookmark" title="“inflan” nómina de Zimapán">“inflan” nómina de Zimapán</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/redaccion/">Redacción</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-24T03:40:21+00:00">24 febrero, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/inflan-nomina-de-zimapan/#respond">0</a></div></div></div></div><div id="td_uid_45_5c72a89776d31_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/profeco-investiga-a-41-gasolineras-en-hidalgo-por-vender-litros-incompletos/" rel="bookmark" class="td-image-wrap" title="Profeco investiga a 41 gasolineras en Hidalgo por vender litros incompletos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/gasolina-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">Economía</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/profeco-investiga-a-41-gasolineras-en-hidalgo-por-vender-litros-incompletos/" rel="bookmark" title="Profeco investiga a 41 gasolineras en Hidalgo por vender litros incompletos">Profeco investiga a 41 gasolineras en Hidalgo por vender litros incompletos</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/laura/">Laura Elizabeth Trejo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-23T16:21:00+00:00">23 febrero, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/profeco-investiga-a-41-gasolineras-en-hidalgo-por-vender-litros-incompletos/#respond">0</a></div></div></div></div><div id="td_uid_45_5c72a89776d31_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/continuaran-apoyos-a-refugios-para-mujeres-alcocer/" rel="bookmark" class="td-image-wrap" title="Continuarán apoyos a refugios para mujeres: Alcocer"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-23-at-3.47.38-PM-324x400.jpeg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/">Política</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/continuaran-apoyos-a-refugios-para-mujeres-alcocer/" rel="bookmark" title="Continuarán apoyos a refugios para mujeres: Alcocer">Continuarán apoyos a refugios para mujeres: Alcocer</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/lourdes/">Lourdes Naranjo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-23T16:00:32+00:00">23 febrero, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/continuaran-apoyos-a-refugios-para-mujeres-alcocer/#respond">0</a></div></div></div></div><div id="td_uid_45_5c72a89776d31_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/positiva-revision-a-medidas-arancelarias-canaive/" rel="bookmark" class="td-image-wrap" title="Positiva, revisión a medidas arancelarias: Canaive"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/11/PAG-29-AR.TEXTILEROS-AGENCIA-REFORMA-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">Economía</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/positiva-revision-a-medidas-arancelarias-canaive/" rel="bookmark" title="Positiva, revisión a medidas arancelarias: Canaive">Positiva, revisión a medidas arancelarias: Canaive</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/laura/">Laura Elizabeth Trejo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-23T15:51:58+00:00">23 febrero, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/positiva-revision-a-medidas-arancelarias-canaive/#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script>(function(){var cx='partner-pub-8681698450698083:2797351050';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
<gcse:searchbox-only></gcse:searchbox-only></div></aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_47_5c72a8977c711_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="5659177134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="5659177134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="5659177134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="5659177134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_48_5c72a8977d215_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_48_5c72a8977d215">
<style>
.td-theme-wrap .td_uid_48_5c72a8977d215_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_48_5c72a8977d215_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_48_5c72a8977d215_rand .td-subcat-item .td-cur-simple-item {
                color: #ed1109;
            }

            .td-theme-wrap .td_uid_48_5c72a8977d215_rand .block-title > *,
            .td-theme-wrap .td_uid_48_5c72a8977d215_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #ed1109;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_48_5c72a8977d215_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_48_5c72a8977d215_rand .block-title {
                border-color: #ed1109;
            }

            
            .td-theme-wrap .td_uid_48_5c72a8977d215_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_48_5c72a8977d215_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_48_5c72a8977d215_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_48_5c72a8977d215_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_48_5c72a8977d215_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_48_5c72a8977d215_rand .td-instagram-user a {
                color: #ed1109;
            }

            .td-theme-wrap .td_uid_48_5c72a8977d215_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_48_5c72a8977d215_rand .td-load-more-wrap a:hover {
                background-color: #ed1109;
                border-color: #ed1109;
            }

            .td-theme-wrap .td_uid_48_5c72a8977d215_rand .td-read-more a,
            .td-theme-wrap .td_uid_48_5c72a8977d215_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_48_5c72a8977d215_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_48_5c72a8977d215_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_48_5c72a8977d215_rand .td-post-category,
            .td-theme-wrap .td_uid_48_5c72a8977d215_rand .td-post-category:hover {
                background-color: #ed1109;
            }
</style><script>var block_td_uid_48_5c72a8977d215=new tdBlock();block_td_uid_48_5c72a8977d215.id="td_uid_48_5c72a8977d215";block_td_uid_48_5c72a8977d215.atts='{"custom_title":"NOTICIAS POPULARES","custom_url":"","block_template_id":"","header_color":"#ed1109","header_text_color":"#","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_48_5c72a8977d215_rand","separator":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_48_5c72a8977d215_rand","tdc_css_class_style":"td_uid_48_5c72a8977d215_rand_style"}';block_td_uid_48_5c72a8977d215.td_column_number="1";block_td_uid_48_5c72a8977d215.block_type="td_block_7";block_td_uid_48_5c72a8977d215.post_count="3";block_td_uid_48_5c72a8977d215.found_posts="58118";block_td_uid_48_5c72a8977d215.header_color="#ed1109";block_td_uid_48_5c72a8977d215.ajax_pagination_infinite_stop="";block_td_uid_48_5c72a8977d215.max_num_pages="19373";tdBlocksArray.push(block_td_uid_48_5c72a8977d215);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS POPULARES</span></h4></div><div id=td_uid_48_5c72a8977d215 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/inflan-nomina-de-zimapan/" rel="bookmark" class="td-image-wrap" title="“inflan” nómina de Zimapán"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="“inflan” nómina de Zimapán" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/PAG-3-DD.ZIMAPAN-AGENCIA-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/inflan-nomina-de-zimapan/" rel="bookmark" title="“inflan” nómina de Zimapán">“inflan” nómina de Zimapán</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-24T03:40:21+00:00">24 febrero, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/forma-y-fondo/" rel="bookmark" class="td-image-wrap" title="Forma y fondo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="pichardo" title="Forma y fondo" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/10/Pichardo-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/forma-y-fondo/" rel="bookmark" title="Forma y fondo">Forma y fondo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-24T03:26:44+00:00">24 febrero, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/golean-a-las-chivas-en-pachuca/" rel="bookmark" class="td-image-wrap" title="Golean a las Chivas en Pachuca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/golean-a-las-chivas-en-pachuca/" rel="bookmark" title="Golean a las Chivas en Pachuca">Golean a las Chivas en Pachuca</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-24T03:23:21+00:00">24 febrero, 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'es',layout:google.translate.TranslateElement.InlineLayout.SIMPLE},'google_translate_element');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div></aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_49_5c72a897af4a5_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elindependientedehidalgo.com.mx/"><img class="td-retina-data" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Libre por Convicción Independiente de Hidalgo es referente en el periodismo hidalguense, su publicación destaca por su credibilidad y certidumbre.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#63040611060d000a0223060f0a0d070613060d070a060d170607060b0a07020f040c4d000c0e4d0e1b43434337060fa0ca050c0d0c5943434b5454524a4351525254545353"><span class="__cf_email__" data-cfemail="7a1d1f081f1419131b3a1f1613141e1f0a1f141e131f140e1f1e1f12131e1b161d1554191517541702">[email&#160;protected]</span> Teléfono: (771) 2117700</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-551"><a href="https://www.elindependientedehidalgo.com.mx/aviso-legal/">AVISO LEGAL</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-553"><a href="https://www.elindependientedehidalgo.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD INTEGRAL</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-552"><a href="https://www.elindependientedehidalgo.com.mx/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 Libre por Convicción Independiente de Hidalgo </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.fbAsyncInit=function(){FB.init({appId:'1621913241235547',xfbml:true,version:'v2.12'});FB.AppEvents.logPageView();};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHSX84" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/anuncia-vick-retiro-la-nfl/" rel="bookmark" class="td-image-wrap" title="Anuncia Vick su retiro de la NFL"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="nfl" title="Anuncia Vick su retiro de la NFL" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/02/PAG-12-VICK-AGENCIA-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/anuncia-vick-retiro-la-nfl/" rel="bookmark" title="Anuncia Vick su retiro de la NFL">Anuncia Vick su retiro de la NFL</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-04T00:37:29+00:00">4 febrero, 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/rafagas-68/" rel="bookmark" class="td-image-wrap" title="Ráfagas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="toluca" title="Ráfagas" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG14-TOLUCA-AGENCIA-REFORMA-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/rafagas-68/" rel="bookmark" title="Ráfagas">Ráfagas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-03T01:06:41+00:00">3 abril, 2017</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>//<![CDATA[
var click_object={"ajax_url":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1468169063211974&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Pachuca de Soto, MX","api_location":"Pachuca de Soto","api_language":"es","api_key":"4134fe44507474b92728f73b4c3fe328","today_icon":"rain-d","today_icon_text":"lluvia ligera","today_temp":[12.2,53.9],"today_humidity":93,"today_wind_speed":[1.5,0.9],"today_min":[12.2,53.9],"today_max":[12.2,53.9],"today_clouds":36,"current_unit":0,"forecast":[{"timestamp":1551020400,"day_name":"dom","day_temp":[21,70],"owm_day_index":0},{"timestamp":1551052800,"day_name":"lun","day_temp":[22,71],"owm_day_index":3},{"timestamp":1551139200,"day_name":"mar","day_temp":[24,74],"owm_day_index":11},{"timestamp":1551225600,"day_name":"mi\u00e9","day_temp":[24,76],"owm_day_index":19},{"timestamp":1551312000,"day_name":"jue","day_temp":[26,80],"owm_day_index":27}]});});jQuery(document).ready(function(){jQuery("#td_uid_36_5c72a8972f879").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_36_5c72a8972f879 .prevButton"),navNextSelector:jQuery("#td_uid_36_5c72a8972f879 .nextButton"),});});jQuery(document).ready(function(){jQuery("#td_uid_38_5c72a8973b8a4").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_38_5c72a8973b8a4 .prevButton"),navNextSelector:jQuery("#td_uid_38_5c72a8973b8a4 .nextButton"),});});jQuery(document).ready(function(){jQuery("#td_uid_41_5c72a8974bf2d").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_41_5c72a8974bf2d .prevButton"),navNextSelector:jQuery("#td_uid_41_5c72a8974bf2d .nextButton"),});});jQuery(document).ready(function(){jQuery("#td_uid_45_5c72a89776d31").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_45_5c72a89776d31 .prevButton"),navNextSelector:jQuery("#td_uid_45_5c72a89776d31 .nextButton"),});});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c72a89801302"></textarea>
<div id="td_live_css_uid_1_5c72a89801302" class="td-code-editor"></div>
<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5c72a89801302');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5c72a89801302");window.editor.$blockScrolling=Infinity;window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.getSession().setUseWrapMode(true);editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>