<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Golpe a huachicoleros, más de 1.5 millones de litros de hidrocarburo decomisados en 2017 - Independiente de Hidalgo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php" />
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-5-DD.HUACHICOL-AGENCIA-REFORMA.jpg" /><link rel="icon" type="image/png" href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Ala-copia-copia.jpg">

<link rel="canonical" href="https://www.elindependientedehidalgo.com.mx/golpe-a-huachicoleros-1-5-millones-litros-hidrocarburo-decomisados-en-2017/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Golpe a huachicoleros, más de 1.5 millones de litros de hidrocarburo decomisados en 2017 - Independiente de Hidalgo" />
<meta property="og:description" content="La cifra solo refiere a las intervenciones realizadas por las dependencias estatales Pachuca.- La Secretaría de Seguridad Pública (SSP) y la Procuraduría General de Justicia del Estado de Hidalgo (PGJE), decomisaron durante 2017 un millón 645 mil 340 litros de combustible robado, además, detuvieron a 133 personas por esa actividad ilícita en la entidad. De &hellip;" />
<meta property="og:url" content="https://www.elindependientedehidalgo.com.mx/golpe-a-huachicoleros-1-5-millones-litros-hidrocarburo-decomisados-en-2017/" />
<meta property="og:site_name" content="Independiente de Hidalgo" />
<meta property="article:tag" content="decomisados" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2018-01-03T01:36:42+00:00" />
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-5-DD.HUACHICOL-AGENCIA-REFORMA.jpg" />
<meta property="og:image:secure_url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-5-DD.HUACHICOL-AGENCIA-REFORMA.jpg" />
<meta property="og:image:width" content="1039" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La cifra solo refiere a las intervenciones realizadas por las dependencias estatales Pachuca.- La Secretaría de Seguridad Pública (SSP) y la Procuraduría General de Justicia del Estado de Hidalgo (PGJE), decomisaron durante 2017 un millón 645 mil 340 litros de combustible robado, además, detuvieron a 133 personas por esa actividad ilícita en la entidad. De [&hellip;]" />
<meta name="twitter:title" content="Golpe a huachicoleros, más de 1.5 millones de litros de hidrocarburo decomisados en 2017 - Independiente de Hidalgo" />
<meta name="twitter:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-5-DD.HUACHICOL-AGENCIA-REFORMA.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.elindependientedehidalgo.com.mx\/","name":"Independiente de Hidalgo","alternateName":"El Independiente","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.elindependientedehidalgo.com.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.elindependientedehidalgo.com.mx\/golpe-a-huachicoleros-1-5-millones-litros-hidrocarburo-decomisados-en-2017\/","sameAs":[],"@id":"#organization","name":"Libre por conviccion","logo":""}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Feed" href="https://www.elindependientedehidalgo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Golpe a huachicoleros, más de 1.5 millones de litros de hidrocarburo decomisados en 2017 RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/golpe-a-huachicoleros-1-5-millones-litros-hidrocarburo-decomisados-en-2017/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='gglcptch-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.33' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css?ver=8.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.elindependientedehidalgo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elindependientedehidalgo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.elindependientedehidalgo.com.mx/?p=118517' />
<link rel="alternate" type="application/json+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fgolpe-a-huachicoleros-1-5-millones-litros-hidrocarburo-decomisados-en-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fgolpe-a-huachicoleros-1-5-millones-litros-hidrocarburo-decomisados-en-2017%2F&#038;format=xml" />

<meta property="fb:app_id" content="1468169063211974" /> <style id="tdw-css-placeholder"></style> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/","wpRestNonce":"ccbbd0fdd6","wpRestUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.elindependientedehidalgo.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1.1";var td_get_template_directory_uri="https:\/\/www.elindependientedehidalgo.com.mx\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="5";var td_please_wait=" Por favor espera...";var td_email_user_pass_incorrect=" Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect=" \u00a1Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect=" Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e31319";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha a la derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no puede ser cargado.";var td_magnific_popup_translation_image_tError="La imagen %url% no puede ser cargada.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-36612650-1','auto');ga('send','pageview');</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elindependientedehidalgo.com.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elindependientedehidalgo.com.mx/category/politica/",
                                "name": "Política"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elindependientedehidalgo.com.mx/golpe-a-huachicoleros-1-5-millones-litros-hidrocarburo-decomisados-en-2017/",
                                "name": "Golpe a huachicoleros, más de 1.5 millones de litros de hidrocarburo decomisados..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
<body class="post-template-default single single-post postid-118517 single-format-standard golpe-a-huachicoleros-1-5-millones-litros-hidrocarburo-decomisados-en-2017 global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
 </a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-155"><a href="#">LO MÁS VISTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-108426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108426"><a href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154"><a href="#">SIEMPRE INFORMADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-165"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/">CULTURA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-101392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101392"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/gatoybaldomero/">EL GATO LECTOR Y BALDOMERO</a></li>
</ul>
</li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-101393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101393"><a href="https://www.elindependientedehidalgo.com.mx/category/telon/">TELÓN</a></li>
</ul>
</li>
<li id="menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-868"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1391"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></li>
</ul>
</li>
<li id="menu-item-103568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103568"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/grafinotas/">Grafinotas</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span> Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-5">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-3">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons rain-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">21.5</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Pachuca, México</div>
</div>
</div>
<div class="td_data_time">
<div>
Miércoles, enero 3, 2018
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
<span class="td-visual-hidden">Independiente de Hidalgo</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-155"><a href="#">LO MÁS VISTO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108426"><a href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582"><a href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-163"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-154"><a href="#">SIEMPRE INFORMADOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-165"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/">CULTURA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101392"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/gatoybaldomero/">EL GATO LECTOR Y BALDOMERO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152"><a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101393"><a href="https://www.elindependientedehidalgo.com.mx/category/telon/">TELÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-868"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a4d2e0b74145_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5a4d2e0b74145"><script>var block_td_uid_1_5a4d2e0b74145=new tdBlock();block_td_uid_1_5a4d2e0b74145.id="td_uid_1_5a4d2e0b74145";block_td_uid_1_5a4d2e0b74145.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_1_5a4d2e0b74145_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a4d2e0b74145_rand","tdc_css_class_style":"td_uid_1_5a4d2e0b74145_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_1_5a4d2e0b74145.td_column_number="3";block_td_uid_1_5a4d2e0b74145.block_type="td_block_mega_menu";block_td_uid_1_5a4d2e0b74145.post_count="4";block_td_uid_1_5a4d2e0b74145.found_posts="3307";block_td_uid_1_5a4d2e0b74145.header_color="";block_td_uid_1_5a4d2e0b74145.ajax_pagination_infinite_stop="";block_td_uid_1_5a4d2e0b74145.max_num_pages="827";tdBlocksArray.push(block_td_uid_1_5a4d2e0b74145);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a4d2e0b74145" id="td_uid_2_5a4d2e0b76f19" data-td_block_id="td_uid_1_5a4d2e0b74145" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">Todas</a><a class="mega-menu-sub-cat-td_uid_1_5a4d2e0b74145" id="td_uid_3_5a4d2e0b77118" data-td_block_id="td_uid_1_5a4d2e0b74145" data-td_filter_value="41" href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a><a class="mega-menu-sub-cat-td_uid_1_5a4d2e0b74145" id="td_uid_4_5a4d2e0b773d5" data-td_block_id="td_uid_1_5a4d2e0b74145" data-td_filter_value="42" href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a><a class="mega-menu-sub-cat-td_uid_1_5a4d2e0b74145" id="td_uid_5_5a4d2e0b77680" data-td_block_id="td_uid_1_5a4d2e0b74145" data-td_filter_value="43" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a><a class="mega-menu-sub-cat-td_uid_1_5a4d2e0b74145" id="td_uid_6_5a4d2e0b77931" data-td_block_id="td_uid_1_5a4d2e0b74145" data-td_filter_value="68" href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></div></div><div id=td_uid_1_5a4d2e0b74145 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/pintura-opinion-035/" rel="bookmark" title="Pintura de opinión 035"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/xRUBEN-GIL-324x400.jpg.pagespeed.ic_.PLkKJQRcBR-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/xRUBEN-GIL-324x400.jpg.pagespeed.ic_.PLkKJQRcBR-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/xRUBEN-GIL-324x400.jpg.pagespeed.ic_.PLkKJQRcBR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="RUBEN GIL" title="Pintura de opinión 035" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/pintura-opinion-035/" rel="bookmark" title="Pintura de opinión 035">Pintura de opinión 035</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-caja-pandora/" rel="bookmark" title="LA CAJA DE PANDORA"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/HOMBRE-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/HOMBRE-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/HOMBRE-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="HOMBRE" title="LA CAJA DE PANDORA" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/" class="td-post-category">Artículos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-caja-pandora/" rel="bookmark" title="LA CAJA DE PANDORA">LA CAJA DE PANDORA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/radio-television-telecomunicaciones-en-2018/" rel="bookmark" title="Radio, televisión y telecomunicaciones en 2018"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/gabriel-sosa-lee-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/gabriel-sosa-lee-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/gabriel-sosa-lee-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="gabriel sosa" title="Radio, televisión y telecomunicaciones en 2018" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/" class="td-post-category">Artículos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/radio-television-telecomunicaciones-en-2018/" rel="bookmark" title="Radio, televisión y telecomunicaciones en 2018">Radio, televisión y telecomunicaciones en 2018</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/gasolinazo-tortillazo-2018-guerra-precios-declaraciones/" rel="bookmark" title="Gasolinazo y tortillazo 2018, guerra de precios y declaraciones"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Jenaro-Villamil-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Jenaro-Villamil-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Jenaro-Villamil-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jenaro Villamil" title="Gasolinazo y tortillazo 2018, guerra de precios y declaraciones" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/" class="td-post-category">Artículos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/gasolinazo-tortillazo-2018-guerra-precios-declaraciones/" rel="bookmark" title="Gasolinazo y tortillazo 2018, guerra de precios y declaraciones">Gasolinazo y tortillazo 2018, guerra de precios y declaraciones</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a4d2e0b74145" data-td_block_id="td_uid_1_5a4d2e0b74145"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5a4d2e0b74145" data-td_block_id="td_uid_1_5a4d2e0b74145"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1391"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a4d2e0b7f681_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5a4d2e0b7f681"><script>var block_td_uid_7_5a4d2e0b7f681=new tdBlock();block_td_uid_7_5a4d2e0b7f681.id="td_uid_7_5a4d2e0b7f681";block_td_uid_7_5a4d2e0b7f681.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_7_5a4d2e0b7f681_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a4d2e0b7f681_rand","tdc_css_class_style":"td_uid_7_5a4d2e0b7f681_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_7_5a4d2e0b7f681.td_column_number="3";block_td_uid_7_5a4d2e0b7f681.block_type="td_block_mega_menu";block_td_uid_7_5a4d2e0b7f681.post_count="4";block_td_uid_7_5a4d2e0b7f681.found_posts="755";block_td_uid_7_5a4d2e0b7f681.header_color="";block_td_uid_7_5a4d2e0b7f681.ajax_pagination_infinite_stop="";block_td_uid_7_5a4d2e0b7f681.max_num_pages="189";tdBlocksArray.push(block_td_uid_7_5a4d2e0b7f681);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5a4d2e0b7f681" id="td_uid_8_5a4d2e0b831d8" data-td_block_id="td_uid_7_5a4d2e0b7f681" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">Todas</a><a class="mega-menu-sub-cat-td_uid_7_5a4d2e0b7f681" id="td_uid_9_5a4d2e0b833d0" data-td_block_id="td_uid_7_5a4d2e0b7f681" data-td_filter_value="28" href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a><a class="mega-menu-sub-cat-td_uid_7_5a4d2e0b7f681" id="td_uid_10_5a4d2e0b83684" data-td_block_id="td_uid_7_5a4d2e0b7f681" data-td_filter_value="31" href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a><a class="mega-menu-sub-cat-td_uid_7_5a4d2e0b7f681" id="td_uid_11_5a4d2e0b8393f" data-td_block_id="td_uid_7_5a4d2e0b7f681" data-td_filter_value="32" href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-td_uid_7_5a4d2e0b7f681" id="td_uid_12_5a4d2e0b83c01" data-td_block_id="td_uid_7_5a4d2e0b7f681" data-td_filter_value="11820" href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a><a class="mega-menu-sub-cat-td_uid_7_5a4d2e0b7f681" id="td_uid_13_5a4d2e0b83ea2" data-td_block_id="td_uid_7_5a4d2e0b7f681" data-td_filter_value="34" href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a><a class="mega-menu-sub-cat-td_uid_7_5a4d2e0b7f681" id="td_uid_14_5a4d2e0b84148" data-td_block_id="td_uid_7_5a4d2e0b7f681" data-td_filter_value="36" href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a><a class="mega-menu-sub-cat-td_uid_7_5a4d2e0b7f681" id="td_uid_15_5a4d2e0b843fc" data-td_block_id="td_uid_7_5a4d2e0b7f681" data-td_filter_value="1091" href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a><a class="mega-menu-sub-cat-td_uid_7_5a4d2e0b7f681" id="td_uid_16_5a4d2e0b846b0" data-td_block_id="td_uid_7_5a4d2e0b7f681" data-td_filter_value="582" href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a><a class="mega-menu-sub-cat-td_uid_7_5a4d2e0b7f681" id="td_uid_17_5a4d2e0b8495c" data-td_block_id="td_uid_7_5a4d2e0b7f681" data-td_filter_value="529" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a><a class="mega-menu-sub-cat-td_uid_7_5a4d2e0b7f681" id="td_uid_18_5a4d2e0b84c19" data-td_block_id="td_uid_7_5a4d2e0b7f681" data-td_filter_value="2083" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a><a class="mega-menu-sub-cat-td_uid_7_5a4d2e0b7f681" id="td_uid_19_5a4d2e0b84fb3" data-td_block_id="td_uid_7_5a4d2e0b7f681" data-td_filter_value="38" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a><a class="mega-menu-sub-cat-td_uid_7_5a4d2e0b7f681" id="td_uid_20_5a4d2e0b8526c" data-td_block_id="td_uid_7_5a4d2e0b7f681" data-td_filter_value="48" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></div></div><div id=td_uid_7_5a4d2e0b7f681 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/octubre-la-violencia-aperturo-antepenultimo-mes-del-ano/" rel="bookmark" title="Octubre La violencia aperturó (el antepenúltimo mes del año)"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/12/BANNER-OCTUBRE-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/12/BANNER-OCTUBRE-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/12/BANNER-OCTUBRE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="muerte, el independiente, octubre" title="Octubre La violencia aperturó (el antepenúltimo mes del año)" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/" class="td-post-category">Especiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/octubre-la-violencia-aperturo-antepenultimo-mes-del-ano/" rel="bookmark" title="Octubre La violencia aperturó (el antepenúltimo mes del año)">Octubre La violencia aperturó (el antepenúltimo mes del año)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/contaminacion-acustica-problema-resolver/" rel="bookmark" title="Contaminación acústica, un problema por resolver"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/12/PAG-16-L.CIENCIA-2-LUISA-AMADOR-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/12/PAG-16-L.CIENCIA-2-LUISA-AMADOR-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/12/PAG-16-L.CIENCIA-2-LUISA-AMADOR-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Contaminación, el independiente" title="Contaminación acústica, un problema por resolver" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/" class="td-post-category">Ciencia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/contaminacion-acustica-problema-resolver/" rel="bookmark" title="Contaminación acústica, un problema por resolver">Contaminación acústica, un problema por resolver</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/en-camino-andamos/" rel="bookmark" title="en el camino andamos"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/12/banner-en-el-camino-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/12/banner-en-el-camino-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/12/banner-en-el-camino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="camino" title="en el camino andamos" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/" class="td-post-category">Especiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/en-camino-andamos/" rel="bookmark" title="en el camino andamos">en el camino andamos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/guia-las-serpientes-del-hidalgo/" rel="bookmark" title="Guía de las serpientes del estado de Hidalgo"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/12/PAG-15-HISTORIA-2-ESPECIAL-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/12/PAG-15-HISTORIA-2-ESPECIAL-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/12/PAG-15-HISTORIA-2-ESPECIAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hidalgo, serpientes, el independiente" title="Guía de las serpientes del estado de Hidalgo" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/" class="td-post-category">Historia de la UAEH</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/guia-las-serpientes-del-hidalgo/" rel="bookmark" title="Guía de las serpientes del estado de Hidalgo">Guía de las serpientes del estado de Hidalgo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a4d2e0b7f681" data-td_block_id="td_uid_7_5a4d2e0b7f681"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5a4d2e0b7f681" data-td_block_id="td_uid_7_5a4d2e0b7f681"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103568"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5a4d2e0b8d0bb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_21_5a4d2e0b8d0bb"><script>var block_td_uid_21_5a4d2e0b8d0bb=new tdBlock();block_td_uid_21_5a4d2e0b8d0bb.id="td_uid_21_5a4d2e0b8d0bb";block_td_uid_21_5a4d2e0b8d0bb.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11140","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_21_5a4d2e0b8d0bb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5a4d2e0b8d0bb_rand","tdc_css_class_style":"td_uid_21_5a4d2e0b8d0bb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_21_5a4d2e0b8d0bb.td_column_number="3";block_td_uid_21_5a4d2e0b8d0bb.block_type="td_block_mega_menu";block_td_uid_21_5a4d2e0b8d0bb.post_count="4";block_td_uid_21_5a4d2e0b8d0bb.found_posts="227";block_td_uid_21_5a4d2e0b8d0bb.header_color="";block_td_uid_21_5a4d2e0b8d0bb.ajax_pagination_infinite_stop="";block_td_uid_21_5a4d2e0b8d0bb.max_num_pages="57";tdBlocksArray.push(block_td_uid_21_5a4d2e0b8d0bb);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5a4d2e0b8d0bb" id="td_uid_22_5a4d2e0b8fa90" data-td_block_id="td_uid_21_5a4d2e0b8d0bb" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Todas</a><a class="mega-menu-sub-cat-td_uid_21_5a4d2e0b8d0bb" id="td_uid_23_5a4d2e0b8fc79" data-td_block_id="td_uid_21_5a4d2e0b8d0bb" data-td_filter_value="11378" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/grafinotas/">Grafinotas</a><a class="mega-menu-sub-cat-td_uid_21_5a4d2e0b8d0bb" id="td_uid_24_5a4d2e0b8ff3a" data-td_block_id="td_uid_21_5a4d2e0b8d0bb" data-td_filter_value="11139" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a><a class="mega-menu-sub-cat-td_uid_21_5a4d2e0b8d0bb" id="td_uid_25_5a4d2e0b901ef" data-td_block_id="td_uid_21_5a4d2e0b8d0bb" data-td_filter_value="17" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></div></div><div id=td_uid_21_5a4d2e0b8d0bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/record-negro/" rel="bookmark" title="Récord negro"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/GRAFINOTA-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/GRAFINOTA-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/GRAFINOTA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="negro" title="Récord negro" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/grafinotas/" class="td-post-category">Grafinotas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/record-negro/" rel="bookmark" title="Récord negro">Récord negro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/vandalizan-ciclopista/" rel="bookmark" title="Vandalizan ciclopista"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-2-FOTONOTA-ALLEC-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-2-FOTONOTA-ALLEC-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-2-FOTONOTA-ALLEC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ciclopista" title="Vandalizan ciclopista" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/vandalizan-ciclopista/" rel="bookmark" title="Vandalizan ciclopista">Vandalizan ciclopista</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/sin-alzas-en-primer-dia-2018/" rel="bookmark" title="Sin alzas, en primer día de 2018"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-2-L.FOTONOTA-ALLEC-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-2-L.FOTONOTA-ALLEC-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-2-L.FOTONOTA-ALLEC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="alza" title="Sin alzas, en primer día de 2018" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/sin-alzas-en-primer-dia-2018/" rel="bookmark" title="Sin alzas, en primer día de 2018">Sin alzas, en primer día de 2018</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/zona-de-guerra/" rel="bookmark" title="Zona de guerra"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/GRAFINOTA-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/GRAFINOTA-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/GRAFINOTA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="guerra" title="Zona de guerra" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/grafinotas/" class="td-post-category">Grafinotas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/zona-de-guerra/" rel="bookmark" title="Zona de guerra">Zona de guerra</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5a4d2e0b8d0bb" data-td_block_id="td_uid_21_5a4d2e0b8d0bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5a4d2e0b8d0bb" data-td_block_id="td_uid_21_5a4d2e0b8d0bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value=" Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title=" Ver todas las publicaciones en Política" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/category/politica/">Política</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Golpe a huachicoleros, más de 1.5 millones de litros de hidrocarburo decomisados...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-118517" class="post-118517 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-decomisados" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/">Política</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Golpe a huachicoleros, más de 1.5 millones de litros de hidrocarburo decomisados en 2017</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elindependientedehidalgo.com.mx/author/davidpadillacorona/">David Padilla Corona</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-01-03T01:36:42+00:00">3 enero, 2018</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-118517">104</span></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fgolpe-a-huachicoleros-1-5-millones-litros-hidrocarburo-decomisados-en-2017%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Golpe+a+huachicoleros%2C+m%C3%A1s+de+1.5+millones+de+litros+de+hidrocarburo+decomisados+en+2017&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fgolpe-a-huachicoleros-1-5-millones-litros-hidrocarburo-decomisados-en-2017%2F&via=Independiente+de+Hidalgo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.elindependientedehidalgo.com.mx/golpe-a-huachicoleros-1-5-millones-litros-hidrocarburo-decomisados-en-2017/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elindependientedehidalgo.com.mx/golpe-a-huachicoleros-1-5-millones-litros-hidrocarburo-decomisados-en-2017/&amp;media=https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-5-DD.HUACHICOL-AGENCIA-REFORMA.jpg&description=Golpe+a+huachicoleros%2C+m%C3%A1s+de+1.5+millones+de+litros+de+hidrocarburo+decomisados+en+2017" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Golpe+a+huachicoleros%2C+m%C3%A1s+de+1.5+millones+de+litros+de+hidrocarburo+decomisados+en+2017%20-%20https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fgolpe-a-huachicoleros-1-5-millones-litros-hidrocarburo-decomisados-en-2017%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/golpe-a-huachicoleros-1-5-millones-litros-hidrocarburo-decomisados-en-2017/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elindependientedehidalgo.com.mx/golpe-a-huachicoleros-1-5-millones-litros-hidrocarburo-decomisados-en-2017/" data-text="Golpe a huachicoleros, más de 1.5 millones de litros de hidrocarburo decomisados en 2017" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-5-DD.HUACHICOL-AGENCIA-REFORMA.jpg" data-caption=""><img width="696" height="514" class="entry-thumb td-modal-image" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-5-DD.HUACHICOL-AGENCIA-REFORMA-696x514.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-5-DD.HUACHICOL-AGENCIA-REFORMA-696x514.jpg 696w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-5-DD.HUACHICOL-AGENCIA-REFORMA-300x222.jpg 300w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-5-DD.HUACHICOL-AGENCIA-REFORMA-768x568.jpg 768w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-5-DD.HUACHICOL-AGENCIA-REFORMA-1024x757.jpg 1024w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-5-DD.HUACHICOL-AGENCIA-REFORMA-80x60.jpg 80w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-5-DD.HUACHICOL-AGENCIA-REFORMA-568x420.jpg 568w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-5-DD.HUACHICOL-AGENCIA-REFORMA.jpg 1039w" sizes="(max-width: 696px) 100vw, 696px" alt="decomisados" title="PAG-5-DD.HUACHICOL-AGENCIA-REFORMA" /></a></div>
<h2>La cifra solo refiere a las intervenciones realizadas por las dependencias estatales</h2>
<p><strong>Pachuca.-</strong></p>
<p><span class="dropcap dropcap3">L</span>a Secretaría de Seguridad Pública (SSP) y la Procuraduría General de Justicia del Estado de Hidalgo (PGJE), decomisaron durante 2017 un millón 645 mil 340 litros de combustible robado, además, detuvieron a 133 personas por esa actividad ilícita en la entidad.<br />
De acuerdo con las dependencias, en 2017 la SSPH realizó 678 intervenciones en las que recuperó un millón 463 mil 655 litros de combustible extraído ilegalmente en ductos de Petróleos Mexicanos (Pemex), además de la detención de 84 personas.<br />
La PGJEH recuperó en distintos operativos 181 mil 685 litros de huachicol, además aseguró 42 tomas clandestinas, 132 vehículos y detuvo a 49 presuntos responsables.<br />
La cifra tan solo refiere a las intervenciones realizadas por las dependencias estatales, pues otras a nivel federal, como la Procuraduría General de la República (PGR), también realizaron acciones de combate a ese delito, sin embargo, la dirección de comunicación social no contestó a este diario.<br />
De acuerdo con la Agencia Reforma, Hidalgo ya es la cuarta entidad con mayor número de tomas clandestinas, detrás de Guanajuato, Puebla y Tamaulipas.<br />
El aumento en el número de “piquetes” en territorio hidalguense fue de 204 por ciento, al pasar de 279 a 848 en los primeros 10 meses del año.</p>
<h2>En San Agustín Tlaxiaca, primera fuga del año en toma clandestina</h2>
<p>En ese mismo sentido, ayer se registró la primera fuga de combustible de 2018 en una toma clandestina en San Agustín Tlaxiaca.<br />
De acuerdo con la SSP, a las 9 horas se reportó la fuga de hidrocarburo en Tecamatl, San Agustín Tlaxiaca. Elementos de la Policía municipal informaron de la localización de fuga en los ductos de Petróleos Mexicanos (Pemex).<br />
En ese sentido, Pemex quedó enterado y personal de seguridad física de la paraestatal trabajó en la zona.</p>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://www.elindependientedehidalgo.com.mx/golpe-a-huachicoleros-1-5-millones-litros-hidrocarburo-decomisados-en-2017/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_27_5a4d2e0ba16ff_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/decomisados/">decomisados</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fgolpe-a-huachicoleros-1-5-millones-litros-hidrocarburo-decomisados-en-2017%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Golpe+a+huachicoleros%2C+m%C3%A1s+de+1.5+millones+de+litros+de+hidrocarburo+decomisados+en+2017&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fgolpe-a-huachicoleros-1-5-millones-litros-hidrocarburo-decomisados-en-2017%2F&via=Independiente+de+Hidalgo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.elindependientedehidalgo.com.mx/golpe-a-huachicoleros-1-5-millones-litros-hidrocarburo-decomisados-en-2017/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elindependientedehidalgo.com.mx/golpe-a-huachicoleros-1-5-millones-litros-hidrocarburo-decomisados-en-2017/&amp;media=https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-5-DD.HUACHICOL-AGENCIA-REFORMA.jpg&description=Golpe+a+huachicoleros%2C+m%C3%A1s+de+1.5+millones+de+litros+de+hidrocarburo+decomisados+en+2017" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Golpe+a+huachicoleros%2C+m%C3%A1s+de+1.5+millones+de+litros+de+hidrocarburo+decomisados+en+2017%20-%20https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fgolpe-a-huachicoleros-1-5-millones-litros-hidrocarburo-decomisados-en-2017%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/golpe-a-huachicoleros-1-5-millones-litros-hidrocarburo-decomisados-en-2017/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elindependientedehidalgo.com.mx/golpe-a-huachicoleros-1-5-millones-litros-hidrocarburo-decomisados-en-2017/" data-text="Golpe a huachicoleros, más de 1.5 millones de litros de hidrocarburo decomisados en 2017" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elindependientedehidalgo.com.mx/asesinan-en-monterrey-a-dos-hermanos-originarios-huejutla-2/">Asesinan en Monterrey a dos hermanos originarios de Huejutla</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elindependientedehidalgo.com.mx/ano-sin-justicia-fallecidos-en-movimiento-antigasolinazo/">Un año sin justicia para fallecidos en movimiento antigasolinazo</a></div></div></div> <div class="author-box-wrap"><a href="https://www.elindependientedehidalgo.com.mx/author/davidpadillacorona/"><img src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/Logo_ala-150x150.png" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elindependientedehidalgo.com.mx/author/davidpadillacorona/">David Padilla Corona</a></span></div><div class="td-author-description"><p>Egresado de la UAEH, aprendiz de alquimista, o sea de reportero. Vagabundo de la vida y redactor en construcción. Amo el periodismo y la radio ninguno más que el otro.<br />
@davidpadillacor</p>
</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="David Padilla Corona"></span><meta itemprop="datePublished" content="2018-01-03T01:36:42+00:00"><meta itemprop="dateModified" content="2018-01-03T01:36:42+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elindependientedehidalgo.com.mx/golpe-a-huachicoleros-1-5-millones-litros-hidrocarburo-decomisados-en-2017/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png"></span><meta itemprop="name" content="Independiente de Hidalgo"></span><meta itemprop="headline " content="Golpe a huachicoleros, más de 1.5 millones de litros de hidrocarburo decomisados en 2017"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-5-DD.HUACHICOL-AGENCIA-REFORMA.jpg"><meta itemprop="width" content="1039"><meta itemprop="height" content="768"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_28_5a4d2e0ba5c6b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_5a4d2e0ba5c6b"><script>var block_td_uid_28_5a4d2e0ba5c6b=new tdBlock();block_td_uid_28_5a4d2e0ba5c6b.id="td_uid_28_5a4d2e0ba5c6b";block_td_uid_28_5a4d2e0ba5c6b.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todas","color_preset":"","border_top":"","class":"td_uid_28_5a4d2e0ba5c6b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5a4d2e0ba5c6b_rand","tdc_css_class_style":"td_uid_28_5a4d2e0ba5c6b_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":118517,"live_filter_cur_post_author":"74","block_template_id":""}';block_td_uid_28_5a4d2e0ba5c6b.td_column_number="3";block_td_uid_28_5a4d2e0ba5c6b.block_type="td_block_related_posts";block_td_uid_28_5a4d2e0ba5c6b.post_count="3";block_td_uid_28_5a4d2e0ba5c6b.found_posts="5603";block_td_uid_28_5a4d2e0ba5c6b.header_color="";block_td_uid_28_5a4d2e0ba5c6b.ajax_pagination_infinite_stop="";block_td_uid_28_5a4d2e0ba5c6b.max_num_pages="1868";tdBlocksArray.push(block_td_uid_28_5a4d2e0ba5c6b);</script><h4 class="td-related-title td-block-title"><a id="td_uid_29_5a4d2e0bcab66" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_28_5a4d2e0ba5c6b" href="#">Artículos Relacionados</a><a id="td_uid_30_5a4d2e0bcabba" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_28_5a4d2e0ba5c6b" href="#">Más del Autor</a></h4><div id=td_uid_28_5a4d2e0ba5c6b class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/incrementan-presupuesto-cinco-secretarias-2018/" rel="bookmark" title="Incrementan presupuesto cinco secretarías para 2018"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-3-LN.PRESUPUESTO-LUISA-AMADOR-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-3-LN.PRESUPUESTO-LUISA-AMADOR-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-3-LN.PRESUPUESTO-LUISA-AMADOR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="presupuesto" title="Incrementan presupuesto cinco secretarías para 2018" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/incrementan-presupuesto-cinco-secretarias-2018/" rel="bookmark" title="Incrementan presupuesto cinco secretarías para 2018">Incrementan presupuesto cinco secretarías para 2018</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/diciembre-movidito-colofon/" rel="bookmark" title="Diciembre: El movidito colofón"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/banner-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/banner-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/banner-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="diciembre" title="Diciembre: El movidito colofón" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/diciembre-movidito-colofon/" rel="bookmark" title="Diciembre: El movidito colofón">Diciembre: El movidito colofón</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/ano-sin-justicia-fallecidos-en-movimiento-antigasolinazo/" rel="bookmark" title="Un año sin justicia para fallecidos en movimiento antigasolinazo"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-5-RV.GASOLINAZO-AGENCIA-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-5-RV.GASOLINAZO-AGENCIA-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-5-RV.GASOLINAZO-AGENCIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="antigasolinazo" title="Un año sin justicia para fallecidos en movimiento antigasolinazo" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/ano-sin-justicia-fallecidos-en-movimiento-antigasolinazo/" rel="bookmark" title="Un año sin justicia para fallecidos en movimiento antigasolinazo">Un año sin justicia para fallecidos en movimiento antigasolinazo</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5a4d2e0ba5c6b" data-td_block_id="td_uid_28_5a4d2e0ba5c6b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5a4d2e0ba5c6b" data-td_block_id="td_uid_28_5a4d2e0ba5c6b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_slide td_block_widget td_uid_31_5a4d2e0bd11fe_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_31_5a4d2e0bd11fe">
<style>body .td_uid_31_5a4d2e0bd11fe_rand .td_module_wrap:hover .entry-title a,body .td_uid_31_5a4d2e0bd11fe_rand .td-pulldown-filter-link:hover,body .td_uid_31_5a4d2e0bd11fe_rand .td-subcat-item a:hover,body .td_uid_31_5a4d2e0bd11fe_rand .td-subcat-item .td-cur-simple-item,body .td_uid_31_5a4d2e0bd11fe_rand .td_quote_on_blocks,body .td_uid_31_5a4d2e0bd11fe_rand .td-opacity-cat .td-post-category:hover,body .td_uid_31_5a4d2e0bd11fe_rand .td-opacity-read .td-read-more a:hover,body .td_uid_31_5a4d2e0bd11fe_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_31_5a4d2e0bd11fe_rand .td-instagram-user a{color:#e31319}body .td_uid_31_5a4d2e0bd11fe_rand .td-next-prev-wrap a:hover,body .td_uid_31_5a4d2e0bd11fe_rand .td-load-more-wrap a:hover{background-color:#e31319;border-color:#e31319}body .td_uid_31_5a4d2e0bd11fe_rand .block-title>*,body .td_uid_31_5a4d2e0bd11fe_rand .td-trending-now-title,body .td_uid_31_5a4d2e0bd11fe_rand .td-read-more a,body .td_uid_31_5a4d2e0bd11fe_rand .td-weather-information:before,body .td_uid_31_5a4d2e0bd11fe_rand .td-weather-week:before,body .td_uid_31_5a4d2e0bd11fe_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_31_5a4d2e0bd11fe_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_31_5a4d2e0bd11fe_rand .td-post-category,body .td_uid_31_5a4d2e0bd11fe_rand .td-post-category:hover{background-color:#e31319}body .td-footer-wrapper .td_uid_31_5a4d2e0bd11fe_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_31_5a4d2e0bd11fe_rand .block-title{border-color:#e31319}</style><script>var block_td_uid_31_5a4d2e0bd11fe=new tdBlock();block_td_uid_31_5a4d2e0bd11fe.id="td_uid_31_5a4d2e0bd11fe";block_td_uid_31_5a4d2e0bd11fe.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"EDICI\u00d3N IMPRESA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#e31319","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_31_5a4d2e0bd11fe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5a4d2e0bd11fe_rand","tdc_css_class_style":"td_uid_31_5a4d2e0bd11fe_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_31_5a4d2e0bd11fe.td_column_number="1";block_td_uid_31_5a4d2e0bd11fe.block_type="td_block_slide";block_td_uid_31_5a4d2e0bd11fe.post_count="5";block_td_uid_31_5a4d2e0bd11fe.found_posts="551";block_td_uid_31_5a4d2e0bd11fe.header_color="#e31319";block_td_uid_31_5a4d2e0bd11fe.ajax_pagination_infinite_stop="";block_td_uid_31_5a4d2e0bd11fe.max_num_pages="111";tdBlocksArray.push(block_td_uid_31_5a4d2e0bd11fe);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDICIÓN IMPRESA</span></h4></div><div id=td_uid_31_5a4d2e0bd11fe class="td_block_inner"><div id="td_uid_32_5a4d2e0bd381d" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_32_5a4d2e0bd381d_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-03-enero-2018/" rel="bookmark" title="Edición impresa: 03 de enero de 2018"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/HID01-03012018-324x400.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/HID01-03012018-324x400.jpg 324w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/HID01-03012018-242x300.jpg 242w" sizes="(max-width: 324px) 100vw, 324px" alt="enero" title="Edición impresa: 03 de enero de 2018" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-03-enero-2018/" rel="bookmark" title="Edición impresa: 03 de enero de 2018">Edición impresa: 03 de enero de 2018</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T01:56:30+00:00">3 enero, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-03-enero-2018/#respond">0</a></div></div></div></div><div id="td_uid_32_5a4d2e0bd381d_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-02-enero-2018/" rel="bookmark" title="Edición impresa: 02 de enero de 2018"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/HID01-02012018-324x400.jpg" alt="enero" title="Edición impresa: 02 de enero de 2018" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-02-enero-2018/" rel="bookmark" title="Edición impresa: 02 de enero de 2018">Edición impresa: 02 de enero de 2018</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-02T01:29:00+00:00">2 enero, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-02-enero-2018/#respond">0</a></div></div></div></div><div id="td_uid_32_5a4d2e0bd381d_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-31-diciembre-2017/" rel="bookmark" title="Edición Impresa 31 de diciembre de 2017"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/12/HID01-31122017-324x400.jpg" alt="diciembre" title="Edición Impresa 31 de diciembre de 2017" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-31-diciembre-2017/" rel="bookmark" title="Edición Impresa 31 de diciembre de 2017">Edición Impresa 31 de diciembre de 2017</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T00:44:26+00:00">31 diciembre, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-31-diciembre-2017/#respond">0</a></div></div></div></div><div id="td_uid_32_5a4d2e0bd381d_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-30-diciembre-2017/" rel="bookmark" title="Edición Impresa 30 de diciembre 2017"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/12/HID01-30122017-324x400.jpg" alt="diciembre" title="Edición Impresa 30 de diciembre 2017" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-30-diciembre-2017/" rel="bookmark" title="Edición Impresa 30 de diciembre 2017">Edición Impresa 30 de diciembre 2017</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-30T00:25:56+00:00">30 diciembre, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-30-diciembre-2017/#respond">0</a></div></div></div></div><div id="td_uid_32_5a4d2e0bd381d_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-29-diciembre-2017/" rel="bookmark" title="Edición Impresa 29 de diciembre de 2017"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/12/HID01-29122017-324x400.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/12/HID01-29122017-324x400.jpg 324w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/12/HID01-29122017-244x300.jpg 244w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/12/HID01-29122017-341x420.jpg 341w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/12/HID01-29122017.jpg 487w" sizes="(max-width: 324px) 100vw, 324px" alt="diciembre" title="Edición Impresa 29 de diciembre de 2017" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-29-diciembre-2017/" rel="bookmark" title="Edición Impresa 29 de diciembre de 2017">Edición Impresa 29 de diciembre de 2017</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-29T01:44:21+00:00">29 diciembre, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-29-diciembre-2017/#respond">0</a></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_33_5a4d2e0bde0b0_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

<div class="td_block_wrap td_block_slide td_block_widget td_uid_34_5a4d2e0bde654_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_34_5a4d2e0bde654">
<style>body .td_uid_34_5a4d2e0bde654_rand .td_module_wrap:hover .entry-title a,body .td_uid_34_5a4d2e0bde654_rand .td-pulldown-filter-link:hover,body .td_uid_34_5a4d2e0bde654_rand .td-subcat-item a:hover,body .td_uid_34_5a4d2e0bde654_rand .td-subcat-item .td-cur-simple-item,body .td_uid_34_5a4d2e0bde654_rand .td_quote_on_blocks,body .td_uid_34_5a4d2e0bde654_rand .td-opacity-cat .td-post-category:hover,body .td_uid_34_5a4d2e0bde654_rand .td-opacity-read .td-read-more a:hover,body .td_uid_34_5a4d2e0bde654_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_34_5a4d2e0bde654_rand .td-instagram-user a{color:#5a1596}body .td_uid_34_5a4d2e0bde654_rand .td-next-prev-wrap a:hover,body .td_uid_34_5a4d2e0bde654_rand .td-load-more-wrap a:hover{background-color:#5a1596;border-color:#5a1596}body .td_uid_34_5a4d2e0bde654_rand .block-title>*,body .td_uid_34_5a4d2e0bde654_rand .td-trending-now-title,body .td_uid_34_5a4d2e0bde654_rand .td-read-more a,body .td_uid_34_5a4d2e0bde654_rand .td-weather-information:before,body .td_uid_34_5a4d2e0bde654_rand .td-weather-week:before,body .td_uid_34_5a4d2e0bde654_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_34_5a4d2e0bde654_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_34_5a4d2e0bde654_rand .td-post-category,body .td_uid_34_5a4d2e0bde654_rand .td-post-category:hover{background-color:#5a1596}body .td-footer-wrapper .td_uid_34_5a4d2e0bde654_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_34_5a4d2e0bde654_rand .block-title{border-color:#5a1596}</style><script>var block_td_uid_34_5a4d2e0bde654=new tdBlock();block_td_uid_34_5a4d2e0bde654.id="td_uid_34_5a4d2e0bde654";block_td_uid_34_5a4d2e0bde654.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"CARTONES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#5a1596","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_34_5a4d2e0bde654_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_34_5a4d2e0bde654_rand","tdc_css_class_style":"td_uid_34_5a4d2e0bde654_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_34_5a4d2e0bde654.td_column_number="1";block_td_uid_34_5a4d2e0bde654.block_type="td_block_slide";block_td_uid_34_5a4d2e0bde654.post_count="5";block_td_uid_34_5a4d2e0bde654.found_posts="487";block_td_uid_34_5a4d2e0bde654.header_color="#5a1596";block_td_uid_34_5a4d2e0bde654.ajax_pagination_infinite_stop="";block_td_uid_34_5a4d2e0bde654.max_num_pages="98";tdBlocksArray.push(block_td_uid_34_5a4d2e0bde654);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">CARTONES</span></h4></div><div id=td_uid_34_5a4d2e0bde654 class="td_block_inner"><div id="td_uid_35_5a4d2e0be0dcf" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_35_5a4d2e0be0dcf_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/para-la-dieta/" rel="bookmark" title="Para la dieta"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-2-CARTON-1-324x400.jpg" alt="dieta" title="Para la dieta" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/para-la-dieta/" rel="bookmark" title="Para la dieta">Para la dieta</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T00:39:39+00:00">3 enero, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/para-la-dieta/#respond">0</a></div></div></div></div><div id="td_uid_35_5a4d2e0be0dcf_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/cena-ajustada/" rel="bookmark" title="Cena ajustada"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-2-CARTON-324x400.jpg" alt="cena" title="Cena ajustada" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/cena-ajustada/" rel="bookmark" title="Cena ajustada">Cena ajustada</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-02T01:14:12+00:00">2 enero, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/cena-ajustada/#respond">0</a></div></div></div></div><div id="td_uid_35_5a4d2e0be0dcf_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/regalo-inesperado/" rel="bookmark" title="Regalo inesperado"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/12/PAG-2-CARTON-22-324x400.jpg" alt="regalo, el independiente" title="Regalo inesperado" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/regalo-inesperado/" rel="bookmark" title="Regalo inesperado">Regalo inesperado</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T01:47:09+00:00">31 diciembre, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/regalo-inesperado/#respond">0</a></div></div></div></div><div id="td_uid_35_5a4d2e0be0dcf_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/pagos-chiquitos/" rel="bookmark" title="Pagos chiquitos"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/12/PAG-2-CARTON-21-324x400.jpg" alt="Pagos" title="Pagos chiquitos" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/pagos-chiquitos/" rel="bookmark" title="Pagos chiquitos">Pagos chiquitos</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-30T00:22:42+00:00">30 diciembre, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/pagos-chiquitos/#respond">0</a></div></div></div></div><div id="td_uid_35_5a4d2e0be0dcf_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/tarea-falsa/" rel="bookmark" title="Tarea falsa"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/12/PAG-2-CARTON-20-324x400.jpg" alt="facebook, Pascual Charrez" title="Tarea falsa" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/tarea-falsa/" rel="bookmark" title="Tarea falsa">Tarea falsa</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-29T01:55:32+00:00">29 diciembre, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/tarea-falsa/#respond">0</a></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_36_5a4d2e0bebc45_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

<div class="td_block_wrap td_block_slide td_block_widget td_uid_37_5a4d2e0bec1bb_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_37_5a4d2e0bec1bb"><script>var block_td_uid_37_5a4d2e0bec1bb=new tdBlock();block_td_uid_37_5a4d2e0bec1bb.id="td_uid_37_5a4d2e0bec1bb";block_td_uid_37_5a4d2e0bec1bb.atts='{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"VIDEOS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_37_5a4d2e0bec1bb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5a4d2e0bec1bb_rand","tdc_css_class_style":"td_uid_37_5a4d2e0bec1bb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_37_5a4d2e0bec1bb.td_column_number="1";block_td_uid_37_5a4d2e0bec1bb.block_type="td_block_slide";block_td_uid_37_5a4d2e0bec1bb.post_count="4";block_td_uid_37_5a4d2e0bec1bb.found_posts="121";block_td_uid_37_5a4d2e0bec1bb.header_color="#";block_td_uid_37_5a4d2e0bec1bb.ajax_pagination_infinite_stop="";block_td_uid_37_5a4d2e0bec1bb.max_num_pages="31";tdBlocksArray.push(block_td_uid_37_5a4d2e0bec1bb);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">VIDEOS</span></h4></div><div id=td_uid_37_5a4d2e0bec1bb class="td_block_inner"><div id="td_uid_38_5a4d2e0befa1d" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_38_5a4d2e0befa1d_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/medico-800-personas-en-hidalgo/" rel="bookmark" title="Un médico por cada 800 personas en Hidalgo"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/maxresdefault-1-324x400.jpg" alt="" title="Un médico por cada 800 personas en Hidalgo" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/principales/">Principales</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/medico-800-personas-en-hidalgo/" rel="bookmark" title="Un médico por cada 800 personas en Hidalgo">Un médico por cada 800 personas en Hidalgo</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-10T13:10:01+00:00">10 noviembre, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/medico-800-personas-en-hidalgo/#respond">0</a></div></div></div></div><div id="td_uid_38_5a4d2e0befa1d_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/xantolo-2017/" rel="bookmark" title="Xantolo 2017"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/sddefault-324x400.jpg" alt="" title="Xantolo 2017" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/xantolo-2017/" rel="bookmark" title="Xantolo 2017">Xantolo 2017</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-02T15:16:16+00:00">2 noviembre, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/xantolo-2017/#respond">0</a></div></div></div></div><div id="td_uid_38_5a4d2e0befa1d_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/gana-boletos-concierto-alejandro-fernandez/" rel="bookmark" title="Gana boletos para concierto de Alejandro Fernández"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/11/maxresdefault-324x400.jpg" alt="" title="Gana boletos para concierto de Alejandro Fernández" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/telon/">Telón</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/gana-boletos-concierto-alejandro-fernandez/" rel="bookmark" title="Gana boletos para concierto de Alejandro Fernández">Gana boletos para concierto de Alejandro Fernández</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-01T13:56:08+00:00">1 noviembre, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/gana-boletos-concierto-alejandro-fernandez/#respond">0</a></div></div></div></div><div id="td_uid_38_5a4d2e0befa1d_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/tenangos-en-busca-proteccion/" rel="bookmark" title="Tenangos en busca de su Protección"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/10/sddefault-2-324x400.jpg" alt="" title="Tenangos en busca de su Protección" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/tenangos-en-busca-proteccion/" rel="bookmark" title="Tenangos en busca de su Protección">Tenangos en busca de su Protección</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-31T17:35:12+00:00">31 octubre, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/tenangos-en-busca-proteccion/#respond">0</a></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_slide td_block_widget td_uid_39_5a4d2e0c05092_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_39_5a4d2e0c05092">
<style>body .td_uid_39_5a4d2e0c05092_rand .td_module_wrap:hover .entry-title a,body .td_uid_39_5a4d2e0c05092_rand .td-pulldown-filter-link:hover,body .td_uid_39_5a4d2e0c05092_rand .td-subcat-item a:hover,body .td_uid_39_5a4d2e0c05092_rand .td-subcat-item .td-cur-simple-item,body .td_uid_39_5a4d2e0c05092_rand .td_quote_on_blocks,body .td_uid_39_5a4d2e0c05092_rand .td-opacity-cat .td-post-category:hover,body .td_uid_39_5a4d2e0c05092_rand .td-opacity-read .td-read-more a:hover,body .td_uid_39_5a4d2e0c05092_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_39_5a4d2e0c05092_rand .td-instagram-user a{color:#e31319}body .td_uid_39_5a4d2e0c05092_rand .td-next-prev-wrap a:hover,body .td_uid_39_5a4d2e0c05092_rand .td-load-more-wrap a:hover{background-color:#e31319;border-color:#e31319}body .td_uid_39_5a4d2e0c05092_rand .block-title>*,body .td_uid_39_5a4d2e0c05092_rand .td-trending-now-title,body .td_uid_39_5a4d2e0c05092_rand .td-read-more a,body .td_uid_39_5a4d2e0c05092_rand .td-weather-information:before,body .td_uid_39_5a4d2e0c05092_rand .td-weather-week:before,body .td_uid_39_5a4d2e0c05092_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_39_5a4d2e0c05092_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_39_5a4d2e0c05092_rand .td-post-category,body .td_uid_39_5a4d2e0c05092_rand .td-post-category:hover{background-color:#e31319}body .td-footer-wrapper .td_uid_39_5a4d2e0c05092_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_39_5a4d2e0c05092_rand .block-title{border-color:#e31319}</style><script>var block_td_uid_39_5a4d2e0c05092=new tdBlock();block_td_uid_39_5a4d2e0c05092.id="td_uid_39_5a4d2e0c05092";block_td_uid_39_5a4d2e0c05092.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"41, 43, 68","custom_title":"OPINI\u00d3N","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#e31319","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_39_5a4d2e0c05092_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5a4d2e0c05092_rand","tdc_css_class_style":"td_uid_39_5a4d2e0c05092_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_39_5a4d2e0c05092.td_column_number="1";block_td_uid_39_5a4d2e0c05092.block_type="td_block_slide";block_td_uid_39_5a4d2e0c05092.post_count="5";block_td_uid_39_5a4d2e0c05092.found_posts="2808";block_td_uid_39_5a4d2e0c05092.header_color="#e31319";block_td_uid_39_5a4d2e0c05092.ajax_pagination_infinite_stop="";block_td_uid_39_5a4d2e0c05092.max_num_pages="562";tdBlocksArray.push(block_td_uid_39_5a4d2e0c05092);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">OPINIÓN</span></h4></div><div id=td_uid_39_5a4d2e0c05092 class="td_block_inner"><div id="td_uid_40_5a4d2e0c07023" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_40_5a4d2e0c07023_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/pintura-opinion-035/" rel="bookmark" title="Pintura de opinión 035"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/xRUBEN-GIL-324x400.jpg.pagespeed.ic_.PLkKJQRcBR.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/xRUBEN-GIL-324x400.jpg.pagespeed.ic_.PLkKJQRcBR.jpg 324w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/xRUBEN-GIL-324x400.jpg.pagespeed.ic_.PLkKJQRcBR-243x300.jpg 243w" sizes="(max-width: 324px) 100vw, 324px" alt="RUBEN GIL" title="Pintura de opinión 035" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/pintura-opinion-035/" rel="bookmark" title="Pintura de opinión 035">Pintura de opinión 035</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ruben-gil/">Rubén Gil</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T01:08:43+00:00">3 enero, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/pintura-opinion-035/#respond">0</a></div></div></div></div><div id="td_uid_40_5a4d2e0c07023_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-caja-pandora/" rel="bookmark" title="LA CAJA DE PANDORA"><img width="324" height="385" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/HOMBRE-1-324x385.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/HOMBRE-1.jpg 324w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/HOMBRE-1-252x300.jpg 252w" sizes="(max-width: 324px) 100vw, 324px" alt="HOMBRE" title="LA CAJA DE PANDORA" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-caja-pandora/" rel="bookmark" title="LA CAJA DE PANDORA">LA CAJA DE PANDORA</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/carlos-alva/">CARLOS ALVA</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T01:07:34+00:00">3 enero, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/la-caja-pandora/#respond">0</a></div></div></div></div><div id="td_uid_40_5a4d2e0c07023_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/radio-television-telecomunicaciones-en-2018/" rel="bookmark" title="Radio, televisión y telecomunicaciones en 2018"><img width="324" height="359" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/gabriel-sosa-lee-324x359.jpg" alt="gabriel sosa" title="Radio, televisión y telecomunicaciones en 2018" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/radio-television-telecomunicaciones-en-2018/" rel="bookmark" title="Radio, televisión y telecomunicaciones en 2018">Radio, televisión y telecomunicaciones en 2018</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/gabriel-sosa-plata/">Gabriel Sosa Plata</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T01:05:10+00:00">3 enero, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/radio-television-telecomunicaciones-en-2018/#respond">0</a></div></div></div></div><div id="td_uid_40_5a4d2e0c07023_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/gasolinazo-tortillazo-2018-guerra-precios-declaraciones/" rel="bookmark" title="Gasolinazo y tortillazo 2018, guerra de precios y declaraciones"><img width="324" height="385" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Jenaro-Villamil-1-324x385.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Jenaro-Villamil-1.jpg 324w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Jenaro-Villamil-1-252x300.jpg 252w" sizes="(max-width: 324px) 100vw, 324px" alt="Jenaro Villamil" title="Gasolinazo y tortillazo 2018, guerra de precios y declaraciones" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/gasolinazo-tortillazo-2018-guerra-precios-declaraciones/" rel="bookmark" title="Gasolinazo y tortillazo 2018, guerra de precios y declaraciones">Gasolinazo y tortillazo 2018, guerra de precios y declaraciones</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/jenaro/">Jenaro Villamil</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T01:04:07+00:00">3 enero, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/gasolinazo-tortillazo-2018-guerra-precios-declaraciones/#respond">0</a></div></div></div></div><div id="td_uid_40_5a4d2e0c07023_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/querida-rosa-montero/" rel="bookmark" title="Querida Rosa Montero"><img width="150" height="210" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/09/Elvira-Hernández-Carballido-2.jpg" alt="" title="Querida Rosa Montero" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/querida-rosa-montero/" rel="bookmark" title="Querida Rosa Montero">Querida Rosa Montero</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/elvira/">Elvira Hernández Carballido</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T01:03:03+00:00">3 enero, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/querida-rosa-montero/#respond">0</a></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_15 td_block_widget td_uid_41_5a4d2e0c11a52_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_41_5a4d2e0c11a52"><script>var block_td_uid_41_5a4d2e0c11a52=new tdBlock();block_td_uid_41_5a4d2e0c11a52.id="td_uid_41_5a4d2e0c11a52";block_td_uid_41_5a4d2e0c11a52.atts='{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S VISTO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_41_5a4d2e0c11a52_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_41_5a4d2e0c11a52_rand","tdc_css_class_style":"td_uid_41_5a4d2e0c11a52_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_41_5a4d2e0c11a52.td_column_number="1";block_td_uid_41_5a4d2e0c11a52.block_type="td_block_15";block_td_uid_41_5a4d2e0c11a52.post_count="4";block_td_uid_41_5a4d2e0c11a52.found_posts="33609";block_td_uid_41_5a4d2e0c11a52.header_color="#";block_td_uid_41_5a4d2e0c11a52.ajax_pagination_infinite_stop="";block_td_uid_41_5a4d2e0c11a52.max_num_pages="8403";tdBlocksArray.push(block_td_uid_41_5a4d2e0c11a52);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">LO MÁS VISTO</span></h4></div><div id=td_uid_41_5a4d2e0c11a52 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/acuerda-gobierno-credito-2-mmdp-productores-hidalguenses/" rel="bookmark" title="Acuerda gobierno crédito de 2 mmdp para productores hidalguenses"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/PAG4-CREDITO-ESPECIAL-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/PAG4-CREDITO-ESPECIAL-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/PAG4-CREDITO-ESPECIAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="credito" title="Acuerda gobierno crédito de 2 mmdp para productores hidalguenses" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/acuerda-gobierno-credito-2-mmdp-productores-hidalguenses/" rel="bookmark" title="Acuerda gobierno crédito de 2 mmdp para productores hidalguenses">Acuerda gobierno crédito de 2 mmdp para productores hidalguenses</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/2016-la-quiebra-mexico/" rel="bookmark" title="2016, la quiebra de México"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/Roberto_Morales_02-copia-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/Roberto_Morales_02-copia-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/Roberto_Morales_02-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Roberto Morales Estrella" title="2016, la quiebra de México" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/2016-la-quiebra-mexico/" rel="bookmark" title="2016, la quiebra de México">2016, la quiebra de México</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/alumnos-prepa-4-conocen-a-meridiana/" rel="bookmark" title="Alumnos de Prepa 4 conocen a “Meridiana”"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt="" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/principales/" class="td-post-category">Principales</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/alumnos-prepa-4-conocen-a-meridiana/" rel="bookmark" title="Alumnos de Prepa 4 conocen a “Meridiana”">Alumnos de Prepa 4 conocen a “Meridiana”</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/neymar-no-sabia-lo-firmaba/" rel="bookmark" title="Neymar no sabía lo que firmaba"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/PAG14-NEYMAR-AGENCIA-REFORMA-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/PAG14-NEYMAR-AGENCIA-REFORMA-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/PAG14-NEYMAR-AGENCIA-REFORMA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Neymar" title="Neymar no sabía lo que firmaba" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/deportes/" class="td-post-category">Deportes</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/neymar-no-sabia-lo-firmaba/" rel="bookmark" title="Neymar no sabía lo que firmaba">Neymar no sabía lo que firmaba</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_42_5a4d2e0c29797_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="5523218567"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="5523218567"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="5523218567"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="5523218567"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

<div class="td_block_wrap td_block_4 td_block_widget td_uid_43_5a4d2e0c29c3d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_43_5a4d2e0c29c3d">
<style>body .td_uid_43_5a4d2e0c29c3d_rand .td_module_wrap:hover .entry-title a,body .td_uid_43_5a4d2e0c29c3d_rand .td-pulldown-filter-link:hover,body .td_uid_43_5a4d2e0c29c3d_rand .td-subcat-item a:hover,body .td_uid_43_5a4d2e0c29c3d_rand .td-subcat-item .td-cur-simple-item,body .td_uid_43_5a4d2e0c29c3d_rand .td_quote_on_blocks,body .td_uid_43_5a4d2e0c29c3d_rand .td-opacity-cat .td-post-category:hover,body .td_uid_43_5a4d2e0c29c3d_rand .td-opacity-read .td-read-more a:hover,body .td_uid_43_5a4d2e0c29c3d_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_43_5a4d2e0c29c3d_rand .td-instagram-user a{color:#e31319}body .td_uid_43_5a4d2e0c29c3d_rand .td-next-prev-wrap a:hover,body .td_uid_43_5a4d2e0c29c3d_rand .td-load-more-wrap a:hover{background-color:#e31319;border-color:#e31319}body .td_uid_43_5a4d2e0c29c3d_rand .block-title>*,body .td_uid_43_5a4d2e0c29c3d_rand .td-trending-now-title,body .td_uid_43_5a4d2e0c29c3d_rand .td-read-more a,body .td_uid_43_5a4d2e0c29c3d_rand .td-weather-information:before,body .td_uid_43_5a4d2e0c29c3d_rand .td-weather-week:before,body .td_uid_43_5a4d2e0c29c3d_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_43_5a4d2e0c29c3d_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_43_5a4d2e0c29c3d_rand .td-post-category,body .td_uid_43_5a4d2e0c29c3d_rand .td-post-category:hover{background-color:#e31319}body .td-footer-wrapper .td_uid_43_5a4d2e0c29c3d_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_43_5a4d2e0c29c3d_rand .block-title{border-color:#e31319}</style><script>var block_td_uid_43_5a4d2e0c29c3d=new tdBlock();block_td_uid_43_5a4d2e0c29c3d.id="td_uid_43_5a4d2e0c29c3d";block_td_uid_43_5a4d2e0c29c3d.atts='{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"39","category_ids":"","custom_title":"JUSTICIA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#e31319","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_43_5a4d2e0c29c3d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5a4d2e0c29c3d_rand","tdc_css_class_style":"td_uid_43_5a4d2e0c29c3d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_43_5a4d2e0c29c3d.td_column_number="1";block_td_uid_43_5a4d2e0c29c3d.block_type="td_block_4";block_td_uid_43_5a4d2e0c29c3d.post_count="1";block_td_uid_43_5a4d2e0c29c3d.found_posts="1847";block_td_uid_43_5a4d2e0c29c3d.header_color="#e31319";block_td_uid_43_5a4d2e0c29c3d.ajax_pagination_infinite_stop="";block_td_uid_43_5a4d2e0c29c3d.max_num_pages="1847";tdBlocksArray.push(block_td_uid_43_5a4d2e0c29c3d);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">JUSTICIA</span></h4></div><div id=td_uid_43_5a4d2e0c29c3d class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/evitan-policias-presunto-linchamiento/" rel="bookmark" title="Evitan policías presunto linchamiento"><img width="324" height="160" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-29-RV.ACTOPAN-ALLEC-324x160.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-29-RV.ACTOPAN-ALLEC-324x160.jpg 324w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-29-RV.ACTOPAN-ALLEC-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="linchamiento" title="Evitan policías presunto linchamiento" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/justicia/" class="td-post-category">Justicia</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/evitan-policias-presunto-linchamiento/" rel="bookmark" title="Evitan policías presunto linchamiento">Evitan policías presunto linchamiento</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/rocio/">Rocío Velarde</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T01:28:16+00:00">3 enero, 2018</time></span> <div class="td-module-comments"><a href="https://www.elindependientedehidalgo.com.mx/evitan-policias-presunto-linchamiento/#respond">0</a></div> </div>
<div class="td-excerpt">
Actopan.-
La Policía municipal de Actopan evitó que un sujeto fuera linchado por habitantes de la localidad El Boxtha, luego de que fuera sorprendido... </div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5a4d2e0c29c3d" data-td_block_id="td_uid_43_5a4d2e0c29c3d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_5a4d2e0c29c3d" data-td_block_id="td_uid_43_5a4d2e0c29c3d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_45_5a4d2e0c2e488_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1">
<style>body .td_uid_45_5a4d2e0c2e488_rand .td_module_wrap:hover .entry-title a,body .td_uid_45_5a4d2e0c2e488_rand .td-pulldown-filter-link:hover,body .td_uid_45_5a4d2e0c2e488_rand .td-subcat-item a:hover,body .td_uid_45_5a4d2e0c2e488_rand .td-subcat-item .td-cur-simple-item,body .td_uid_45_5a4d2e0c2e488_rand .td_quote_on_blocks,body .td_uid_45_5a4d2e0c2e488_rand .td-opacity-cat .td-post-category:hover,body .td_uid_45_5a4d2e0c2e488_rand .td-opacity-read .td-read-more a:hover,body .td_uid_45_5a4d2e0c2e488_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_45_5a4d2e0c2e488_rand .td-instagram-user a{color:#ed1109}body .td_uid_45_5a4d2e0c2e488_rand .td-next-prev-wrap a:hover,body .td_uid_45_5a4d2e0c2e488_rand .td-load-more-wrap a:hover{background-color:#ed1109;border-color:#ed1109}body .td_uid_45_5a4d2e0c2e488_rand .block-title>*,body .td_uid_45_5a4d2e0c2e488_rand .td-trending-now-title,body .td_uid_45_5a4d2e0c2e488_rand .td-read-more a,body .td_uid_45_5a4d2e0c2e488_rand .td-weather-information:before,body .td_uid_45_5a4d2e0c2e488_rand .td-weather-week:before,body .td_uid_45_5a4d2e0c2e488_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_45_5a4d2e0c2e488_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_45_5a4d2e0c2e488_rand .td-post-category,body .td_uid_45_5a4d2e0c2e488_rand .td-post-category:hover{background-color:#ed1109}body .td-footer-wrapper .td_uid_45_5a4d2e0c2e488_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_45_5a4d2e0c2e488_rand .block-title{border-color:#ed1109}</style><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">31,959</span><span class="td_social_info td_social_info_name">Admiradores</span><span class="td_social_button"><a href="https://www.facebook.com/elindependientedehidalgo">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">22,558</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/indepe_hgo"> Seguir</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">
<center>
<FORM method=GET action="https://www.google.com/search">
<TABLE bgcolor="#FFFFFF"><tr><td>
<A HREF="https://www.google.com/">
<IMG SRC="https://www.google.com/logos/Logo_40wht.gif" border="0" ALT="Google" align="absmiddle"></A>
<INPUT TYPE=text name=q size=31 maxlength=255 value="">
<INPUT TYPE=hidden name=hl value=es>
<INPUT type=submit name=btnG VALUE="Búsqueda Google">
</td></tr></TABLE>
</FORM>
</center>
</div></aside> </div>
<div class="td-pb-span4">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_46_5a4d2e0c2ebb9_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_47_5a4d2e0c2f1f6_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_47_5a4d2e0c2f1f6">
<style>body .td_uid_47_5a4d2e0c2f1f6_rand .td_module_wrap:hover .entry-title a,body .td_uid_47_5a4d2e0c2f1f6_rand .td-pulldown-filter-link:hover,body .td_uid_47_5a4d2e0c2f1f6_rand .td-subcat-item a:hover,body .td_uid_47_5a4d2e0c2f1f6_rand .td-subcat-item .td-cur-simple-item,body .td_uid_47_5a4d2e0c2f1f6_rand .td_quote_on_blocks,body .td_uid_47_5a4d2e0c2f1f6_rand .td-opacity-cat .td-post-category:hover,body .td_uid_47_5a4d2e0c2f1f6_rand .td-opacity-read .td-read-more a:hover,body .td_uid_47_5a4d2e0c2f1f6_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_47_5a4d2e0c2f1f6_rand .td-instagram-user a{color:#ed1109}body .td_uid_47_5a4d2e0c2f1f6_rand .td-next-prev-wrap a:hover,body .td_uid_47_5a4d2e0c2f1f6_rand .td-load-more-wrap a:hover{background-color:#ed1109;border-color:#ed1109}body .td_uid_47_5a4d2e0c2f1f6_rand .block-title>*,body .td_uid_47_5a4d2e0c2f1f6_rand .td-trending-now-title,body .td_uid_47_5a4d2e0c2f1f6_rand .td-read-more a,body .td_uid_47_5a4d2e0c2f1f6_rand .td-weather-information:before,body .td_uid_47_5a4d2e0c2f1f6_rand .td-weather-week:before,body .td_uid_47_5a4d2e0c2f1f6_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_47_5a4d2e0c2f1f6_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_47_5a4d2e0c2f1f6_rand .td-post-category,body .td_uid_47_5a4d2e0c2f1f6_rand .td-post-category:hover{background-color:#ed1109}body .td-footer-wrapper .td_uid_47_5a4d2e0c2f1f6_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_47_5a4d2e0c2f1f6_rand .block-title{border-color:#ed1109}</style><script>var block_td_uid_47_5a4d2e0c2f1f6=new tdBlock();block_td_uid_47_5a4d2e0c2f1f6.id="td_uid_47_5a4d2e0c2f1f6";block_td_uid_47_5a4d2e0c2f1f6.atts='{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTICIAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#ed1109","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_47_5a4d2e0c2f1f6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_47_5a4d2e0c2f1f6_rand","tdc_css_class_style":"td_uid_47_5a4d2e0c2f1f6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_47_5a4d2e0c2f1f6.td_column_number="1";block_td_uid_47_5a4d2e0c2f1f6.block_type="td_block_7";block_td_uid_47_5a4d2e0c2f1f6.post_count="3";block_td_uid_47_5a4d2e0c2f1f6.found_posts="33609";block_td_uid_47_5a4d2e0c2f1f6.header_color="#ed1109";block_td_uid_47_5a4d2e0c2f1f6.ajax_pagination_infinite_stop="";block_td_uid_47_5a4d2e0c2f1f6.max_num_pages="11203";tdBlocksArray.push(block_td_uid_47_5a4d2e0c2f1f6);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTICIAS POPULARES</span></h4></div><div id=td_uid_47_5a4d2e0c2f1f6 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/ejecutan-a-exalcade-mixquiahuala/" rel="bookmark" title="Ejecutan a exalcade de Mixquiahuala"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/WhatsApp-Image-2018-01-03-at-10.49.28-100x70.jpeg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/WhatsApp-Image-2018-01-03-at-10.49.28-100x70.jpeg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/WhatsApp-Image-2018-01-03-at-10.49.28-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Mixquiahuala" title="Ejecutan a exalcade de Mixquiahuala" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/ejecutan-a-exalcade-mixquiahuala/" rel="bookmark" title="Ejecutan a exalcade de Mixquiahuala">Ejecutan a exalcade de Mixquiahuala</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T10:10:06+00:00">3 enero, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/incrementan-presupuesto-cinco-secretarias-2018/" rel="bookmark" title="Incrementan presupuesto cinco secretarías para 2018"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-3-LN.PRESUPUESTO-LUISA-AMADOR-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-3-LN.PRESUPUESTO-LUISA-AMADOR-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-3-LN.PRESUPUESTO-LUISA-AMADOR-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="presupuesto" title="Incrementan presupuesto cinco secretarías para 2018" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/incrementan-presupuesto-cinco-secretarias-2018/" rel="bookmark" title="Incrementan presupuesto cinco secretarías para 2018">Incrementan presupuesto cinco secretarías para 2018</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T04:04:31+00:00">3 enero, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/diciembre-movidito-colofon/" rel="bookmark" title="Diciembre: El movidito colofón"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/banner-1-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/banner-1-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/banner-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="diciembre" title="Diciembre: El movidito colofón" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/diciembre-movidito-colofon/" rel="bookmark" title="Diciembre: El movidito colofón">Diciembre: El movidito colofón</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T04:03:20+00:00">3 enero, 2018</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elindependientedehidalgo.com.mx/"><img class="td-retina-data" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/logo-para-web.jpg" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/logo-para-web.jpg" alt="Logo Independiente" title="Logo Independiente" width="231" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Libre por Convicción Independiente de Hidalgo es referente en el periodismo hidalguense, su publicación destaca por su credibilidad y certidumbre.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#ddbab8afb8b3beb4bc9db8b1b4b3b9b8adb8b3b9b4b8b3a9b8b9b8b5b4b9bcb1bab2f3beb2b0f3b0a5fdfdfd89b8b11e74bbb2b3b2e7fdfdf5eaeaecf4fdefececeaeaeded"><span class="__cf_email__" data-cfemail="0a6d6f786f6469636b4a6f6663646e6f7a6f646e636f647e6f6e6f62636e6b666d6524696567246772">[email&#160;protected]</span> Teléfono: (771) 2117700</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-551"><a href="https://www.elindependientedehidalgo.com.mx/aviso-legal/">AVISO LEGAL</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-553"><a href="https://www.elindependientedehidalgo.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD INTEGRAL</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-552"><a href="https://www.elindependientedehidalgo.com.mx/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 Libre por Convicción Independiente de Hidalgo </div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/buscan-pt-morena-estructura-cuidar-voto/" rel="bookmark" title="Buscan PT y Morena estructura para cuidar el voto"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/10/PAG-7-DD.TRABAJOS-ALLEC-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/10/PAG-7-DD.TRABAJOS-ALLEC-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/10/PAG-7-DD.TRABAJOS-ALLEC-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="voto" title="Buscan PT y Morena estructura para cuidar el voto" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/buscan-pt-morena-estructura-cuidar-voto/" rel="bookmark" title="Buscan PT y Morena estructura para cuidar el voto">Buscan PT y Morena estructura para cuidar el voto</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-24T00:53:23+00:00">24 octubre, 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/entregan-reembolso-colegiatura-estudiantes-universitarios/" rel="bookmark" title="Entregan reembolso de colegiatura a estudiantes universitarios"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/PAG-4-REEMBOLSO-ESPECIAL-copia-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/PAG-4-REEMBOLSO-ESPECIAL-copia-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/PAG-4-REEMBOLSO-ESPECIAL-copia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="universitarios" title="Entregan reembolso de colegiatura a estudiantes universitarios" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/entregan-reembolso-colegiatura-estudiantes-universitarios/" rel="bookmark" title="Entregan reembolso de colegiatura a estudiantes universitarios">Entregan reembolso de colegiatura a estudiantes universitarios</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-28T01:37:15+00:00">28 enero, 2017</time></span> </div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>//<![CDATA[
var click_object={"ajax_url":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1.1'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1468169063211974&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Pachuca, M\u00e9xico","api_location":"Pachuca","api_language":"es","today_icon":"rain-n","today_icon_text":"lluvia ligera","today_temp":[21.5,70.7],"today_humidity":93,"today_wind_speed":[3.3,2.1],"today_min":[21.5,70.7],"today_max":[21.5,70.7],"today_clouds":92,"current_unit":0,"forecast":[{"timestamp":1514916000,"day_temp":[20,68],"day_name":"Mar","owm_day_index":2},{"timestamp":1515002400,"day_temp":[18,64],"day_name":"Mie","owm_day_index":3},{"timestamp":1515088800,"day_temp":[19,65],"day_name":"Jue","owm_day_index":4},{"timestamp":1515175200,"day_temp":[22,71],"day_name":"Vie","owm_day_index":5},{"timestamp":1515261600,"day_temp":[23,73],"day_name":"Sab","owm_day_index":6}],"api_key":"2b08ac14030ba455470237725275d7f8"});});jQuery(document).ready(function(){jQuery("#td_uid_32_5a4d2e0bd381d").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_32_5a4d2e0bd381d .prevButton"),navNextSelector:jQuery("#td_uid_32_5a4d2e0bd381d .nextButton"),});});jQuery(document).ready(function(){jQuery("#td_uid_35_5a4d2e0be0dcf").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_35_5a4d2e0be0dcf .prevButton"),navNextSelector:jQuery("#td_uid_35_5a4d2e0be0dcf .nextButton"),});});jQuery(document).ready(function(){jQuery("#td_uid_38_5a4d2e0befa1d").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_38_5a4d2e0befa1d .prevButton"),navNextSelector:jQuery("#td_uid_38_5a4d2e0befa1d .nextButton"),});});jQuery(document).ready(function(){jQuery("#td_uid_40_5a4d2e0c07023").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_40_5a4d2e0c07023 .prevButton"),navNextSelector:jQuery("#td_uid_40_5a4d2e0c07023 .nextButton"),});});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a4d2e0c5f136"></textarea>
<div id="td_live_css_uid_1_5a4d2e0c5f136" class="td-code-editor"></div>
<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5a4d2e0c5f136');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5a4d2e0c5f136");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>