<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Inicia CDHEH queja por caso Acaxochitlán - Independiente de Hidalgo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php" />
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/PAG-5-R.DDHH-ALLEC.jpg" /><link rel="icon" type="image/png" href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Ala-copia-copia.jpg">

<link rel="canonical" href="https://www.elindependientedehidalgo.com.mx/inicia-cdheh-queja-por-caso-acaxochitlan/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Inicia CDHEH queja por caso Acaxochitlán - Independiente de Hidalgo" />
<meta property="og:description" content="Pachuca.- La Comisión de Derechos Humanos del Estado de Hidalgo (CDHEH) inició la queja CDHEH-TB-0078-19 derivado de los acontecimientos suscitados en la localidad Ejido Tlazintla, en Acaxochitlán, en donde dos personas, de quienes hasta el momento se desconoce su identidad, perdieron la vida. Los derechos que resultarían vulnerados son: derecho a preservar la vida humana, &hellip;" />
<meta property="og:url" content="https://www.elindependientedehidalgo.com.mx/inicia-cdheh-queja-por-caso-acaxochitlan/" />
<meta property="og:site_name" content="Independiente de Hidalgo" />
<meta property="article:publisher" content="https://www.facebook.com/elindependientedehidalgo/" />
<meta property="article:tag" content="caso Acaxochitlán" />
<meta property="article:tag" content="CDHEH" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2019-03-12T08:44:27+00:00" />
<meta property="article:modified_time" content="2019-03-12T08:44:29+00:00" />
<meta property="og:updated_time" content="2019-03-12T08:44:29+00:00" />
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/PAG-5-R.DDHH-ALLEC-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/PAG-5-R.DDHH-ALLEC-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:alt" content="caso Acaxochitlán,CDHEH" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Pachuca.- La Comisión de Derechos Humanos del Estado de Hidalgo (CDHEH) inició la queja CDHEH-TB-0078-19 derivado de los acontecimientos suscitados en la localidad Ejido Tlazintla, en Acaxochitlán, en donde dos personas, de quienes hasta el momento se desconoce su identidad, perdieron la vida. Los derechos que resultarían vulnerados son: derecho a preservar la vida humana, [&hellip;]" />
<meta name="twitter:title" content="Inicia CDHEH queja por caso Acaxochitlán - Independiente de Hidalgo" />
<meta name="twitter:site" content="@indepe_hgo" />
<meta name="twitter:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/PAG-5-R.DDHH-ALLEC.jpg" />
<meta name="twitter:creator" content="@es" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.elindependientedehidalgo.com.mx/","sameAs":["https://www.facebook.com/elindependientedehidalgo/","https://www.instagram.com/independiente_de_hidalgo/","https://www.youtube.com/user/elindependientehgo","https://twitter.com/indepe_hgo"],"@id":"https://www.elindependientedehidalgo.com.mx/#organization","name":"Libre por conviccion","logo":""}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Feed" href="https://www.elindependientedehidalgo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Inicia CDHEH queja por caso Acaxochitlán RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/inicia-cdheh-queja-por-caso-acaxochitlan/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.elindependientedehidalgo.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.elindependientedehidalgo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elindependientedehidalgo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://www.elindependientedehidalgo.com.mx/?p=212635' />
<link rel="alternate" type="application/json+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Finicia-cdheh-queja-por-caso-acaxochitlan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Finicia-cdheh-queja-por-caso-acaxochitlan%2F&#038;format=xml" />

<meta property="fb:app_id" content="1468169063211974" /><meta property="fb:pages" content="545027728964321" />
<meta name="msvalidate.01" content="A408E37113AC84D934B1A9A6A0E8FBD6" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TXHSX84');</script>

<script>window.tdwGlobal={"adminUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/","wpRestNonce":"7aa701718d","wpRestUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<link rel="amphtml" href="https://www.elindependientedehidalgo.com.mx/inicia-cdheh-queja-por-caso-acaxochitlan/amp/">

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.2";var td_get_template_directory_uri="https:\/\/www.elindependientedehidalgo.com.mx\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="12";var td_please_wait=" Por favor espera...";var td_email_user_pass_incorrect=" Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect=" \u00a1Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect=" Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e31319";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha a la derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no puede ser cargado.";var td_magnific_popup_translation_image_tError="La imagen %url% no puede ser cargada.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-36612650-1','auto');ga('send','pageview');</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elindependientedehidalgo.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elindependientedehidalgo.com.mx/category/politica/",
                    "name": "Política"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elindependientedehidalgo.com.mx/inicia-cdheh-queja-por-caso-acaxochitlan/",
                    "name": "Inicia CDHEH queja por caso Acaxochitlán"                                
                }
            }    
        ]
    }
</script>

<style>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</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-212635 single-format-standard inicia-cdheh-queja-por-caso-acaxochitlan global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-155"><a href="#">LO MÁS VISTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-108426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108426"><a href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154"><a href="#">SIEMPRE INFORMADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-165"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/">CULTURA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-101392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101392"><a href="https://www.elindependientedehidalgo.com.mx/category/gatoybaldomero/">EL GATO LECTOR Y BALDOMERO</a></li>
</ul>
</li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-157"><a href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-129156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129156"><a href="https://www.elindependientedehidalgo.com.mx/category/futbol/">Fútbol en Cifras</a></li>
</ul>
</li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-101393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101393"><a href="https://www.elindependientedehidalgo.com.mx/category/telon/">TELÓN</a></li>
</ul>
</li>
<li id="menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-868"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/instituto-artes/">Instituto de Artes</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1391"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen-2018/">Resumen 2018</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></li>
</ul>
</li>
<li id="menu-item-103568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103568"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/grafinotas/">Grafinotas</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span> Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-12 ">
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
<span class="td-visual-hidden">Independiente de Hidalgo</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-155"><a href="#">LO MÁS VISTO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108426"><a href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582"><a href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-163"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-154"><a href="#">SIEMPRE INFORMADOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-165"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/">CULTURA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101392"><a href="https://www.elindependientedehidalgo.com.mx/category/gatoybaldomero/">EL GATO LECTOR Y BALDOMERO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-157"><a href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-129156"><a href="https://www.elindependientedehidalgo.com.mx/category/futbol/">Fútbol en Cifras</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5c877a40c6683_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5c877a40c6683"><script>var block_td_uid_1_5c877a40c6683=new tdBlock();block_td_uid_1_5c877a40c6683.id="td_uid_1_5c877a40c6683";block_td_uid_1_5c877a40c6683.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12625","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5c877a40c6683_rand","tdc_css_class":"td_uid_1_5c877a40c6683_rand","tdc_css_class_style":"td_uid_1_5c877a40c6683_rand_style"}';block_td_uid_1_5c877a40c6683.td_column_number="3";block_td_uid_1_5c877a40c6683.block_type="td_block_mega_menu";block_td_uid_1_5c877a40c6683.post_count="5";block_td_uid_1_5c877a40c6683.found_posts="39";block_td_uid_1_5c877a40c6683.header_color="";block_td_uid_1_5c877a40c6683.ajax_pagination_infinite_stop="";block_td_uid_1_5c877a40c6683.max_num_pages="8";tdBlocksArray.push(block_td_uid_1_5c877a40c6683);</script><div id=td_uid_1_5c877a40c6683 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-26/" rel="bookmark" class="td-image-wrap" title="Futbol en cifras"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Futbol" title="Futbol en cifras" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/01Futbol-en-cifras-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/futbol/" class="td-post-category">Fútbol en Cifras</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-26/" rel="bookmark" title="Futbol en cifras">Futbol en cifras</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-25/" rel="bookmark" class="td-image-wrap" title="Futbol en cifras"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Fútbol" title="Futbol en cifras" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/01Futbol-en-cifras-12_19562-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/futbol/" class="td-post-category">Fútbol en Cifras</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-25/" rel="bookmark" title="Futbol en cifras">Futbol en cifras</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-24/" rel="bookmark" class="td-image-wrap" title="Futbol en cifras"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Futbol" title="Futbol en cifras" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/01Futbol-en-cifras-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/futbol/" class="td-post-category">Fútbol en Cifras</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-24/" rel="bookmark" title="Futbol en cifras">Futbol en cifras</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-23/" rel="bookmark" class="td-image-wrap" title="Futbol en cifras"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Futbol" title="Futbol en cifras" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/01Futbol-en-cifras-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/futbol/" class="td-post-category">Fútbol en Cifras</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-23/" rel="bookmark" title="Futbol en cifras">Futbol en cifras</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-22/" rel="bookmark" class="td-image-wrap" title="Futbol en cifras"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Futbol" title="Futbol en cifras" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/01-Futbol-en-cifras-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/futbol/" class="td-post-category">Fútbol en Cifras</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-22/" rel="bookmark" title="Futbol en cifras">Futbol en cifras</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c877a40c6683" data-td_block_id="td_uid_1_5c877a40c6683"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5c877a40c6683" data-td_block_id="td_uid_1_5c877a40c6683"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152"><a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101393"><a href="https://www.elindependientedehidalgo.com.mx/category/telon/">TELÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-868"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c877a40cfaf6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5c877a40cfaf6"><script>var block_td_uid_2_5c877a40cfaf6=new tdBlock();block_td_uid_2_5c877a40cfaf6.id="td_uid_2_5c877a40cfaf6";block_td_uid_2_5c877a40cfaf6.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c877a40cfaf6_rand","tdc_css_class":"td_uid_2_5c877a40cfaf6_rand","tdc_css_class_style":"td_uid_2_5c877a40cfaf6_rand_style"}';block_td_uid_2_5c877a40cfaf6.td_column_number="3";block_td_uid_2_5c877a40cfaf6.block_type="td_block_mega_menu";block_td_uid_2_5c877a40cfaf6.post_count="4";block_td_uid_2_5c877a40cfaf6.found_posts="6182";block_td_uid_2_5c877a40cfaf6.header_color="";block_td_uid_2_5c877a40cfaf6.ajax_pagination_infinite_stop="";block_td_uid_2_5c877a40cfaf6.max_num_pages="1546";tdBlocksArray.push(block_td_uid_2_5c877a40cfaf6);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5c877a40cfaf6" id="td_uid_3_5c877a410d02f" data-td_block_id="td_uid_2_5c877a40cfaf6" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">Todas</a><a class="mega-menu-sub-cat-td_uid_2_5c877a40cfaf6" id="td_uid_4_5c877a410d2e9" data-td_block_id="td_uid_2_5c877a40cfaf6" data-td_filter_value="41" href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a><a class="mega-menu-sub-cat-td_uid_2_5c877a40cfaf6" id="td_uid_5_5c877a410da11" data-td_block_id="td_uid_2_5c877a40cfaf6" data-td_filter_value="42" href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a><a class="mega-menu-sub-cat-td_uid_2_5c877a40cfaf6" id="td_uid_6_5c877a410dfe0" data-td_block_id="td_uid_2_5c877a40cfaf6" data-td_filter_value="43" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a><a class="mega-menu-sub-cat-td_uid_2_5c877a40cfaf6" id="td_uid_7_5c877a410ebdc" data-td_block_id="td_uid_2_5c877a40cfaf6" data-td_filter_value="99785" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/instituto-artes/">Instituto de Artes</a><a class="mega-menu-sub-cat-td_uid_2_5c877a40cfaf6" id="td_uid_8_5c877a410f229" data-td_block_id="td_uid_2_5c877a40cfaf6" data-td_filter_value="68" href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></div></div><div id=td_uid_2_5c877a40cfaf6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/ni-protocolos-ni-autoridades-no-pueden-con-linchamientos/" rel="bookmark" class="td-image-wrap" title="Ni protocolos ni autoridades. No pueden con linchamientos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="editorial" title="Ni protocolos ni autoridades. No pueden con linchamientos" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/" class="td-post-category">Editorial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/ni-protocolos-ni-autoridades-no-pueden-con-linchamientos/" rel="bookmark" title="Ni protocolos ni autoridades. No pueden con linchamientos">Ni protocolos ni autoridades. No pueden con linchamientos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/carcel-a-huachicoleros-de-medicinas/" rel="bookmark" class="td-image-wrap" title="¡Cárcel a huachicoleros de medicinas!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Sanjuana" title="¡Cárcel a huachicoleros de medicinas!" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/Sanjuana-183x150.jpg" width="183" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/" class="td-post-category">Artículos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/carcel-a-huachicoleros-de-medicinas/" rel="bookmark" title="¡Cárcel a huachicoleros de medicinas!">¡Cárcel a huachicoleros de medicinas!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/segundo-informe-rectoral-de-la-uaeh-vision-comprometida-con-los-hidalguenses/" rel="bookmark" class="td-image-wrap" title="Segundo informe rectoral de la UAEH, visión comprometida con los hidalguenses"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Roberto Morales Estrella" title="Segundo informe rectoral de la UAEH, visión comprometida con los hidalguenses" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/Roberto_Morales_02-copia-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/segundo-informe-rectoral-de-la-uaeh-vision-comprometida-con-los-hidalguenses/" rel="bookmark" title="Segundo informe rectoral de la UAEH, visión comprometida con los hidalguenses">Segundo informe rectoral de la UAEH, visión comprometida con los hidalguenses</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/financieros-huehuenches-zopilotean-sobre-pemex-y-la-cfe/" rel="bookmark" class="td-image-wrap" title="Financieros huehuenches “zopilotean” sobre Pemex y la CFE"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Francisco Rodriguez" title="Financieros huehuenches “zopilotean” sobre Pemex y la CFE" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/financieros-huehuenches-zopilotean-sobre-pemex-y-la-cfe/" rel="bookmark" title="Financieros huehuenches “zopilotean” sobre Pemex y la CFE">Financieros huehuenches “zopilotean” sobre Pemex y la CFE</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c877a40cfaf6" data-td_block_id="td_uid_2_5c877a40cfaf6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5c877a40cfaf6" data-td_block_id="td_uid_2_5c877a40cfaf6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1391"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5c877a4119d9a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5c877a4119d9a"><script>var block_td_uid_9_5c877a4119d9a=new tdBlock();block_td_uid_9_5c877a4119d9a.id="td_uid_9_5c877a4119d9a";block_td_uid_9_5c877a4119d9a.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5c877a4119d9a_rand","tdc_css_class":"td_uid_9_5c877a4119d9a_rand","tdc_css_class_style":"td_uid_9_5c877a4119d9a_rand_style"}';block_td_uid_9_5c877a4119d9a.td_column_number="3";block_td_uid_9_5c877a4119d9a.block_type="td_block_mega_menu";block_td_uid_9_5c877a4119d9a.post_count="4";block_td_uid_9_5c877a4119d9a.found_posts="1344";block_td_uid_9_5c877a4119d9a.header_color="";block_td_uid_9_5c877a4119d9a.ajax_pagination_infinite_stop="";block_td_uid_9_5c877a4119d9a.max_num_pages="336";tdBlocksArray.push(block_td_uid_9_5c877a4119d9a);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5c877a4119d9a" id="td_uid_10_5c877a4125b7b" data-td_block_id="td_uid_9_5c877a4119d9a" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">Todas</a><a class="mega-menu-sub-cat-td_uid_9_5c877a4119d9a" id="td_uid_11_5c877a4125eed" data-td_block_id="td_uid_9_5c877a4119d9a" data-td_filter_value="28" href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a><a class="mega-menu-sub-cat-td_uid_9_5c877a4119d9a" id="td_uid_12_5c877a4126f33" data-td_block_id="td_uid_9_5c877a4119d9a" data-td_filter_value="31" href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a><a class="mega-menu-sub-cat-td_uid_9_5c877a4119d9a" id="td_uid_13_5c877a4127284" data-td_block_id="td_uid_9_5c877a4119d9a" data-td_filter_value="32" href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-td_uid_9_5c877a4119d9a" id="td_uid_14_5c877a4127c97" data-td_block_id="td_uid_9_5c877a4119d9a" data-td_filter_value="11820" href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a><a class="mega-menu-sub-cat-td_uid_9_5c877a4119d9a" id="td_uid_15_5c877a4127ed4" data-td_block_id="td_uid_9_5c877a4119d9a" data-td_filter_value="34" href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a><a class="mega-menu-sub-cat-td_uid_9_5c877a4119d9a" id="td_uid_16_5c877a41280e6" data-td_block_id="td_uid_9_5c877a4119d9a" data-td_filter_value="36" href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a><a class="mega-menu-sub-cat-td_uid_9_5c877a4119d9a" id="td_uid_17_5c877a41282f7" data-td_block_id="td_uid_9_5c877a4119d9a" data-td_filter_value="1091" href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a><a class="mega-menu-sub-cat-td_uid_9_5c877a4119d9a" id="td_uid_18_5c877a4128608" data-td_block_id="td_uid_9_5c877a4119d9a" data-td_filter_value="582" href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a><a class="mega-menu-sub-cat-td_uid_9_5c877a4119d9a" id="td_uid_19_5c877a41288bd" data-td_block_id="td_uid_9_5c877a4119d9a" data-td_filter_value="82983" href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen-2018/">Resumen 2018</a><a class="mega-menu-sub-cat-td_uid_9_5c877a4119d9a" id="td_uid_20_5c877a41290c1" data-td_block_id="td_uid_9_5c877a4119d9a" data-td_filter_value="529" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a><a class="mega-menu-sub-cat-td_uid_9_5c877a4119d9a" id="td_uid_21_5c877a41292a3" data-td_block_id="td_uid_9_5c877a4119d9a" data-td_filter_value="2083" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a><a class="mega-menu-sub-cat-td_uid_9_5c877a4119d9a" id="td_uid_22_5c877a4129536" data-td_block_id="td_uid_9_5c877a4119d9a" data-td_filter_value="38" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a><a class="mega-menu-sub-cat-td_uid_9_5c877a4119d9a" id="td_uid_23_5c877a4129740" data-td_block_id="td_uid_9_5c877a4119d9a" data-td_filter_value="48" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></div></div><div id=td_uid_9_5c877a4119d9a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/habib-nicolas-y-el-respeto-a-los-derechos-humanos/" rel="bookmark" class="td-image-wrap" title="Habib Nicolás y el respeto a los derechos humanos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Habib Nicolás,derechos humanos" title="Habib Nicolás y el respeto a los derechos humanos" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/PCHICA-ESPECIAL-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/" class="td-post-category">La Entrevista</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/habib-nicolas-y-el-respeto-a-los-derechos-humanos/" rel="bookmark" title="Habib Nicolás y el respeto a los derechos humanos">Habib Nicolás y el respeto a los derechos humanos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/tips-sobre-consumo-mariscos-en-cuaresma/" rel="bookmark" class="td-image-wrap" title="Tips sobre consumo mariscos en Cuaresma"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cuaresma" title="Tips sobre consumo mariscos en Cuaresma" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/Banner-Saludable-Tips-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/" class="td-post-category">Saludable</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/tips-sobre-consumo-mariscos-en-cuaresma/" rel="bookmark" title="Tips sobre consumo mariscos en Cuaresma">Tips sobre consumo mariscos en Cuaresma</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/buscan-mejorar-censos-del-inegi/" rel="bookmark" class="td-image-wrap" title="Buscan mejorar censos del Inegi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Buscan mejorar censos del Inegi" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/Banner-Ciencia-Inegi-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/" class="td-post-category">Ciencia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/buscan-mejorar-censos-del-inegi/" rel="bookmark" title="Buscan mejorar censos del Inegi">Buscan mejorar censos del Inegi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/lenta-rabia/" rel="bookmark" class="td-image-wrap" title="Lenta Rabia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lenta Rabia" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/Banner-Maldito-Vicio-Lenta-Rabia-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/" class="td-post-category">Maldito Vicio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/lenta-rabia/" rel="bookmark" title="Lenta Rabia">Lenta Rabia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c877a4119d9a" data-td_block_id="td_uid_9_5c877a4119d9a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5c877a4119d9a" data-td_block_id="td_uid_9_5c877a4119d9a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103568"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5c877a413e703_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_24_5c877a413e703"><script>var block_td_uid_24_5c877a413e703=new tdBlock();block_td_uid_24_5c877a413e703.id="td_uid_24_5c877a413e703";block_td_uid_24_5c877a413e703.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11140","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_5c877a413e703_rand","tdc_css_class":"td_uid_24_5c877a413e703_rand","tdc_css_class_style":"td_uid_24_5c877a413e703_rand_style"}';block_td_uid_24_5c877a413e703.td_column_number="3";block_td_uid_24_5c877a413e703.block_type="td_block_mega_menu";block_td_uid_24_5c877a413e703.post_count="4";block_td_uid_24_5c877a413e703.found_posts="811";block_td_uid_24_5c877a413e703.header_color="";block_td_uid_24_5c877a413e703.ajax_pagination_infinite_stop="";block_td_uid_24_5c877a413e703.max_num_pages="203";tdBlocksArray.push(block_td_uid_24_5c877a413e703);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_5c877a413e703" id="td_uid_25_5c877a4148d2b" data-td_block_id="td_uid_24_5c877a413e703" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Todas</a><a class="mega-menu-sub-cat-td_uid_24_5c877a413e703" id="td_uid_26_5c877a4148f4e" data-td_block_id="td_uid_24_5c877a413e703" data-td_filter_value="11378" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/grafinotas/">Grafinotas</a><a class="mega-menu-sub-cat-td_uid_24_5c877a413e703" id="td_uid_27_5c877a41491d6" data-td_block_id="td_uid_24_5c877a413e703" data-td_filter_value="11139" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a><a class="mega-menu-sub-cat-td_uid_24_5c877a413e703" id="td_uid_28_5c877a4149a42" data-td_block_id="td_uid_24_5c877a413e703" data-td_filter_value="17" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></div></div><div id=td_uid_24_5c877a413e703 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/aquellos-dias-46/" rel="bookmark" class="td-image-wrap" title="Aquellos Días"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Aquellos Días" title="Aquellos Días" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/PAG-2-AQUELLOS-DIAS-ESPECIAL-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/aquellos-dias-46/" rel="bookmark" title="Aquellos Días">Aquellos Días</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/aca-los-tacos/" rel="bookmark" class="td-image-wrap" title="¡Acá los tacos!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="tacos" title="¡Acá los tacos!" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/pag-2-fotonota-especial-ok-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/aca-los-tacos/" rel="bookmark" title="¡Acá los tacos!">¡Acá los tacos!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/miercoles-de-ceniza-2/" rel="bookmark" class="td-image-wrap" title="Miércoles de Ceniza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Miércoles de Ceniza" title="Miércoles de Ceniza" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/PAG-2-FOTONOTA-LUISA-AMADOR-3-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/miercoles-de-ceniza-2/" rel="bookmark" title="Miércoles de Ceniza">Miércoles de Ceniza</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/que-perron/" rel="bookmark" class="td-image-wrap" title="¡Qué perrón!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="¡Qué perrón!" title="¡Qué perrón!" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/PAG-2-FOTONOTA-LUISA-AMADOR-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/que-perron/" rel="bookmark" title="¡Qué perrón!">¡Qué perrón!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5c877a413e703" data-td_block_id="td_uid_24_5c877a413e703"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_5c877a413e703" data-td_block_id="td_uid_24_5c877a413e703"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value=" Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-3">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons rain-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">12.2</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Pachuca de Soto</div>
</div>
</div>
<div class="td_data_time">
<div>
martes, marzo 12, 2019
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title=" Ver todas las publicaciones en Política" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/category/politica/">Política</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Inicia CDHEH queja por caso Acaxochitlán</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-212635" class="post-212635 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-caso-acaxochitlan tag-cdheh" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/">Política</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Inicia CDHEH queja por caso Acaxochitlán</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elindependientedehidalgo.com.mx/author/sonia/">Sonia Rueda</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-03-12T02:44:27+00:00">12 marzo, 2019</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-212635">55</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Finicia-cdheh-queja-por-caso-acaxochitlan%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Inicia+CDHEH+queja+por+caso+Acaxochitl%C3%A1n&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Finicia-cdheh-queja-por-caso-acaxochitlan%2F&via=Independiente+de+Hidalgo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elindependientedehidalgo.com.mx/inicia-cdheh-queja-por-caso-acaxochitlan/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elindependientedehidalgo.com.mx/inicia-cdheh-queja-por-caso-acaxochitlan/&amp;media=https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/PAG-5-R.DDHH-ALLEC.jpg&description=Inicia+CDHEH+queja+por+caso+Acaxochitl%C3%A1n">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Inicia CDHEH queja por caso Acaxochitlán %0A%0A https://www.elindependientedehidalgo.com.mx/inicia-cdheh-queja-por-caso-acaxochitlan/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/PAG-5-R.DDHH-ALLEC.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/PAG-5-R.DDHH-ALLEC-696x464.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/PAG-5-R.DDHH-ALLEC-696x464.jpg 696w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/PAG-5-R.DDHH-ALLEC-300x200.jpg 300w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/PAG-5-R.DDHH-ALLEC-768x512.jpg 768w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/PAG-5-R.DDHH-ALLEC-1024x683.jpg 1024w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/PAG-5-R.DDHH-ALLEC-1068x712.jpg 1068w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/PAG-5-R.DDHH-ALLEC-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="caso Acaxochitlán,CDHEH" title="PAG-5-R.DDHH-ALLEC" /></a></div>
<p><strong>Pachuca.- </strong>La Comisión de Derechos Humanos del Estado de Hidalgo (CDHEH) inició la queja CDHEH-TB-0078-19 derivado de los acontecimientos suscitados en la localidad Ejido Tlazintla, en Acaxochitlán, en donde dos personas, de quienes hasta el momento se desconoce su identidad, perdieron la vida.</p>
<p>Los derechos que resultarían vulnerados son: derecho a preservar la vida humana, a la integridad y seguridad personal, a la protección contra toda forma de violencia y a la suficiente protección de persona.</p>
<p>“Esta comisión solicita los informes de ley para integrar la respectiva queja. De igual forma, este organismo protector de los derechos humanos reitera el rechazo de cualquier forma de violencia”, expuso a través de un comunicado.</p>
<p>El año pasado la CDHEH emitió una recomendación general a los 84 municipios de la entidad, derivado de cuatro casos de linchamiento en Huasca, Tula, Metepec y Chilcuautla, por lo que los exhortó a revisar sus protocolos de actuación.</p>
<p>Lo anterior, debido a que las autoridades son el primer contacto con la ciudadanía, por lo que los presidentes municipales son los primeros responsables en garantizar la seguridad a sus habitantes.</p>
<p>En conferencia de prensa, el titular de la CDHEH Alejandro Habib Nicolás indicó que la recomendación general también está dirigida a la Procuraduría General de Justicia del Estado de Hidalgo (PGJEH), misma que deberá ser “contundente generando las medidas, investigaciones y actuaciones pertinentes para integrar las carpetas de investigación sobre actores intelectuales, autores materiales e instigadores en los casos de violencia colectiva”.</p>
<ul>
<li><em>El año pasado, la comisión emitió una recomendación general a los 84 municipios de la entidad para que revisaran sus protocolos de actuación ante la retención de presuntos delincuentes por parte de la población para hacer justicia por propia mano</em></li>
</ul>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://www.elindependientedehidalgo.com.mx/inicia-cdheh-queja-por-caso-acaxochitlan/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_29_5c877a415a81d_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/caso-acaxochitlan/">caso Acaxochitlán</a></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/cdheh/">CDHEH</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/inicia-cdheh-queja-por-caso-acaxochitlan/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Finicia-cdheh-queja-por-caso-acaxochitlan%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Inicia+CDHEH+queja+por+caso+Acaxochitl%C3%A1n&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Finicia-cdheh-queja-por-caso-acaxochitlan%2F&via=Independiente+de+Hidalgo">
 <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elindependientedehidalgo.com.mx/inicia-cdheh-queja-por-caso-acaxochitlan/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elindependientedehidalgo.com.mx/inicia-cdheh-queja-por-caso-acaxochitlan/&amp;media=https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/PAG-5-R.DDHH-ALLEC.jpg&description=Inicia+CDHEH+queja+por+caso+Acaxochitl%C3%A1n">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Inicia CDHEH queja por caso Acaxochitlán %0A%0A https://www.elindependientedehidalgo.com.mx/inicia-cdheh-queja-por-caso-acaxochitlan/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elindependientedehidalgo.com.mx/vacios-provocan-ajusticiamientos/">Vacíos provocan ajusticiamientos</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elindependientedehidalgo.com.mx/realiza-cobaeh-cuautepec-simulacros-de-emergencia/">Realiza Cobaeh Cuautepec simulacros de emergencia</a></div></div></div> <div class="author-box-wrap"><a href="https://www.elindependientedehidalgo.com.mx/author/sonia/"><img src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Sonia-Rueda-Reportero-min2-150x150.png" width="96" height="96" alt="Sonia Rueda" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elindependientedehidalgo.com.mx/author/sonia/">Sonia Rueda</a></span></div><div class="td-author-description">Escucho, leo y escribo. Reportera, egresada de la UAEH. Contacto: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6a190504030b181f0f0e0b05061c0f180b2a0d070b030644090507">[email&#160;protected]</a></div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lainnecesaria1?lang=es" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sonia Rueda"></span><meta itemprop="datePublished" content="2019-03-12T02:44:27+00:00"><meta itemprop="dateModified" content="2019-03-12T02:44:29-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elindependientedehidalgo.com.mx/inicia-cdheh-queja-por-caso-acaxochitlan/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png"></span><meta itemprop="name" content="Independiente de Hidalgo"></span><meta itemprop="headline " content="Inicia CDHEH queja por caso Acaxochitlán"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/PAG-5-R.DDHH-ALLEC.jpg"><meta itemprop="width" content="3456"><meta itemprop="height" content="2304"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_30_5c877a41646dd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_30_5c877a41646dd"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_30_5c877a41646dd=new tdBlock();block_td_uid_30_5c877a41646dd.id="td_uid_30_5c877a41646dd";block_td_uid_30_5c877a41646dd.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_30_5c877a41646dd_rand","td_column_number":3,"live_filter_cur_post_id":212635,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5c877a41646dd_rand","tdc_css_class_style":"td_uid_30_5c877a41646dd_rand_style"}';block_td_uid_30_5c877a41646dd.td_column_number="3";block_td_uid_30_5c877a41646dd.block_type="td_block_related_posts";block_td_uid_30_5c877a41646dd.post_count="3";block_td_uid_30_5c877a41646dd.found_posts="10163";block_td_uid_30_5c877a41646dd.header_color="";block_td_uid_30_5c877a41646dd.ajax_pagination_infinite_stop="";block_td_uid_30_5c877a41646dd.max_num_pages="3388";tdBlocksArray.push(block_td_uid_30_5c877a41646dd);</script><h4 class="td-related-title td-block-title"><a id="td_uid_31_5c877a4195490" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_5c877a41646dd" href="#">Artículos Relacionados</a><a id="td_uid_32_5c877a419567e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_5c877a41646dd" href="#">Más del Autor</a></h4><div id=td_uid_30_5c877a41646dd class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/realiza-cobaeh-cuautepec-simulacros-de-emergencia/" rel="bookmark" class="td-image-wrap" title="Realiza Cobaeh Cuautepec simulacros de emergencia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="simulacros de emergencia,Cobaeh Cuautepec" title="Realiza Cobaeh Cuautepec simulacros de emergencia" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/PAG-5-D.CLASES-ESEPCIAL-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/realiza-cobaeh-cuautepec-simulacros-de-emergencia/" rel="bookmark" title="Realiza Cobaeh Cuautepec simulacros de emergencia">Realiza Cobaeh Cuautepec simulacros de emergencia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/vacios-provocan-ajusticiamientos/" rel="bookmark" class="td-image-wrap" title="Vacíos provocan ajusticiamientos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Rafael Garnica Alonso,ajusticiamientos" title="Vacíos provocan ajusticiamientos" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/PAG-4-AD.GARNICA-ALLEC-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/vacios-provocan-ajusticiamientos/" rel="bookmark" title="Vacíos provocan ajusticiamientos">Vacíos provocan ajusticiamientos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/arman-protocolo-para-perpetrar-linchamientos/" rel="bookmark" class="td-image-wrap" title="Arman “protocolo” para perpetrar linchamientos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="perpetrar linchamientos,protocolo" title="Arman “protocolo” para perpetrar linchamientos" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/PAG-4-D.PROTOCOLOS-AGENCIA-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/arman-protocolo-para-perpetrar-linchamientos/" rel="bookmark" title="Arman “protocolo” para perpetrar linchamientos">Arman “protocolo” para perpetrar linchamientos</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5c877a41646dd" data-td_block_id="td_uid_30_5c877a41646dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_5c877a41646dd" data-td_block_id="td_uid_30_5c877a41646dd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_slide td_block_widget td_uid_33_5c877a419d693_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_33_5c877a419d693">
<style>
.td-theme-wrap .td_uid_33_5c877a419d693_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_33_5c877a419d693_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_33_5c877a419d693_rand .td-subcat-item .td-cur-simple-item {
                color: #e31319;
            }

            .td-theme-wrap .td_uid_33_5c877a419d693_rand .block-title > *,
            .td-theme-wrap .td_uid_33_5c877a419d693_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #e31319;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_33_5c877a419d693_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_33_5c877a419d693_rand .block-title {
                border-color: #e31319;
            }

            
            .td-theme-wrap .td_uid_33_5c877a419d693_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_33_5c877a419d693_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_33_5c877a419d693_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_33_5c877a419d693_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_33_5c877a419d693_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_33_5c877a419d693_rand .td-instagram-user a {
                color: #e31319;
            }

            .td-theme-wrap .td_uid_33_5c877a419d693_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_33_5c877a419d693_rand .td-load-more-wrap a:hover {
                background-color: #e31319;
                border-color: #e31319;
            }

            .td-theme-wrap .td_uid_33_5c877a419d693_rand .td-read-more a,
            .td-theme-wrap .td_uid_33_5c877a419d693_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_33_5c877a419d693_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_33_5c877a419d693_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_33_5c877a419d693_rand .td-post-category,
            .td-theme-wrap .td_uid_33_5c877a419d693_rand .td-post-category:hover {
                background-color: #e31319;
            }
</style>
<style>
/* custom css */
.td_uid_33_5c877a419d693_rand .td-slide-meta {
                    max-width: calc(100% + 44px);
                }
                @media (max-width: 767px) {
                    .td_uid_33_5c877a419d693_rand .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
                
				
				.td_uid_33_5c877a419d693_rand .entry-thumb {
				    background-position: center 50%;
				}
				
				.td_uid_33_5c877a419d693_rand .slide-meta-cat {
					display: inline-block;
				}
				
				.td_uid_33_5c877a419d693_rand .td-post-author-name {
					display: inline-block;
				}
				
				.td_uid_33_5c877a419d693_rand .td-post-date,
				.td_uid_33_5c877a419d693_rand .td-post-author-name span {
					display: inline-block;
				}
				
				.td_uid_33_5c877a419d693_rand .td-post-comments {
					display: inline-block;
				}
				
				.td_uid_33_5c877a419d693_rand .td-slide-nav {
				    font-size: 55px;
				}
</style><script>var block_td_uid_33_5c877a419d693=new tdBlock();block_td_uid_33_5c877a419d693.id="td_uid_33_5c877a419d693";block_td_uid_33_5c877a419d693.atts='{"autoplay":"","post_ids":"","category_id":"25","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"EDICI\u00d3N IMPRESA","custom_url":"","header_text_color":"#","header_color":"#e31319","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_33_5c877a419d693_rand","separator":"","block_template_id":"","el_class":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_33_5c877a419d693_rand","tdc_css_class_style":"td_uid_33_5c877a419d693_rand_style"}';block_td_uid_33_5c877a419d693.td_column_number="1";block_td_uid_33_5c877a419d693.block_type="td_block_slide";block_td_uid_33_5c877a419d693.post_count="5";block_td_uid_33_5c877a419d693.found_posts="980";block_td_uid_33_5c877a419d693.header_color="#e31319";block_td_uid_33_5c877a419d693.ajax_pagination_infinite_stop="";block_td_uid_33_5c877a419d693.max_num_pages="196";tdBlocksArray.push(block_td_uid_33_5c877a419d693);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDICIÓN IMPRESA</span></h4></div><div id=td_uid_33_5c877a419d693 class="td_block_inner"><div id="td_uid_34_5c877a41a304c" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_34_5c877a41a304c_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-12-de-marzo-2019/" rel="bookmark" class="td-image-wrap" title="Edición impresa 12 de marzo 2019"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/HID01-12032019l-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-12-de-marzo-2019/" rel="bookmark" title="Edición impresa 12 de marzo 2019">Edición impresa 12 de marzo 2019</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-12T02:57:14+00:00">12 marzo, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-12-de-marzo-2019/#respond">0</a></div></div></div></div><div id="td_uid_34_5c877a41a304c_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-11-de-marzo-2019/" rel="bookmark" class="td-image-wrap" title="Edición impresa 11 de marzo 2019"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/HID01-11032019-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-11-de-marzo-2019/" rel="bookmark" title="Edición impresa 11 de marzo 2019">Edición impresa 11 de marzo 2019</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-11T03:24:09+00:00">11 marzo, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-11-de-marzo-2019/#respond">0</a></div></div></div></div><div id="td_uid_34_5c877a41a304c_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-10-de-marzo-2019/" rel="bookmark" class="td-image-wrap" title="Edición impresa 10 de marzo 2019"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/HID01-10032019l-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-10-de-marzo-2019/" rel="bookmark" title="Edición impresa 10 de marzo 2019">Edición impresa 10 de marzo 2019</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-10T03:00:58+00:00">10 marzo, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-10-de-marzo-2019/#respond">0</a></div></div></div></div><div id="td_uid_34_5c877a41a304c_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-09-de-marzo-2019/" rel="bookmark" class="td-image-wrap" title="Edición impresa 09 de marzo 2019"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/HID01-09032019l-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-09-de-marzo-2019/" rel="bookmark" title="Edición impresa 09 de marzo 2019">Edición impresa 09 de marzo 2019</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-09T04:11:07+00:00">9 marzo, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-09-de-marzo-2019/#respond">0</a></div></div></div></div><div id="td_uid_34_5c877a41a304c_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-08-de-marzo-2019/" rel="bookmark" class="td-image-wrap" title="Edición impresa 08 de marzo 2019"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/HID01-08032019l-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-08-de-marzo-2019/" rel="bookmark" title="Edición impresa 08 de marzo 2019">Edición impresa 08 de marzo 2019</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-08T02:32:15+00:00">8 marzo, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-08-de-marzo-2019/#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_35_5c877a41a90f2_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

<div class="td_block_wrap td_block_slide td_block_widget td_uid_36_5c877a41a9940_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5c877a41a9940">
<style>
.td-theme-wrap .td_uid_36_5c877a41a9940_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_36_5c877a41a9940_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_36_5c877a41a9940_rand .td-subcat-item .td-cur-simple-item {
                color: #5a1596;
            }

            .td-theme-wrap .td_uid_36_5c877a41a9940_rand .block-title > *,
            .td-theme-wrap .td_uid_36_5c877a41a9940_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #5a1596;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_36_5c877a41a9940_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_36_5c877a41a9940_rand .block-title {
                border-color: #5a1596;
            }

            
            .td-theme-wrap .td_uid_36_5c877a41a9940_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_36_5c877a41a9940_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_36_5c877a41a9940_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_36_5c877a41a9940_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_36_5c877a41a9940_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_36_5c877a41a9940_rand .td-instagram-user a {
                color: #5a1596;
            }

            .td-theme-wrap .td_uid_36_5c877a41a9940_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_36_5c877a41a9940_rand .td-load-more-wrap a:hover {
                background-color: #5a1596;
                border-color: #5a1596;
            }

            .td-theme-wrap .td_uid_36_5c877a41a9940_rand .td-read-more a,
            .td-theme-wrap .td_uid_36_5c877a41a9940_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_36_5c877a41a9940_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_36_5c877a41a9940_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_36_5c877a41a9940_rand .td-post-category,
            .td-theme-wrap .td_uid_36_5c877a41a9940_rand .td-post-category:hover {
                background-color: #5a1596;
            }
</style>
<style>
/* custom css */
.td_uid_36_5c877a41a9940_rand .td-slide-meta {
                    max-width: calc(100% + 44px);
                }
                @media (max-width: 767px) {
                    .td_uid_36_5c877a41a9940_rand .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
                
				
				.td_uid_36_5c877a41a9940_rand .entry-thumb {
				    background-position: center 50%;
				}
				
				.td_uid_36_5c877a41a9940_rand .slide-meta-cat {
					display: inline-block;
				}
				
				.td_uid_36_5c877a41a9940_rand .td-post-author-name {
					display: inline-block;
				}
				
				.td_uid_36_5c877a41a9940_rand .td-post-date,
				.td_uid_36_5c877a41a9940_rand .td-post-author-name span {
					display: inline-block;
				}
				
				.td_uid_36_5c877a41a9940_rand .td-post-comments {
					display: inline-block;
				}
				
				.td_uid_36_5c877a41a9940_rand .td-slide-nav {
				    font-size: 55px;
				}
</style><script>var block_td_uid_36_5c877a41a9940=new tdBlock();block_td_uid_36_5c877a41a9940.id="td_uid_36_5c877a41a9940";block_td_uid_36_5c877a41a9940.atts='{"autoplay":"3","post_ids":"","category_id":"42","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"CARTONES","custom_url":"","header_text_color":"#","header_color":"#5a1596","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_36_5c877a41a9940_rand","separator":"","block_template_id":"","el_class":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_36_5c877a41a9940_rand","tdc_css_class_style":"td_uid_36_5c877a41a9940_rand_style"}';block_td_uid_36_5c877a41a9940.td_column_number="1";block_td_uid_36_5c877a41a9940.block_type="td_block_slide";block_td_uid_36_5c877a41a9940.post_count="5";block_td_uid_36_5c877a41a9940.found_posts="851";block_td_uid_36_5c877a41a9940.header_color="#5a1596";block_td_uid_36_5c877a41a9940.ajax_pagination_infinite_stop="";block_td_uid_36_5c877a41a9940.max_num_pages="171";tdBlocksArray.push(block_td_uid_36_5c877a41a9940);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CARTONES</span></h4></div><div id=td_uid_36_5c877a41a9940 class="td_block_inner"><div id="td_uid_37_5c877a41aff0d" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_37_5c877a41aff0d_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/en-el-nombre-de-cristo/" rel="bookmark" class="td-image-wrap" title="En el nombre de Cristo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/PAG-2-CARTON-6-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/en-el-nombre-de-cristo/" rel="bookmark" title="En el nombre de Cristo">En el nombre de Cristo</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-10T03:25:33+00:00">10 marzo, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/en-el-nombre-de-cristo/#respond">0</a></div></div></div></div><div id="td_uid_37_5c877a41aff0d_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/asi-las-cosas-3/" rel="bookmark" class="td-image-wrap" title="Así las cosas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/CARTON-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/asi-las-cosas-3/" rel="bookmark" title="Así las cosas">Así las cosas</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-09T02:44:58+00:00">9 marzo, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/asi-las-cosas-3/#respond">0</a></div></div></div></div><div id="td_uid_37_5c877a41aff0d_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/se-lava-las-manos/" rel="bookmark" class="td-image-wrap" title="Se lava las manos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/PAG-2CARTON-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/se-lava-las-manos/" rel="bookmark" title="Se lava las manos">Se lava las manos</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-08T01:08:21+00:00">8 marzo, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/se-lava-las-manos/#respond">0</a></div></div></div></div><div id="td_uid_37_5c877a41aff0d_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/los-caminos-de-la-vida/" rel="bookmark" class="td-image-wrap" title="Los caminos de la vida&#8230;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/PAFG-2-CARTON-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/los-caminos-de-la-vida/" rel="bookmark" title="Los caminos de la vida&#8230;">Los caminos de la vida&#8230;</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-07T02:47:46+00:00">7 marzo, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/los-caminos-de-la-vida/#respond">0</a></div></div></div></div><div id="td_uid_37_5c877a41aff0d_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/a-callar/" rel="bookmark" class="td-image-wrap" title="A callar"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/PAG-2-CARTON-4-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/a-callar/" rel="bookmark" title="A callar">A callar</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-06T01:26:27+00:00">6 marzo, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/a-callar/#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_38_5c877a41bd63f_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

<div class="td_block_wrap td_block_slide td_block_widget td_uid_39_5c877a41c0908_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_39_5c877a41c0908">
<style>
/* custom css */
.td_uid_39_5c877a41c0908_rand .td-slide-meta {
                    max-width: calc(100% + 44px);
                }
                @media (max-width: 767px) {
                    .td_uid_39_5c877a41c0908_rand .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
                
				
				.td_uid_39_5c877a41c0908_rand .entry-thumb {
				    background-position: center 50%;
				}
				
				.td_uid_39_5c877a41c0908_rand .slide-meta-cat {
					display: inline-block;
				}
				
				.td_uid_39_5c877a41c0908_rand .td-post-author-name {
					display: inline-block;
				}
				
				.td_uid_39_5c877a41c0908_rand .td-post-date,
				.td_uid_39_5c877a41c0908_rand .td-post-author-name span {
					display: inline-block;
				}
				
				.td_uid_39_5c877a41c0908_rand .td-post-comments {
					display: inline-block;
				}
				
				.td_uid_39_5c877a41c0908_rand .td-slide-nav {
				    font-size: 55px;
				}
</style><script>var block_td_uid_39_5c877a41c0908=new tdBlock();block_td_uid_39_5c877a41c0908.id="td_uid_39_5c877a41c0908";block_td_uid_39_5c877a41c0908.atts='{"autoplay":"3","post_ids":"","category_id":"17","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","custom_title":"VIDEOS","custom_url":"","header_text_color":"#","header_color":"#","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_39_5c877a41c0908_rand","separator":"","block_template_id":"","el_class":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_39_5c877a41c0908_rand","tdc_css_class_style":"td_uid_39_5c877a41c0908_rand_style"}';block_td_uid_39_5c877a41c0908.td_column_number="1";block_td_uid_39_5c877a41c0908.block_type="td_block_slide";block_td_uid_39_5c877a41c0908.post_count="4";block_td_uid_39_5c877a41c0908.found_posts="175";block_td_uid_39_5c877a41c0908.header_color="#";block_td_uid_39_5c877a41c0908.ajax_pagination_infinite_stop="";block_td_uid_39_5c877a41c0908.max_num_pages="44";tdBlocksArray.push(block_td_uid_39_5c877a41c0908);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VIDEOS</span></h4></div><div id=td_uid_39_5c877a41c0908 class="td_block_inner"><div id="td_uid_40_5c877a41ca162" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_40_5c877a41ca162_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/apunalan-a-mujer-para-robarle-en-santa-julia/" rel="bookmark" class="td-image-wrap" title="Apuñalan a mujer para robarle en Santa Julia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/hqdefault-3-324x360.jpg"></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">Justicia</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/apunalan-a-mujer-para-robarle-en-santa-julia/" rel="bookmark" title="Apuñalan a mujer para robarle en Santa Julia">Apuñalan a mujer para robarle en Santa Julia</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/redaccion/">Redacción</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-21T10:40:14+00:00">21 febrero, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/apunalan-a-mujer-para-robarle-en-santa-julia/#respond">0</a></div></div></div></div><div id="td_uid_40_5c877a41ca162_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/acusan-familiares-intento-de-secuestro-de-profesor-en-huelga-de-hambre-en-la-upp/" rel="bookmark" class="td-image-wrap" title="Acusan familiares intento de secuestro de profesor en huelga de hambre en la UPP"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/sddefault-1-324x400.jpg"></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/educacion/">Educación</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/acusan-familiares-intento-de-secuestro-de-profesor-en-huelga-de-hambre-en-la-upp/" rel="bookmark" title="Acusan familiares intento de secuestro de profesor en huelga de hambre en la UPP">Acusan familiares intento de secuestro de profesor en huelga de hambre en la UPP</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/sonia/">Sonia Rueda</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-01T14:59:53+00:00">1 febrero, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/acusan-familiares-intento-de-secuestro-de-profesor-en-huelga-de-hambre-en-la-upp/#respond">0</a></div></div></div></div><div id="td_uid_40_5c877a41ca162_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/tomar-muestras-de-adn-a-conyuges-no-fue-error-procurador/" rel="bookmark" class="td-image-wrap" title="Tomar muestras de ADN a cónyuges no fue error: Procurador"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/sddefault-5-324x400.jpg"></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">Justicia</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/tomar-muestras-de-adn-a-conyuges-no-fue-error-procurador/" rel="bookmark" title="Tomar muestras de ADN a cónyuges no fue error: Procurador">Tomar muestras de ADN a cónyuges no fue error: Procurador</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/adrianahernandezislas/">Adriana Hernández Islas</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-31T16:21:50+00:00">31 enero, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/tomar-muestras-de-adn-a-conyuges-no-fue-error-procurador/#respond">0</a></div></div></div></div><div id="td_uid_40_5c877a41ca162_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/se-registra-megacarambola-en-la-mexico-pachuca/" rel="bookmark" class="td-image-wrap" title="Se registra megacarambola en la México-Pachuca"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/sddefault-3-324x400.jpg"></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">Justicia</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/se-registra-megacarambola-en-la-mexico-pachuca/" rel="bookmark" title="Se registra megacarambola en la México-Pachuca">Se registra megacarambola en la México-Pachuca</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/adrianahernandezislas/">Adriana Hernández Islas</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-09T16:44:38+00:00">9 enero, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/se-registra-megacarambola-en-la-mexico-pachuca/#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_slide td_block_widget td_uid_41_5c877a41d706c_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_41_5c877a41d706c">
<style>
.td-theme-wrap .td_uid_41_5c877a41d706c_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_41_5c877a41d706c_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_41_5c877a41d706c_rand .td-subcat-item .td-cur-simple-item {
                color: #e31319;
            }

            .td-theme-wrap .td_uid_41_5c877a41d706c_rand .block-title > *,
            .td-theme-wrap .td_uid_41_5c877a41d706c_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #e31319;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_41_5c877a41d706c_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_41_5c877a41d706c_rand .block-title {
                border-color: #e31319;
            }

            
            .td-theme-wrap .td_uid_41_5c877a41d706c_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_41_5c877a41d706c_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_41_5c877a41d706c_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_41_5c877a41d706c_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_41_5c877a41d706c_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_41_5c877a41d706c_rand .td-instagram-user a {
                color: #e31319;
            }

            .td-theme-wrap .td_uid_41_5c877a41d706c_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_41_5c877a41d706c_rand .td-load-more-wrap a:hover {
                background-color: #e31319;
                border-color: #e31319;
            }

            .td-theme-wrap .td_uid_41_5c877a41d706c_rand .td-read-more a,
            .td-theme-wrap .td_uid_41_5c877a41d706c_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_41_5c877a41d706c_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_41_5c877a41d706c_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_41_5c877a41d706c_rand .td-post-category,
            .td-theme-wrap .td_uid_41_5c877a41d706c_rand .td-post-category:hover {
                background-color: #e31319;
            }
</style>
<style>
/* custom css */
.td_uid_41_5c877a41d706c_rand .td-slide-meta {
                    max-width: calc(100% + 44px);
                }
                @media (max-width: 767px) {
                    .td_uid_41_5c877a41d706c_rand .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
                
				
				.td_uid_41_5c877a41d706c_rand .entry-thumb {
				    background-position: center 50%;
				}
				
				.td_uid_41_5c877a41d706c_rand .slide-meta-cat {
					display: inline-block;
				}
				
				.td_uid_41_5c877a41d706c_rand .td-post-author-name {
					display: inline-block;
				}
				
				.td_uid_41_5c877a41d706c_rand .td-post-date,
				.td_uid_41_5c877a41d706c_rand .td-post-author-name span {
					display: inline-block;
				}
				
				.td_uid_41_5c877a41d706c_rand .td-post-comments {
					display: inline-block;
				}
				
				.td_uid_41_5c877a41d706c_rand .td-slide-nav {
				    font-size: 55px;
				}
</style><script>var block_td_uid_41_5c877a41d706c=new tdBlock();block_td_uid_41_5c877a41d706c.id="td_uid_41_5c877a41d706c";block_td_uid_41_5c877a41d706c.atts='{"autoplay":"3","post_ids":"","category_id":"","category_ids":"41, 43, 68","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"OPINI\u00d3N","custom_url":"","header_text_color":"#","header_color":"#e31319","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_41_5c877a41d706c_rand","separator":"","block_template_id":"","el_class":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_41_5c877a41d706c_rand","tdc_css_class_style":"td_uid_41_5c877a41d706c_rand_style"}';block_td_uid_41_5c877a41d706c.td_column_number="1";block_td_uid_41_5c877a41d706c.block_type="td_block_slide";block_td_uid_41_5c877a41d706c.post_count="5";block_td_uid_41_5c877a41d706c.found_posts="5309";block_td_uid_41_5c877a41d706c.header_color="#e31319";block_td_uid_41_5c877a41d706c.ajax_pagination_infinite_stop="";block_td_uid_41_5c877a41d706c.max_num_pages="1062";tdBlocksArray.push(block_td_uid_41_5c877a41d706c);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">OPINIÓN</span></h4></div><div id=td_uid_41_5c877a41d706c class="td_block_inner"><div id="td_uid_42_5c877a4203583" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_42_5c877a4203583_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/ni-protocolos-ni-autoridades-no-pueden-con-linchamientos/" rel="bookmark" class="td-image-wrap" title="Ni protocolos ni autoridades. No pueden con linchamientos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-324x324.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/ni-protocolos-ni-autoridades-no-pueden-con-linchamientos/" rel="bookmark" title="Ni protocolos ni autoridades. No pueden con linchamientos">Ni protocolos ni autoridades. No pueden con linchamientos</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-12T02:04:03+00:00">12 marzo, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/ni-protocolos-ni-autoridades-no-pueden-con-linchamientos/#respond">0</a></div></div></div></div><div id="td_uid_42_5c877a4203583_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/carcel-a-huachicoleros-de-medicinas/" rel="bookmark" class="td-image-wrap" title="¡Cárcel a huachicoleros de medicinas!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/Sanjuana.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/carcel-a-huachicoleros-de-medicinas/" rel="bookmark" title="¡Cárcel a huachicoleros de medicinas!">¡Cárcel a huachicoleros de medicinas!</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/sanjuana-martinez/">Sanjuana Martinez</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-12T02:03:30+00:00">12 marzo, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/carcel-a-huachicoleros-de-medicinas/#respond">0</a></div></div></div></div><div id="td_uid_42_5c877a4203583_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/segundo-informe-rectoral-de-la-uaeh-vision-comprometida-con-los-hidalguenses/" rel="bookmark" class="td-image-wrap" title="Segundo informe rectoral de la UAEH, visión comprometida con los hidalguenses"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/Roberto_Morales_02-copia-300x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/segundo-informe-rectoral-de-la-uaeh-vision-comprometida-con-los-hidalguenses/" rel="bookmark" title="Segundo informe rectoral de la UAEH, visión comprometida con los hidalguenses">Segundo informe rectoral de la UAEH, visión comprometida con los hidalguenses</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/roberto/">Roberto Morales Estrella</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-12T02:01:37+00:00">12 marzo, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/segundo-informe-rectoral-de-la-uaeh-vision-comprometida-con-los-hidalguenses/#respond">0</a></div></div></div></div><div id="td_uid_42_5c877a4203583_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/financieros-huehuenches-zopilotean-sobre-pemex-y-la-cfe/" rel="bookmark" class="td-image-wrap" title="Financieros huehuenches “zopilotean” sobre Pemex y la CFE"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-324x385.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/financieros-huehuenches-zopilotean-sobre-pemex-y-la-cfe/" rel="bookmark" title="Financieros huehuenches “zopilotean” sobre Pemex y la CFE">Financieros huehuenches “zopilotean” sobre Pemex y la CFE</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/francisco/">Francisco Rodríguez</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-12T02:00:22+00:00">12 marzo, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/financieros-huehuenches-zopilotean-sobre-pemex-y-la-cfe/#respond">0</a></div></div></div></div><div id="td_uid_42_5c877a4203583_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/caminar-sin-miedo-primera-parte/" rel="bookmark" class="td-image-wrap" title="Caminar sin miedo  (primera parte)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/09/Javier-Mata-Cultura-324x385.png"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/caminar-sin-miedo-primera-parte/" rel="bookmark" title="Caminar sin miedo  (primera parte)">Caminar sin miedo (primera parte)</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/javier/">Javier Mata</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-12T01:20:42+00:00">12 marzo, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/caminar-sin-miedo-primera-parte/#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_15 td_block_widget td_uid_43_5c877a420986a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_43_5c877a420986a"><script>var block_td_uid_43_5c877a420986a=new tdBlock();block_td_uid_43_5c877a420986a.id="td_uid_43_5c877a420986a";block_td_uid_43_5c877a420986a.atts='{"custom_title":"LO M\u00c1S VISTO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_43_5c877a420986a_rand","separator":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_43_5c877a420986a_rand","tdc_css_class_style":"td_uid_43_5c877a420986a_rand_style"}';block_td_uid_43_5c877a420986a.td_column_number="1";block_td_uid_43_5c877a420986a.block_type="td_block_15";block_td_uid_43_5c877a420986a.post_count="4";block_td_uid_43_5c877a420986a.found_posts="59088";block_td_uid_43_5c877a420986a.header_color="#";block_td_uid_43_5c877a420986a.ajax_pagination_infinite_stop="";block_td_uid_43_5c877a420986a.max_num_pages="14772";tdBlocksArray.push(block_td_uid_43_5c877a420986a);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS VISTO</span></h4></div><div id=td_uid_43_5c877a420986a class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/rompe-brasil-racha-invicta-de-alemania/" rel="bookmark" class="td-image-wrap" title="Rompe Brasil racha invicta de Alemania"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="brasil" title="Rompe Brasil racha invicta de Alemania" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/03/pag-13-brasil-agencia-copia-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/deportes/" class="td-post-category">Deportes</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/rompe-brasil-racha-invicta-de-alemania/" rel="bookmark" title="Rompe Brasil racha invicta de Alemania">Rompe Brasil racha invicta de Alemania</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/arrecian-protestas-en-iran/" rel="bookmark" class="td-image-wrap" title="Arrecian protestas en Irán"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="iran" title="Arrecian protestas en Irán" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-31-AR.IRAN-AGENCIA-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/" class="td-post-category">País y Mundo</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/arrecian-protestas-en-iran/" rel="bookmark" title="Arrecian protestas en Irán">Arrecian protestas en Irán</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/respaldan-pan-prd-propuesta-eliminar-fuero-provocaria-modificaciones-2/" rel="bookmark" class="td-image-wrap" title="Respaldan PAN y PRD propuesta de eliminar fuero; provocaría modificaciones"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="pan" title="Respaldan PAN y PRD propuesta de eliminar fuero; provocaría modificaciones" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/PAG2-Respaldan-PAN-y-PRD-propuesta-de-eliminar-fuero-provocaría-modificaciones-LUISA-AMADOR-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/respaldan-pan-prd-propuesta-eliminar-fuero-provocaria-modificaciones-2/" rel="bookmark" title="Respaldan PAN y PRD propuesta de eliminar fuero; provocaría modificaciones">Respaldan PAN y PRD propuesta de eliminar fuero; provocaría modificaciones</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/aumentaran-50-mmdp-a-presupuesto-de-salud/" rel="bookmark" class="td-image-wrap" title="Aumentarán 50 mmdp a presupuesto de Salud"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="presupuesto de Salud,AMLO,Cámara de Diputados" title="Aumentarán 50 mmdp a presupuesto de Salud" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/12/CONTRA-SALUD--218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/" class="td-post-category">País y Mundo</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/aumentaran-50-mmdp-a-presupuesto-de-salud/" rel="bookmark" title="Aumentarán 50 mmdp a presupuesto de Salud">Aumentarán 50 mmdp a presupuesto de Salud</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_44_5c877a421db5b_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="5659177134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="5659177134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="5659177134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="5659177134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

<div class="td_block_wrap td_block_4 td_block_widget td_uid_45_5c877a421e419_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_45_5c877a421e419">
<style>
.td-theme-wrap .td_uid_45_5c877a421e419_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_45_5c877a421e419_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_45_5c877a421e419_rand .td-subcat-item .td-cur-simple-item {
                color: #e31319;
            }

            .td-theme-wrap .td_uid_45_5c877a421e419_rand .block-title > *,
            .td-theme-wrap .td_uid_45_5c877a421e419_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #e31319;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_45_5c877a421e419_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_45_5c877a421e419_rand .block-title {
                border-color: #e31319;
            }

            
            .td-theme-wrap .td_uid_45_5c877a421e419_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_45_5c877a421e419_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_45_5c877a421e419_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_45_5c877a421e419_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_45_5c877a421e419_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_45_5c877a421e419_rand .td-instagram-user a {
                color: #e31319;
            }

            .td-theme-wrap .td_uid_45_5c877a421e419_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_45_5c877a421e419_rand .td-load-more-wrap a:hover {
                background-color: #e31319;
                border-color: #e31319;
            }

            .td-theme-wrap .td_uid_45_5c877a421e419_rand .td-read-more a,
            .td-theme-wrap .td_uid_45_5c877a421e419_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_45_5c877a421e419_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_45_5c877a421e419_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_45_5c877a421e419_rand .td-post-category,
            .td-theme-wrap .td_uid_45_5c877a421e419_rand .td-post-category:hover {
                background-color: #e31319;
            }
</style><script>var block_td_uid_45_5c877a421e419=new tdBlock();block_td_uid_45_5c877a421e419.id="td_uid_45_5c877a421e419";block_td_uid_45_5c877a421e419.atts='{"custom_title":"JUSTICIA","custom_url":"","block_template_id":"","header_color":"#e31319","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"39","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_45_5c877a421e419_rand","separator":"","m2_tl":"","m2_el":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_45_5c877a421e419_rand","tdc_css_class_style":"td_uid_45_5c877a421e419_rand_style"}';block_td_uid_45_5c877a421e419.td_column_number="1";block_td_uid_45_5c877a421e419.block_type="td_block_4";block_td_uid_45_5c877a421e419.post_count="1";block_td_uid_45_5c877a421e419.found_posts="3588";block_td_uid_45_5c877a421e419.header_color="#e31319";block_td_uid_45_5c877a421e419.ajax_pagination_infinite_stop="";block_td_uid_45_5c877a421e419.max_num_pages="3588";tdBlocksArray.push(block_td_uid_45_5c877a421e419);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">JUSTICIA</span></h4></div><div id=td_uid_45_5c877a421e419 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/vuelca-trailer-en-la-alfajayucan-huichapan-2/" rel="bookmark" class="td-image-wrap" title="Vuelca tráiler en la Alfajayucan-Huichapan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="Alfajayucan-Huichapan,Vuelca tráiler" title="Vuelca tráiler en la Alfajayucan-Huichapan" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/PAG-29-AD.RAFAGAS-AGENCIA-324x160.jpg" width="324" height="160" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/justicia/" class="td-post-category">Justicia</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/vuelca-trailer-en-la-alfajayucan-huichapan-2/" rel="bookmark" title="Vuelca tráiler en la Alfajayucan-Huichapan">Vuelca tráiler en la Alfajayucan-Huichapan</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/redaccion/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-12T02:22:09+00:00">12 marzo, 2019</time></span> <div class="td-module-comments"><a href="https://www.elindependientedehidalgo.com.mx/vuelca-trailer-en-la-alfajayucan-huichapan-2/#respond">0</a></div> </div>
<div class="td-excerpt">
Pachuca.- La volcadura de un tráiler registrada ayer sobre la carretera Alfajayucan-Huichapan dejó como saldo una persona gravemente lesionada.
El hecho fue reportado cerca de... </div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5c877a421e419" data-td_block_id="td_uid_45_5c877a421e419"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_45_5c877a421e419" data-td_block_id="td_uid_45_5c877a421e419"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Etiquetas</span></h4><div class="tagcloud"><a href="https://www.elindependientedehidalgo.com.mx/tag/fuertesindicios/" class="tag-cloud-link tag-link-53 tag-link-position-1" style="font-size: 9.6896551724138pt;" aria-label="#FuertesIndicios (153 elementos)">#FuertesIndicios</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/acaxochitlan/" class="tag-cloud-link tag-link-137 tag-link-position-2" style="font-size: 8.3620689655172pt;" aria-label="Acaxochitlán (118 elementos)">Acaxochitlán</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/actopan/" class="tag-cloud-link tag-link-249 tag-link-position-3" style="font-size: 8pt;" aria-label="Actopan (112 elementos)">Actopan</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/amlo/" class="tag-cloud-link tag-link-273 tag-link-position-4" style="font-size: 13.310344827586pt;" aria-label="AMLO (309 elementos)">AMLO</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/baldomero/" class="tag-cloud-link tag-link-11203 tag-link-position-5" style="font-size: 11.5pt;" aria-label="Baldomero (216 elementos)">Baldomero</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/carton/" class="tag-cloud-link tag-link-123 tag-link-position-6" style="font-size: 11.137931034483pt;" aria-label="Carton (201 elementos)">Carton</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/cine/" class="tag-cloud-link tag-link-199 tag-link-position-7" style="font-size: 9.5689655172414pt;" aria-label="Cine (151 elementos)">Cine</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/congreso/" class="tag-cloud-link tag-link-156 tag-link-position-8" style="font-size: 11.379310344828pt;" aria-label="Congreso (214 elementos)">Congreso</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/coparmex/" class="tag-cloud-link tag-link-820 tag-link-position-9" style="font-size: 9.9310344827586pt;" aria-label="Coparmex (161 elementos)">Coparmex</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/edicion/" class="tag-cloud-link tag-link-2776 tag-link-position-10" style="font-size: 12.827586206897pt;" aria-label="edicion (284 elementos)">edicion</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/el-independiente/" class="tag-cloud-link tag-link-11987 tag-link-position-11" style="font-size: 9.0862068965517pt;" aria-label="el independiente (138 elementos)">el independiente</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/fayad/" class="tag-cloud-link tag-link-150 tag-link-position-12" style="font-size: 12.827586206897pt;" aria-label="Fayad (282 elementos)">Fayad</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/ful/" class="tag-cloud-link tag-link-186 tag-link-position-13" style="font-size: 8pt;" aria-label="FUL (112 elementos)">FUL</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/garzas/" class="tag-cloud-link tag-link-2858 tag-link-position-14" style="font-size: 8.3620689655172pt;" aria-label="Garzas (120 elementos)">Garzas</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/gato/" class="tag-cloud-link tag-link-10996 tag-link-position-15" style="font-size: 8.8448275862069pt;" aria-label="gato (130 elementos)">gato</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/gobierno/" class="tag-cloud-link tag-link-154 tag-link-position-16" style="font-size: 9.3275862068966pt;" aria-label="Gobierno (144 elementos)">Gobierno</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/hidalgo/" class="tag-cloud-link tag-link-128 tag-link-position-17" style="font-size: 20.913793103448pt;" aria-label="Hidalgo (1.312 elementos)">Hidalgo</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/huejutla/" class="tag-cloud-link tag-link-345 tag-link-position-18" style="font-size: 9.5689655172414pt;" aria-label="Huejutla (150 elementos)">Huejutla</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/iee/" class="tag-cloud-link tag-link-218 tag-link-position-19" style="font-size: 9.6896551724138pt;" aria-label="IEE (154 elementos)">IEE</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/imss/" class="tag-cloud-link tag-link-135 tag-link-position-20" style="font-size: 9.5689655172414pt;" aria-label="IMSS (151 elementos)">IMSS</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/ixmiquilpan/" class="tag-cloud-link tag-link-234 tag-link-position-21" style="font-size: 12.586206896552pt;" aria-label="Ixmiquilpan (271 elementos)">Ixmiquilpan</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/mineral-de-la-reforma/" class="tag-cloud-link tag-link-1130 tag-link-position-22" style="font-size: 8.2413793103448pt;" aria-label="Mineral de la Reforma (117 elementos)">Mineral de la Reforma</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/mixquiahuala/" class="tag-cloud-link tag-link-317 tag-link-position-23" style="font-size: 11.01724137931pt;" aria-label="Mixquiahuala (199 elementos)">Mixquiahuala</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/morena/" class="tag-cloud-link tag-link-398 tag-link-position-24" style="font-size: 12.465517241379pt;" aria-label="Morena (264 elementos)">Morena</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/muertos/" class="tag-cloud-link tag-link-1349 tag-link-position-25" style="font-size: 8.1206896551724pt;" aria-label="muertos (114 elementos)">muertos</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/mujeres/" class="tag-cloud-link tag-link-1045 tag-link-position-26" style="font-size: 8.7241379310345pt;" aria-label="mujeres (128 elementos)">mujeres</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/mexico/" class="tag-cloud-link tag-link-181 tag-link-position-27" style="font-size: 12.827586206897pt;" aria-label="México (284 elementos)">México</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/osuaeh/" class="tag-cloud-link tag-link-547 tag-link-position-28" style="font-size: 10.896551724138pt;" aria-label="OSUAEH (192 elementos)">OSUAEH</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/pachuca/" class="tag-cloud-link tag-link-162 tag-link-position-29" style="font-size: 19.224137931034pt;" aria-label="Pachuca (949 elementos)">Pachuca</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/pan/" class="tag-cloud-link tag-link-151 tag-link-position-30" style="font-size: 12.827586206897pt;" aria-label="PAN (278 elementos)">PAN</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/prd/" class="tag-cloud-link tag-link-471 tag-link-position-31" style="font-size: 10.775862068966pt;" aria-label="PRD (188 elementos)">PRD</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/pri/" class="tag-cloud-link tag-link-207 tag-link-position-32" style="font-size: 12.827586206897pt;" aria-label="PRI (278 elementos)">PRI</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/rafagas/" class="tag-cloud-link tag-link-622 tag-link-position-33" style="font-size: 8.8448275862069pt;" aria-label="Ráfagas (132 elementos)">Ráfagas</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/salud/" class="tag-cloud-link tag-link-991 tag-link-position-34" style="font-size: 8.8448275862069pt;" aria-label="salud (131 elementos)">salud</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/seguridad/" class="tag-cloud-link tag-link-3225 tag-link-position-35" style="font-size: 9.0862068965517pt;" aria-label="seguridad (136 elementos)">seguridad</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/seph/" class="tag-cloud-link tag-link-265 tag-link-position-36" style="font-size: 8.6034482758621pt;" aria-label="SEPH (125 elementos)">SEPH</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/telleria/" class="tag-cloud-link tag-link-239 tag-link-position-37" style="font-size: 8.3620689655172pt;" aria-label="Tellería (118 elementos)">Tellería</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/tizayuca/" class="tag-cloud-link tag-link-334 tag-link-position-38" style="font-size: 13.189655172414pt;" aria-label="Tizayuca (301 elementos)">Tizayuca</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/trump/" class="tag-cloud-link tag-link-2182 tag-link-position-39" style="font-size: 14.758620689655pt;" aria-label="Trump (404 elementos)">Trump</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/tula/" class="tag-cloud-link tag-link-951 tag-link-position-40" style="font-size: 10.172413793103pt;" aria-label="Tula (169 elementos)">Tula</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/tulancingo/" class="tag-cloud-link tag-link-274 tag-link-position-41" style="font-size: 15.241379310345pt;" aria-label="Tulancingo (446 elementos)">Tulancingo</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/tuzobus/" class="tag-cloud-link tag-link-215 tag-link-position-42" style="font-size: 10.534482758621pt;" aria-label="Tuzobús (181 elementos)">Tuzobús</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/tuzos/" class="tag-cloud-link tag-link-926 tag-link-position-43" style="font-size: 10.172413793103pt;" aria-label="Tuzos (169 elementos)">Tuzos</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/uaeh/" class="tag-cloud-link tag-link-126 tag-link-position-44" style="font-size: 22pt;" aria-label="UAEH (1.618 elementos)">UAEH</a>
<a href="https://www.elindependientedehidalgo.com.mx/tag/violencia/" class="tag-cloud-link tag-link-229 tag-link-position-45" style="font-size: 8.6034482758621pt;" aria-label="Violencia (124 elementos)">Violencia</a></div>
</aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script>(function(){var cx='partner-pub-8681698450698083:2797351050';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
<gcse:searchbox-only></gcse:searchbox-only></div></aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_47_5c877a424414a_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="5659177134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="5659177134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="5659177134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="5659177134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_48_5c877a424498e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_48_5c877a424498e">
<style>
.td-theme-wrap .td_uid_48_5c877a424498e_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_48_5c877a424498e_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_48_5c877a424498e_rand .td-subcat-item .td-cur-simple-item {
                color: #ed1109;
            }

            .td-theme-wrap .td_uid_48_5c877a424498e_rand .block-title > *,
            .td-theme-wrap .td_uid_48_5c877a424498e_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #ed1109;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_48_5c877a424498e_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_48_5c877a424498e_rand .block-title {
                border-color: #ed1109;
            }

            
            .td-theme-wrap .td_uid_48_5c877a424498e_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_48_5c877a424498e_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_48_5c877a424498e_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_48_5c877a424498e_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_48_5c877a424498e_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_48_5c877a424498e_rand .td-instagram-user a {
                color: #ed1109;
            }

            .td-theme-wrap .td_uid_48_5c877a424498e_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_48_5c877a424498e_rand .td-load-more-wrap a:hover {
                background-color: #ed1109;
                border-color: #ed1109;
            }

            .td-theme-wrap .td_uid_48_5c877a424498e_rand .td-read-more a,
            .td-theme-wrap .td_uid_48_5c877a424498e_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_48_5c877a424498e_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_48_5c877a424498e_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_48_5c877a424498e_rand .td-post-category,
            .td-theme-wrap .td_uid_48_5c877a424498e_rand .td-post-category:hover {
                background-color: #ed1109;
            }
</style><script>var block_td_uid_48_5c877a424498e=new tdBlock();block_td_uid_48_5c877a424498e.id="td_uid_48_5c877a424498e";block_td_uid_48_5c877a424498e.atts='{"custom_title":"NOTICIAS POPULARES","custom_url":"","block_template_id":"","header_color":"#ed1109","header_text_color":"#","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_48_5c877a424498e_rand","separator":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_48_5c877a424498e_rand","tdc_css_class_style":"td_uid_48_5c877a424498e_rand_style"}';block_td_uid_48_5c877a424498e.td_column_number="1";block_td_uid_48_5c877a424498e.block_type="td_block_7";block_td_uid_48_5c877a424498e.post_count="3";block_td_uid_48_5c877a424498e.found_posts="59088";block_td_uid_48_5c877a424498e.header_color="#ed1109";block_td_uid_48_5c877a424498e.ajax_pagination_infinite_stop="";block_td_uid_48_5c877a424498e.max_num_pages="19696";tdBlocksArray.push(block_td_uid_48_5c877a424498e);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS POPULARES</span></h4></div><div id=td_uid_48_5c877a424498e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-12-de-marzo-2019/" rel="bookmark" class="td-image-wrap" title="Edición impresa 12 de marzo 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="marzo" title="Edición impresa 12 de marzo 2019" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/HID01-12032019l-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-12-de-marzo-2019/" rel="bookmark" title="Edición impresa 12 de marzo 2019">Edición impresa 12 de marzo 2019</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-12T02:57:14+00:00">12 marzo, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/el-gato-lector-y-baldomero-99/" rel="bookmark" class="td-image-wrap" title="El gato lector y Baldomero"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="El gato lector,Baldomero" title="El gato lector y Baldomero" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/Banner-GatoVSBaldomero-8-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/el-gato-lector-y-baldomero-99/" rel="bookmark" title="El gato lector y Baldomero">El gato lector y Baldomero</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-12T02:51:00+00:00">12 marzo, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/sanciona-eu-a-banco-ruso-por-pdvsa/" rel="bookmark" class="td-image-wrap" title="Sanciona EU a banco ruso por PDVSA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="banco ruso" title="Sanciona EU a banco ruso por PDVSA" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/03/PAG-31-AR.SANCIONES-AGENCIA-1-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/sanciona-eu-a-banco-ruso-por-pdvsa/" rel="bookmark" title="Sanciona EU a banco ruso por PDVSA">Sanciona EU a banco ruso por PDVSA</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-12T02:49:14+00:00">12 marzo, 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'es',layout:google.translate.TranslateElement.InlineLayout.SIMPLE},'google_translate_element');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div></aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_49_5c877a42a1f39_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elindependientedehidalgo.com.mx/"><img class="td-retina-data" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Libre por Convicción Independiente de Hidalgo es referente en el periodismo hidalguense, su publicación destaca por su credibilidad y certidumbre.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#caadafb8afa4a9a3ab8aafa6a3a4aeafbaafa4aea3afa4beafaeafa2a3aeaba6ada5e4a9a5a7e4a7b2eaeaea9eafa60963aca5a4a5f0eaeae2fdfdfbe3eaf8fbfbfdfdfafa"><span class="__cf_email__" data-cfemail="53343621363d303a3213363f3a3d373623363d373a363d273637363b3a37323f343c7d303c3e7d3e2b">[email&#160;protected]</span> Teléfono: (771) 2117700</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-551"><a href="https://www.elindependientedehidalgo.com.mx/aviso-legal/">AVISO LEGAL</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-553"><a href="https://www.elindependientedehidalgo.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD INTEGRAL</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-552"><a href="https://www.elindependientedehidalgo.com.mx/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 Libre por Convicción Independiente de Hidalgo </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.fbAsyncInit=function(){FB.init({appId:'1621913241235547',xfbml:true,version:'v2.12'});FB.AppEvents.logPageView();};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHSX84" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
 <div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/emite-cdheh-dos-recomendaciones-tortura-vs-pgjeh/" rel="bookmark" class="td-image-wrap" title="Emite CDHEH dos recomendaciones por tortura vs PGJEH"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Comisión de Derechos Humanos de Hidalgo (CDHEH)" title="Emite CDHEH dos recomendaciones por tortura vs PGJEH" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/08/PAG5-Advierte-CDHEH-sobre-riesgos-en-cárceles-de-Hidalgo-JORGE-ALLEC-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/emite-cdheh-dos-recomendaciones-tortura-vs-pgjeh/" rel="bookmark" title="Emite CDHEH dos recomendaciones por tortura vs PGJEH">Emite CDHEH dos recomendaciones por tortura vs PGJEH</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-11T15:46:31+00:00">11 octubre, 2016</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/no-va-segunda-etapa-del-tuzobus-fayad/" rel="bookmark" class="td-image-wrap" title="No va segunda etapa del Tuzobús: Fayad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="etapa, Sistema de Transporte Tuzobús, Fayad" title="No va segunda etapa del Tuzobús: Fayad" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/09/tuzobus-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/no-va-segunda-etapa-del-tuzobus-fayad/" rel="bookmark" title="No va segunda etapa del Tuzobús: Fayad">No va segunda etapa del Tuzobús: Fayad</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-26T15:37:32+00:00">26 septiembre, 2016</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>//<![CDATA[
var click_object={"ajax_url":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.1'></script>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1468169063211974&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Pachuca de Soto, MX","api_location":"Pachuca de Soto","api_language":"es","api_key":"4134fe44507474b92728f73b4c3fe328","today_icon":"rain-n","today_icon_text":"lluvia ligera","today_temp":[12.2,54],"today_humidity":99,"today_wind_speed":[0.5,0.3],"today_min":[12.2,54],"today_max":[12.2,54],"today_clouds":68,"current_unit":0,"forecast":[{"timestamp":1552381200,"day_name":"mar","day_temp":[25,76],"owm_day_index":0},{"timestamp":1552435200,"day_name":"mi\u00e9","day_temp":[27,80],"owm_day_index":5},{"timestamp":1552521600,"day_name":"jue","day_temp":[28,82],"owm_day_index":13},{"timestamp":1552608000,"day_name":"vie","day_temp":[24,75],"owm_day_index":21},{"timestamp":1552694400,"day_name":"s\u00e1b","day_temp":[15,60],"owm_day_index":29}]});});jQuery(document).ready(function(){jQuery("#td_uid_34_5c877a41a304c").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_34_5c877a41a304c .prevButton"),navNextSelector:jQuery("#td_uid_34_5c877a41a304c .nextButton"),});});jQuery(document).ready(function(){jQuery("#td_uid_37_5c877a41aff0d").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_37_5c877a41aff0d .prevButton"),navNextSelector:jQuery("#td_uid_37_5c877a41aff0d .nextButton"),});});jQuery(document).ready(function(){jQuery("#td_uid_40_5c877a41ca162").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_40_5c877a41ca162 .prevButton"),navNextSelector:jQuery("#td_uid_40_5c877a41ca162 .nextButton"),});});jQuery(document).ready(function(){jQuery("#td_uid_42_5c877a4203583").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_42_5c877a4203583 .prevButton"),navNextSelector:jQuery("#td_uid_42_5c877a4203583 .nextButton"),});});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c877a4318d37"></textarea>
<div id="td_live_css_uid_1_5c877a4318d37" class="td-code-editor"></div>
<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5c877a4318d37');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5c877a4318d37");window.editor.$blockScrolling=Infinity;window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.getSession().setUseWrapMode(true);editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>