<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>“John” es huracán y provocará lluvias en Jalisco, Colima y Michoacán - Independiente de Hidalgo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php" />
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/7212217.jpg" /><link rel="icon" type="image/png" href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Ala-copia-copia.jpg">

<link rel="canonical" href="https://www.elindependientedehidalgo.com.mx/john-es-huracan-y-provocara-lluvias-en-jalisco-colima-y-michoacan/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“John” es huracán y provocará lluvias en Jalisco, Colima y Michoacán - Independiente de Hidalgo" />
<meta property="og:description" content="El ciclón “John” se convirtió hoy en huracán categoría 1 en el Pacífico mexicano en interacción con la tormenta tropical “Ileana”, a la cual absorberá por el efecto Fujiwhara, informó hoy el Servicio Meteorológico Nacional (SMN) de México. A las 16.00 horas (21.00 GMT), “John” se ubicó 515 kilómetros al suroeste de Manzanillo, estado occidental &hellip;" />
<meta property="og:url" content="https://www.elindependientedehidalgo.com.mx/john-es-huracan-y-provocara-lluvias-en-jalisco-colima-y-michoacan/" />
<meta property="og:site_name" content="Independiente de Hidalgo" />
<meta property="article:publisher" content="https://www.facebook.com/elindependientedehidalgo/" />
<meta property="article:tag" content="Huracán" />
<meta property="article:tag" content="John" />
<meta property="article:section" content="Principales" />
<meta property="article:published_time" content="2018-08-07T10:42:49+00:00" />
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/7212217.jpg" />
<meta property="og:image:secure_url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/7212217.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="580" />
<meta property="og:image:alt" content="“John” ,huracán" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El ciclón “John” se convirtió hoy en huracán categoría 1 en el Pacífico mexicano en interacción con la tormenta tropical “Ileana”, a la cual absorberá por el efecto Fujiwhara, informó hoy el Servicio Meteorológico Nacional (SMN) de México. A las 16.00 horas (21.00 GMT), “John” se ubicó 515 kilómetros al suroeste de Manzanillo, estado occidental [&hellip;]" />
<meta name="twitter:title" content="“John” es huracán y provocará lluvias en Jalisco, Colima y Michoacán - Independiente de Hidalgo" />
<meta name="twitter:site" content="@indepe_hgo" />
<meta name="twitter:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/7212217.jpg" />
<meta name="twitter:creator" content="@indepe_hgo" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.elindependientedehidalgo.com.mx\/","sameAs":["https:\/\/www.facebook.com\/elindependientedehidalgo\/","https:\/\/www.instagram.com\/independiente_de_hidalgo\/","https:\/\/www.youtube.com\/user\/elindependientehgo","https:\/\/twitter.com\/indepe_hgo"],"@id":"https:\/\/www.elindependientedehidalgo.com.mx\/#organization","name":"Libre por conviccion","logo":""}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Feed" href="https://www.elindependientedehidalgo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; “John” es huracán y provocará lluvias en Jalisco, Colima y Michoacán RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/john-es-huracan-y-provocara-lluvias-en-jalisco-colima-y-michoacan/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='gglcptch-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.36' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css?ver=8.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.elindependientedehidalgo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elindependientedehidalgo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.elindependientedehidalgo.com.mx/?p=164485' />
<link rel="alternate" type="application/json+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fjohn-es-huracan-y-provocara-lluvias-en-jalisco-colima-y-michoacan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fjohn-es-huracan-y-provocara-lluvias-en-jalisco-colima-y-michoacan%2F&#038;format=xml" />

<meta property="fb:app_id" content="1468169063211974" /> <meta property="fb:pages" content="545027728964321" />
<meta property="ia:markup_url_dev" content="https://www.elindependientedehidalgo.com.mx/john-es-huracan-y-provocara-lluvias-en-jalisco-colima-y-michoacan/?ia_markup=1" />
<meta property="fb:pages" content="545027728964321" />
<meta name="msvalidate.01" content="A408E37113AC84D934B1A9A6A0E8FBD6" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TXHSX84');</script>

<script>window.tdwGlobal={"adminUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/","wpRestNonce":"50d7922523","wpRestUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<link rel="amphtml" href="https://www.elindependientedehidalgo.com.mx/john-es-huracan-y-provocara-lluvias-en-jalisco-colima-y-michoacan/amp/">

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.5";var td_get_template_directory_uri="https:\/\/www.elindependientedehidalgo.com.mx\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="12";var td_please_wait=" Por favor espera...";var td_email_user_pass_incorrect=" Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect=" \u00a1Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect=" Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e31319";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha a la derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no puede ser cargado.";var td_magnific_popup_translation_image_tError="La imagen %url% no puede ser cargada.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-36612650-1','auto');ga('send','pageview');</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elindependientedehidalgo.com.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elindependientedehidalgo.com.mx/category/paisymundo/",
                                "name": "País y Mundo"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elindependientedehidalgo.com.mx/john-es-huracan-y-provocara-lluvias-en-jalisco-colima-y-michoacan/",
                                "name": "“John” es huracán y provocará lluvias en Jalisco, Colima y Michoacán"                                
                            }
                        }    ]
                        }
                       </script>

<style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#e31319}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#e31319}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#e31319}.tdm-btn-style1{background-color:#e31319}.tdm-btn-style2:before{border-color:#e31319}.tdm-btn-style2{color:#e31319}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #e31319;-moz-box-shadow:0 2px 16px #e31319;box-shadow:0 2px 16px #e31319}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #e31319;-moz-box-shadow:0 4px 26px #e31319;box-shadow:0 4px 26px #e31319}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:rgba(0,0,0,.74)}.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#900}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#900}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#900}</style>
<style type='text/css'>.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-164485 single-format-standard john-es-huracan-y-provocara-lluvias-en-jalisco-colima-y-michoacan global-block-template-1 single_template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-155"><a href="#">LO MÁS VISTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-160894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160894"><a href="https://www.elindependientedehidalgo.com.mx/category/cobertura-especial-jcc2018/">Cobertura especial JCC2018</a></li>
<li id="menu-item-108426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108426"><a href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154"><a href="#">SIEMPRE INFORMADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-165"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/">CULTURA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-101392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101392"><a href="https://www.elindependientedehidalgo.com.mx/category/gatoybaldomero/">EL GATO LECTOR Y BALDOMERO</a></li>
</ul>
</li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-157"><a href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-129156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129156"><a href="https://www.elindependientedehidalgo.com.mx/category/futbol/">Fútbol en Cifras 2018</a></li>
</ul>
</li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-152"><a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-101393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101393"><a href="https://www.elindependientedehidalgo.com.mx/category/telon/">TELÓN</a></li>
</ul>
</li>
<li id="menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-868"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1391"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></li>
</ul>
</li>
<li id="menu-item-103568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103568"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/grafinotas/">Grafinotas</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span> Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-12 ">
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
<span class="td-visual-hidden">Independiente de Hidalgo</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-155"><a href="#">LO MÁS VISTO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160894"><a href="https://www.elindependientedehidalgo.com.mx/category/cobertura-especial-jcc2018/">Cobertura especial JCC2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108426"><a href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582"><a href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-154"><a href="#">SIEMPRE INFORMADOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-165"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/">CULTURA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101392"><a href="https://www.elindependientedehidalgo.com.mx/category/gatoybaldomero/">EL GATO LECTOR Y BALDOMERO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-157"><a href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-129156"><a href="https://www.elindependientedehidalgo.com.mx/category/futbol/">Fútbol en Cifras 2018</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5b69f25525620_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5b69f25525620"><script>var block_td_uid_1_5b69f25525620=new tdBlock();block_td_uid_1_5b69f25525620.id="td_uid_1_5b69f25525620";block_td_uid_1_5b69f25525620.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12625","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5b69f25525620_rand","tdc_css_class":"td_uid_1_5b69f25525620_rand","tdc_css_class_style":"td_uid_1_5b69f25525620_rand_style"}';block_td_uid_1_5b69f25525620.td_column_number="3";block_td_uid_1_5b69f25525620.block_type="td_block_mega_menu";block_td_uid_1_5b69f25525620.post_count="5";block_td_uid_1_5b69f25525620.found_posts="14";block_td_uid_1_5b69f25525620.header_color="";block_td_uid_1_5b69f25525620.ajax_pagination_infinite_stop="";block_td_uid_1_5b69f25525620.max_num_pages="3";tdBlocksArray.push(block_td_uid_1_5b69f25525620);</script><div id=td_uid_1_5b69f25525620 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-3/" rel="bookmark" class="td-image-wrap" title="Futbol en cifras"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/01Futbol-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/01Futbol-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/01Futbol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Futbol en cifras" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/futbol/" class="td-post-category">Fútbol en Cifras 2018</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-3/" rel="bookmark" title="Futbol en cifras">Futbol en cifras</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-2/" rel="bookmark" class="td-image-wrap" title="Fútbol en cifras"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/01-Fuitbol-en-cifras-12_8275-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/01-Fuitbol-en-cifras-12_8275-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/01-Fuitbol-en-cifras-12_8275-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="futbol" title="Fútbol en cifras" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/futbol/" class="td-post-category">Fútbol en Cifras 2018</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-2/" rel="bookmark" title="Fútbol en cifras">Fútbol en cifras</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/futbol-el-cifras/" rel="bookmark" class="td-image-wrap" title="Fútbol el cifras"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/Futbol-en-cifras-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/Futbol-en-cifras-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/Futbol-en-cifras-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="futbol" title="Fútbol el cifras" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/futbol/" class="td-post-category">Fútbol en Cifras 2018</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/futbol-el-cifras/" rel="bookmark" title="Fútbol el cifras">Fútbol el cifras</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-guia-del-futbolero-3/" rel="bookmark" class="td-image-wrap" title="La guía del futbolero"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/Guia-del-Futbolero_17545-web-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/Guia-del-Futbolero_17545-web-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/Guia-del-Futbolero_17545-web-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="futbol" title="La guía del futbolero" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/futbol/" class="td-post-category">Fútbol en Cifras 2018</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-guia-del-futbolero-3/" rel="bookmark" title="La guía del futbolero">La guía del futbolero</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-j15/" rel="bookmark" class="td-image-wrap" title="Fútbol en cifras J15"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/Banner-Futbol-en-cifras1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/Banner-Futbol-en-cifras1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/Banner-Futbol-en-cifras1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="futbol" title="Fútbol en cifras J15" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/futbol/" class="td-post-category">Fútbol en Cifras 2018</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-j15/" rel="bookmark" title="Fútbol en cifras J15">Fútbol en cifras J15</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b69f25525620" data-td_block_id="td_uid_1_5b69f25525620"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5b69f25525620" data-td_block_id="td_uid_1_5b69f25525620"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-152"><a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101393"><a href="https://www.elindependientedehidalgo.com.mx/category/telon/">TELÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-868"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b69f25531624_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5b69f25531624"><script>var block_td_uid_2_5b69f25531624=new tdBlock();block_td_uid_2_5b69f25531624.id="td_uid_2_5b69f25531624";block_td_uid_2_5b69f25531624.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5b69f25531624_rand","tdc_css_class":"td_uid_2_5b69f25531624_rand","tdc_css_class_style":"td_uid_2_5b69f25531624_rand_style"}';block_td_uid_2_5b69f25531624.td_column_number="3";block_td_uid_2_5b69f25531624.block_type="td_block_mega_menu";block_td_uid_2_5b69f25531624.post_count="4";block_td_uid_2_5b69f25531624.found_posts="4723";block_td_uid_2_5b69f25531624.header_color="";block_td_uid_2_5b69f25531624.ajax_pagination_infinite_stop="";block_td_uid_2_5b69f25531624.max_num_pages="1181";tdBlocksArray.push(block_td_uid_2_5b69f25531624);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5b69f25531624" id="td_uid_3_5b69f25533e7b" data-td_block_id="td_uid_2_5b69f25531624" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">Todas</a><a class="mega-menu-sub-cat-td_uid_2_5b69f25531624" id="td_uid_4_5b69f25534058" data-td_block_id="td_uid_2_5b69f25531624" data-td_filter_value="41" href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a><a class="mega-menu-sub-cat-td_uid_2_5b69f25531624" id="td_uid_5_5b69f255342fe" data-td_block_id="td_uid_2_5b69f25531624" data-td_filter_value="42" href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a><a class="mega-menu-sub-cat-td_uid_2_5b69f25531624" id="td_uid_6_5b69f25534596" data-td_block_id="td_uid_2_5b69f25531624" data-td_filter_value="43" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a><a class="mega-menu-sub-cat-td_uid_2_5b69f25531624" id="td_uid_7_5b69f25534837" data-td_block_id="td_uid_2_5b69f25531624" data-td_filter_value="68" href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></div></div><div id=td_uid_2_5b69f25531624 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/tema-obligado/" rel="bookmark" class="td-image-wrap" title="Tema obligado&#8230;"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/HOMBRE-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/HOMBRE-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/HOMBRE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jorge Luis Bautista" title="Tema obligado&#8230;" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/" class="td-post-category">Artículos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/tema-obligado/" rel="bookmark" title="Tema obligado&#8230;">Tema obligado&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/china-critica-el-g2-eu-rusia-de-kissinger-en-reversa-y-define-el-nuevo-orden-multipolar/" rel="bookmark" class="td-image-wrap" title="China critica el G2 EU/Rusia, de “Kissinger en reversa”, y define el nuevo orden multipolar"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Bajo-la-Lupa-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Bajo-la-Lupa-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Bajo-la-Lupa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="alfredo jalife" title="China critica el G2 EU/Rusia, de “Kissinger en reversa”, y define el nuevo orden multipolar" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/china-critica-el-g2-eu-rusia-de-kissinger-en-reversa-y-define-el-nuevo-orden-multipolar/" rel="bookmark" title="China critica el G2 EU/Rusia, de “Kissinger en reversa”, y define el nuevo orden multipolar">China critica el G2 EU/Rusia, de “Kissinger en reversa”, y define&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/los-efectos-perniciosos-de-la-deuda-publica/" rel="bookmark" class="td-image-wrap" title="Los efectos perniciosos de la deuda pública"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/Roberto_Morales_02-copia-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/Roberto_Morales_02-copia-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/Roberto_Morales_02-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Roberto Morales Estrella" title="Los efectos perniciosos de la deuda pública" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/los-efectos-perniciosos-de-la-deuda-publica/" rel="bookmark" title="Los efectos perniciosos de la deuda pública">Los efectos perniciosos de la deuda pública</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/no-hay-salvavidas-para-el-naufragio-gubernamental-de-epn/" rel="bookmark" class="td-image-wrap" title="No hay salvavidas para el naufragio gubernamental de EPN"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Francisco Rodriguez" title="No hay salvavidas para el naufragio gubernamental de EPN" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/no-hay-salvavidas-para-el-naufragio-gubernamental-de-epn/" rel="bookmark" title="No hay salvavidas para el naufragio gubernamental de EPN">No hay salvavidas para el naufragio gubernamental de EPN</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b69f25531624" data-td_block_id="td_uid_2_5b69f25531624"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5b69f25531624" data-td_block_id="td_uid_2_5b69f25531624"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1391"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5b69f2553c2e2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5b69f2553c2e2"><script>var block_td_uid_8_5b69f2553c2e2=new tdBlock();block_td_uid_8_5b69f2553c2e2.id="td_uid_8_5b69f2553c2e2";block_td_uid_8_5b69f2553c2e2.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5b69f2553c2e2_rand","tdc_css_class":"td_uid_8_5b69f2553c2e2_rand","tdc_css_class_style":"td_uid_8_5b69f2553c2e2_rand_style"}';block_td_uid_8_5b69f2553c2e2.td_column_number="3";block_td_uid_8_5b69f2553c2e2.block_type="td_block_mega_menu";block_td_uid_8_5b69f2553c2e2.post_count="4";block_td_uid_8_5b69f2553c2e2.found_posts="1055";block_td_uid_8_5b69f2553c2e2.header_color="";block_td_uid_8_5b69f2553c2e2.ajax_pagination_infinite_stop="";block_td_uid_8_5b69f2553c2e2.max_num_pages="264";tdBlocksArray.push(block_td_uid_8_5b69f2553c2e2);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5b69f2553c2e2" id="td_uid_9_5b69f2553fd3f" data-td_block_id="td_uid_8_5b69f2553c2e2" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">Todas</a><a class="mega-menu-sub-cat-td_uid_8_5b69f2553c2e2" id="td_uid_10_5b69f2553ff1f" data-td_block_id="td_uid_8_5b69f2553c2e2" data-td_filter_value="28" href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a><a class="mega-menu-sub-cat-td_uid_8_5b69f2553c2e2" id="td_uid_11_5b69f255401be" data-td_block_id="td_uid_8_5b69f2553c2e2" data-td_filter_value="31" href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a><a class="mega-menu-sub-cat-td_uid_8_5b69f2553c2e2" id="td_uid_12_5b69f25540468" data-td_block_id="td_uid_8_5b69f2553c2e2" data-td_filter_value="32" href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-td_uid_8_5b69f2553c2e2" id="td_uid_13_5b69f25540718" data-td_block_id="td_uid_8_5b69f2553c2e2" data-td_filter_value="11820" href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a><a class="mega-menu-sub-cat-td_uid_8_5b69f2553c2e2" id="td_uid_14_5b69f255409ac" data-td_block_id="td_uid_8_5b69f2553c2e2" data-td_filter_value="34" href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a><a class="mega-menu-sub-cat-td_uid_8_5b69f2553c2e2" id="td_uid_15_5b69f25540c4e" data-td_block_id="td_uid_8_5b69f2553c2e2" data-td_filter_value="36" href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a><a class="mega-menu-sub-cat-td_uid_8_5b69f2553c2e2" id="td_uid_16_5b69f25540ef3" data-td_block_id="td_uid_8_5b69f2553c2e2" data-td_filter_value="1091" href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a><a class="mega-menu-sub-cat-td_uid_8_5b69f2553c2e2" id="td_uid_17_5b69f25541188" data-td_block_id="td_uid_8_5b69f2553c2e2" data-td_filter_value="582" href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a><a class="mega-menu-sub-cat-td_uid_8_5b69f2553c2e2" id="td_uid_18_5b69f2554142e" data-td_block_id="td_uid_8_5b69f2553c2e2" data-td_filter_value="529" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a><a class="mega-menu-sub-cat-td_uid_8_5b69f2553c2e2" id="td_uid_19_5b69f255416d0" data-td_block_id="td_uid_8_5b69f2553c2e2" data-td_filter_value="2083" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a><a class="mega-menu-sub-cat-td_uid_8_5b69f2553c2e2" id="td_uid_20_5b69f25541a57" data-td_block_id="td_uid_8_5b69f2553c2e2" data-td_filter_value="38" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a><a class="mega-menu-sub-cat-td_uid_8_5b69f2553c2e2" id="td_uid_21_5b69f25541cee" data-td_block_id="td_uid_8_5b69f2553c2e2" data-td_filter_value="48" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></div></div><div id=td_uid_8_5b69f2553c2e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/cronologia-de-un-madruguete-en-el-congreso/" rel="bookmark" class="td-image-wrap" title="Cronología de un “madruguete” en el Congreso"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/Banner-Tinta-Madruguete-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/Banner-Tinta-Madruguete-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/Banner-Tinta-Madruguete-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="madruguete,Congreso, Tribunal Electoral del Estado de Hidalgo,albazo" title="Cronología de un “madruguete” en el Congreso" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/principales/" class="td-post-category">Principales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/cronologia-de-un-madruguete-en-el-congreso/" rel="bookmark" title="Cronología de un “madruguete” en el Congreso">Cronología de un “madruguete” en el Congreso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/el-camino-a-la-erc/" rel="bookmark" class="td-image-wrap" title="El camino a la ERC"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/erc-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/erc-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/erc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ERC,enfermedad renal crónica,riñones" title="El camino a la ERC" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/" class="td-post-category">Saludable</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/el-camino-a-la-erc/" rel="bookmark" title="El camino a la ERC">El camino a la ERC</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/angelica-y-dolor-que-marchita-el-cuerpo/" rel="bookmark" class="td-image-wrap" title="Angélica  y dolor que marchita el cuerpo"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/En-el-camino-Andamos-Angélica-y-dolorque-marchita-el-cuerpo-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/En-el-camino-Andamos-Angélica-y-dolorque-marchita-el-cuerpo-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/En-el-camino-Andamos-Angélica-y-dolorque-marchita-el-cuerpo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Angélica  y dolor que marchita el cuerpo" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/" class="td-post-category">Especiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/angelica-y-dolor-que-marchita-el-cuerpo/" rel="bookmark" title="Angélica  y dolor que marchita el cuerpo">Angélica y dolor que marchita el cuerpo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/por-que-no-tenemos-bioetanol-en-las-gasolineras/" rel="bookmark" class="td-image-wrap" title="¿Por qué no tenemos bioetanol en las gasolineras?"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/Ciencia-¿Por-qué-no-tenemosbioetanol-en-las-gasolineras-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/Ciencia-¿Por-qué-no-tenemosbioetanol-en-las-gasolineras-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/Ciencia-¿Por-qué-no-tenemosbioetanol-en-las-gasolineras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Por qué no tenemos bioetanol en las gasolineras?" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/" class="td-post-category">Ciencia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/por-que-no-tenemos-bioetanol-en-las-gasolineras/" rel="bookmark" title="¿Por qué no tenemos bioetanol en las gasolineras?">¿Por qué no tenemos bioetanol en las gasolineras?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b69f2553c2e2" data-td_block_id="td_uid_8_5b69f2553c2e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5b69f2553c2e2" data-td_block_id="td_uid_8_5b69f2553c2e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103568"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_5b69f25549917_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5b69f25549917"><script>var block_td_uid_22_5b69f25549917=new tdBlock();block_td_uid_22_5b69f25549917.id="td_uid_22_5b69f25549917";block_td_uid_22_5b69f25549917.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11140","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_22_5b69f25549917_rand","tdc_css_class":"td_uid_22_5b69f25549917_rand","tdc_css_class_style":"td_uid_22_5b69f25549917_rand_style"}';block_td_uid_22_5b69f25549917.td_column_number="3";block_td_uid_22_5b69f25549917.block_type="td_block_mega_menu";block_td_uid_22_5b69f25549917.post_count="4";block_td_uid_22_5b69f25549917.found_posts="582";block_td_uid_22_5b69f25549917.header_color="";block_td_uid_22_5b69f25549917.ajax_pagination_infinite_stop="";block_td_uid_22_5b69f25549917.max_num_pages="146";tdBlocksArray.push(block_td_uid_22_5b69f25549917);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5b69f25549917" id="td_uid_23_5b69f2554c653" data-td_block_id="td_uid_22_5b69f25549917" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Todas</a><a class="mega-menu-sub-cat-td_uid_22_5b69f25549917" id="td_uid_24_5b69f2554c825" data-td_block_id="td_uid_22_5b69f25549917" data-td_filter_value="11378" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/grafinotas/">Grafinotas</a><a class="mega-menu-sub-cat-td_uid_22_5b69f25549917" id="td_uid_25_5b69f2554cacf" data-td_block_id="td_uid_22_5b69f25549917" data-td_filter_value="11139" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a><a class="mega-menu-sub-cat-td_uid_22_5b69f25549917" id="td_uid_26_5b69f2554cd77" data-td_block_id="td_uid_22_5b69f25549917" data-td_filter_value="17" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></div></div><div id=td_uid_22_5b69f25549917 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/los-10-municipios-mas-rojos-de-hidalgo/" rel="bookmark" class="td-image-wrap" title="Los 10 municipios más rojos de Hidalgo"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/maxresdefault-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/maxresdefault-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los 10 municipios más rojos de Hidalgo" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/los-10-municipios-mas-rojos-de-hidalgo/" rel="bookmark" title="Los 10 municipios más rojos de Hidalgo">Los 10 municipios más rojos de Hidalgo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/lago-pachuqueno/" rel="bookmark" class="td-image-wrap" title="Lago pachuqueño"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/PAG-2-FOTONOTA-LUISA-AMADOR-4-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/PAG-2-FOTONOTA-LUISA-AMADOR-4-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/PAG-2-FOTONOTA-LUISA-AMADOR-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Lago pachuqueño" title="Lago pachuqueño" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/lago-pachuqueno/" rel="bookmark" title="Lago pachuqueño">Lago pachuqueño</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/lo-atropella-tuzobus-y-muere/" rel="bookmark" class="td-image-wrap" title="Lo atropella Tuzobús y muere"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/PAG-2-FOTONOTA-LUISA-AMADOR-3-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/PAG-2-FOTONOTA-LUISA-AMADOR-3-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/PAG-2-FOTONOTA-LUISA-AMADOR-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Lo atropella Tuzobús y muere" title="Lo atropella Tuzobús y muere" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/lo-atropella-tuzobus-y-muere/" rel="bookmark" title="Lo atropella Tuzobús y muere">Lo atropella Tuzobús y muere</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/arbol-que-crece-torcido-asi-se-queda/" rel="bookmark" class="td-image-wrap" title="Árbol que crece torcido… así se queda"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/pag-2-fotonota-allec-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/pag-2-fotonota-allec-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/pag-2-fotonota-allec-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Árbol que crece torcido" title="Árbol que crece torcido… así se queda" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/arbol-que-crece-torcido-asi-se-queda/" rel="bookmark" title="Árbol que crece torcido… así se queda">Árbol que crece torcido… así se queda</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5b69f25549917" data-td_block_id="td_uid_22_5b69f25549917"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5b69f25549917" data-td_block_id="td_uid_22_5b69f25549917"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
 <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value=" Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-3">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">18.9</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Pachuca de Soto, MX</div>
</div>
</div>
<div class="td_data_time">
<div>
Martes, agosto 7, 2018
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default td-sidebar-left">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title=" Ver todas las publicaciones en País y Mundo" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">País y Mundo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">“John” es huracán y provocará lluvias en Jalisco, Colima y Michoacán</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
<div class="td-ss-main-content">
<article id="post-164485" class="post-164485 post type-post status-publish format-standard has-post-thumbnail hentry category-paisymundo category-principales tag-huracan tag-john" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">País y Mundo</a></li><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/principales/">Principales</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">“John” es huracán y provocará lluvias en Jalisco, Colima y Michoacán</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elindependientedehidalgo.com.mx/author/sinembargo/">SinEmbargo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-08-07T10:42:49+00:00">7 agosto, 2018</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-164485">140</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_uid_27_5b69f25561a24" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fjohn-es-huracan-y-provocara-lluvias-en-jalisco-colima-y-michoacan%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CJohn%E2%80%9D+es+hurac%C3%A1n+y+provocar%C3%A1+lluvias+en+Jalisco%2C+Colima+y+Michoac%C3%A1n&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fjohn-es-huracan-y-provocara-lluvias-en-jalisco-colima-y-michoacan%2F&via=Independiente+de+Hidalgo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elindependientedehidalgo.com.mx/john-es-huracan-y-provocara-lluvias-en-jalisco-colima-y-michoacan/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elindependientedehidalgo.com.mx/john-es-huracan-y-provocara-lluvias-en-jalisco-colima-y-michoacan/&amp;media=https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/7212217.jpg&description=%E2%80%9CJohn%E2%80%9D+es+hurac%C3%A1n+y+provocar%C3%A1+lluvias+en+Jalisco%2C+Colima+y+Michoac%C3%A1n">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=“John” es huracán y provocará lluvias en Jalisco, Colima y Michoacán %0A%0A https://www.elindependientedehidalgo.com.mx/john-es-huracan-y-provocara-lluvias-en-jalisco-colima-y-michoacan/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_27_5b69f25561a24">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/7212217.jpg" data-caption=""><img width="696" height="367" class="entry-thumb td-modal-image" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/7212217-696x367.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/7212217-696x367.jpg 696w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/7212217-300x158.jpg 300w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/7212217-768x405.jpg 768w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/7212217-1024x540.jpg 1024w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/7212217-1068x563.jpg 1068w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/7212217-797x420.jpg 797w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/7212217.jpg 1100w" sizes="(max-width: 696px) 100vw, 696px" alt="“John” ,huracán" title="7212217" /></a></div>
<p>El ciclón “John” se convirtió hoy en huracán categoría 1 en el Pacífico mexicano en interacción con la tormenta tropical “Ileana”, a la cual absorberá por el efecto Fujiwhara, informó hoy el Servicio Meteorológico Nacional (SMN) de México.</p><div class='code-block code-block-1 ai-viewport-1' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="7829441372"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>A las 16.00 horas (21.00 GMT), “John” se ubicó 515 kilómetros al suroeste de Manzanillo, estado occidental de Colima, con vientos de 120 kilómetros y rachas de 150 kilómetros por hora; se desplaza al noroeste a 13 kilómetros por hora.</p>
<blockquote><p>La tormenta tropical “Ileana” se localizó a la misma hora 245 kilómetros al sur sureste de Manzanillo, con avance de 28 kilómetros por hora hacia el noroeste, vientos sostenidos de 100 kilómetros y rachas de 120 kilómetros, indicó el SMN.</p></blockquote>
<p>“Ileana” tiene tendencia a “orbitar a John y después ser absorbido como banda de circulación por efecto binario Fujiwhara”, explicó el Meteorológico en un comunicado.</p>
<p>Este efecto se define como la interacción de dos ciclones tropicales que se encuentran a menos de 1.200 kilómetros, al rotar o moverse entre sí con una trayectoria ciclónica, precisó la Comisión Nacional del Agua.</p>
<blockquote><p>“Si la intensidad de ambos sistemas es equivalente, se moverán en torno a un punto o centro geométrico situado entre ellos y si existen diferencias“John”, huracán de intensidad, el ciclón de mayor fuerza dominará el efecto sobre el más débil”, apuntó.</p></blockquote>
<p>El SMN pronosticó que “John” generará tormentas de muy fuertes a puntuales (75 a 150 mm) en los estados de Jalisco, Colima y Michoacán y tormentas fuertes a puntuales muy fuertes en Sinaloa y Nayarit.</p>
<p>En las costas de los estados de Michoacán, Colima, Jalisco y Nayarit, se prevén vientos con rachas de hasta 60 kilómetros por hora y un oleaje elevado de dos a cuatro metros de altura, indicó el Servicio Meteorológico.</p>
<p>“Ileana” generará un potencial de lluvias “muy fuertes a puntuales” en los estados de Guerrero, Puebla, Veracruz y Oaxaca, y chubascos fuertes en los estados del centro de México.</p>
<p>Las autoridades mexicanas mantienen una zona de vigilancia que va desde Técpan de Galeana, en el sureño estado de Guerrero, hasta Cabo Corrientes, en el occidental estado de Jalisco; y desde Los Barriles a Todos Santos en el noroccidental estado de Baja California Sur.</p>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://www.elindependientedehidalgo.com.mx/john-es-huracan-y-provocara-lluvias-en-jalisco-colima-y-michoacan/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_28_5b69f25566f22_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/huracan/">Huracán</a></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/john/">John</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/john-es-huracan-y-provocara-lluvias-en-jalisco-colima-y-michoacan/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_29_5b69f25568288" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fjohn-es-huracan-y-provocara-lluvias-en-jalisco-colima-y-michoacan%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CJohn%E2%80%9D+es+hurac%C3%A1n+y+provocar%C3%A1+lluvias+en+Jalisco%2C+Colima+y+Michoac%C3%A1n&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fjohn-es-huracan-y-provocara-lluvias-en-jalisco-colima-y-michoacan%2F&via=Independiente+de+Hidalgo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elindependientedehidalgo.com.mx/john-es-huracan-y-provocara-lluvias-en-jalisco-colima-y-michoacan/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elindependientedehidalgo.com.mx/john-es-huracan-y-provocara-lluvias-en-jalisco-colima-y-michoacan/&amp;media=https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/7212217.jpg&description=%E2%80%9CJohn%E2%80%9D+es+hurac%C3%A1n+y+provocar%C3%A1+lluvias+en+Jalisco%2C+Colima+y+Michoac%C3%A1n">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=“John” es huracán y provocará lluvias en Jalisco, Colima y Michoacán %0A%0A https://www.elindependientedehidalgo.com.mx/john-es-huracan-y-provocara-lluvias-en-jalisco-colima-y-michoacan/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_29_5b69f25568288">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elindependientedehidalgo.com.mx/periodista-que-tomo-a-angelica-rivera-en-paris-denuncia-a-escoltas-de-acosarlo-para-que-borrara-las-fotos/">Periodista que tomó a Angélica Rivera en París denuncia a escoltas de acosarlo para que borrara las fotos</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://www.elindependientedehidalgo.com.mx/author/sinembargo/"><img src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/Logo_ala-150x150.png" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elindependientedehidalgo.com.mx/author/sinembargo/">SinEmbargo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="SinEmbargo"></span><meta itemprop="datePublished" content="2018-08-07T10:42:49+00:00"><meta itemprop="dateModified" content="2018-08-07T10:42:49+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elindependientedehidalgo.com.mx/john-es-huracan-y-provocara-lluvias-en-jalisco-colima-y-michoacan/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png"></span><meta itemprop="name" content="Independiente de Hidalgo"></span><meta itemprop="headline " content="“John” es huracán y provocará lluvias en Jalisco, Colima y Michoacán"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/7212217.jpg"><meta itemprop="width" content="1100"><meta itemprop="height" content="580"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_30_5b69f2556c854_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_30_5b69f2556c854"><script>var block_td_uid_30_5b69f2556c854=new tdBlock();block_td_uid_30_5b69f2556c854.id="td_uid_30_5b69f2556c854";block_td_uid_30_5b69f2556c854.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_30_5b69f2556c854_rand","td_column_number":3,"live_filter_cur_post_id":164485,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5b69f2556c854_rand","tdc_css_class_style":"td_uid_30_5b69f2556c854_rand_style"}';block_td_uid_30_5b69f2556c854.td_column_number="3";block_td_uid_30_5b69f2556c854.block_type="td_block_related_posts";block_td_uid_30_5b69f2556c854.post_count="3";block_td_uid_30_5b69f2556c854.found_posts="11902";block_td_uid_30_5b69f2556c854.header_color="";block_td_uid_30_5b69f2556c854.ajax_pagination_infinite_stop="";block_td_uid_30_5b69f2556c854.max_num_pages="3968";tdBlocksArray.push(block_td_uid_30_5b69f2556c854);</script><h4 class="td-related-title td-block-title"><a id="td_uid_31_5b69f255d6208" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_5b69f2556c854" href="#">Artículos Relacionados</a><a id="td_uid_32_5b69f255d625d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_5b69f2556c854" href="#">Más del Autor</a></h4><div id=td_uid_30_5b69f2556c854 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/periodista-que-tomo-a-angelica-rivera-en-paris-denuncia-a-escoltas-de-acosarlo-para-que-borrara-las-fotos/" rel="bookmark" class="td-image-wrap" title="Periodista que tomó a Angélica Rivera en París denuncia a escoltas de acosarlo para que borrara las fotos"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/7210855-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/7210855-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/7210855-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Angélica Rivera" title="Periodista que tomó a Angélica Rivera en París denuncia a escoltas de acosarlo para que borrara las fotos" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/" class="td-post-category">País y Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/periodista-que-tomo-a-angelica-rivera-en-paris-denuncia-a-escoltas-de-acosarlo-para-que-borrara-las-fotos/" rel="bookmark" title="Periodista que tomó a Angélica Rivera en París denuncia a escoltas de acosarlo para que borrara las fotos">Periodista que tomó a Angélica Rivera en París denuncia a escoltas de acosarlo para que borrara las fotos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/los-10-municipios-mas-rojos-de-hidalgo/" rel="bookmark" class="td-image-wrap" title="Los 10 municipios más rojos de Hidalgo"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/maxresdefault-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/maxresdefault-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los 10 municipios más rojos de Hidalgo" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/los-10-municipios-mas-rojos-de-hidalgo/" rel="bookmark" title="Los 10 municipios más rojos de Hidalgo">Los 10 municipios más rojos de Hidalgo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/podria-existir-juicio-politico-contra-fayad-alejandro-encinas-2/" rel="bookmark" class="td-image-wrap" title="Podría existir juicio político contra Fayad: Alejandro Encinas"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/OK-PORTADA-ESPECIAL-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/OK-PORTADA-ESPECIAL-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/OK-PORTADA-ESPECIAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="juicio político contra Fayad,Alejandro Encinas" title="Podría existir juicio político contra Fayad: Alejandro Encinas" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/podria-existir-juicio-politico-contra-fayad-alejandro-encinas-2/" rel="bookmark" title="Podría existir juicio político contra Fayad: Alejandro Encinas">Podría existir juicio político contra Fayad: Alejandro Encinas</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5b69f2556c854" data-td_block_id="td_uid_30_5b69f2556c854"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_5b69f2556c854" data-td_block_id="td_uid_30_5b69f2556c854"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_33_5b69f255dcd3a_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

<div class="td_block_wrap td_block_slide td_block_widget td_uid_34_5b69f255de125_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_34_5b69f255de125">
<style>body .td_uid_34_5b69f255de125_rand .td_module_wrap:hover .entry-title a,body .td_uid_34_5b69f255de125_rand .td-pulldown-filter-link:hover,body .td_uid_34_5b69f255de125_rand .td-subcat-item a:hover,body .td_uid_34_5b69f255de125_rand .td-subcat-item .td-cur-simple-item,body .td_uid_34_5b69f255de125_rand .td_quote_on_blocks,body .td_uid_34_5b69f255de125_rand .td-opacity-cat .td-post-category:hover,body .td_uid_34_5b69f255de125_rand .td-opacity-read .td-read-more a:hover,body .td_uid_34_5b69f255de125_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_34_5b69f255de125_rand .td-instagram-user a{color:#3e0912}body .td_uid_34_5b69f255de125_rand .td-next-prev-wrap a:hover,body .td_uid_34_5b69f255de125_rand .td-load-more-wrap a:hover{background-color:#3e0912;border-color:#3e0912}body .td_uid_34_5b69f255de125_rand .block-title>*,body .td_uid_34_5b69f255de125_rand .td-read-more a,body .td_uid_34_5b69f255de125_rand .td-weather-information:before,body .td_uid_34_5b69f255de125_rand .td-weather-week:before,body .td_uid_34_5b69f255de125_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_34_5b69f255de125_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_34_5b69f255de125_rand .td-post-category,body .td_uid_34_5b69f255de125_rand .td-post-category:hover{background-color:#3e0912}body .td-footer-wrapper .td_uid_34_5b69f255de125_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_34_5b69f255de125_rand .block-title{border-color:#3e0912}</style><script>var block_td_uid_34_5b69f255de125=new tdBlock();block_td_uid_34_5b69f255de125.id="td_uid_34_5b69f255de125";block_td_uid_34_5b69f255de125.atts='{"custom_title":"CULTURA","custom_url":"","block_template_id":"","header_color":"#3e0912","header_text_color":"#","autoplay":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"21","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_34_5b69f255de125_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_34_5b69f255de125_rand","tdc_css_class_style":"td_uid_34_5b69f255de125_rand_style"}';block_td_uid_34_5b69f255de125.td_column_number="1";block_td_uid_34_5b69f255de125.block_type="td_block_slide";block_td_uid_34_5b69f255de125.post_count="5";block_td_uid_34_5b69f255de125.found_posts="2770";block_td_uid_34_5b69f255de125.header_color="#3e0912";block_td_uid_34_5b69f255de125.ajax_pagination_infinite_stop="";block_td_uid_34_5b69f255de125.max_num_pages="554";tdBlocksArray.push(block_td_uid_34_5b69f255de125);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CULTURA</span></h4></div><div id=td_uid_34_5b69f255de125 class="td_block_inner"><div id="td_uid_35_5b69f255e4310" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_35_5b69f255e4310_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/nace-elementario-nuevo-espacio-cultural/" rel="bookmark" class="td-image-wrap" title="Nace Elementario, nuevo espacio cultural"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/PAG-24-AR-ELEMENTUM-ESPECIAL-324x400.jpg" alt="nuevo espacio cultural, Elementario" title="Nace Elementario, nuevo espacio cultural" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/">Cultura</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/nace-elementario-nuevo-espacio-cultural/" rel="bookmark" title="Nace Elementario, nuevo espacio cultural">Nace Elementario, nuevo espacio cultural</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/redaccion/">Redacción</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-07T02:53:28+00:00">7 agosto, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/nace-elementario-nuevo-espacio-cultural/#respond">0</a></div></div></div></div><div id="td_uid_35_5b69f255e4310_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/ojos-ciegos-cine-independiente-hecho-en-hidalgo/" rel="bookmark" class="td-image-wrap" title="Ojos ciegos: Cine independiente, hecho en Hidalgo"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/PAG-25-A.colaboración-ESPECIAL-324x400.jpg" alt="Ojos ciegos,Cine independiente" title="Ojos ciegos: Cine independiente, hecho en Hidalgo" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/">Cultura</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/ojos-ciegos-cine-independiente-hecho-en-hidalgo/" rel="bookmark" title="Ojos ciegos: Cine independiente, hecho en Hidalgo">Ojos ciegos: Cine independiente, hecho en Hidalgo</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/javier/">Javier Mata</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-07T02:50:35+00:00">7 agosto, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/ojos-ciegos-cine-independiente-hecho-en-hidalgo/#respond">0</a></div></div></div></div><div id="td_uid_35_5b69f255e4310_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/mid-night-blues-una-agrupacion-garza-que-deleita-con-jazz/" rel="bookmark" class="td-image-wrap" title="Mid Night Blues, una agrupación Garza que deleita con jazz"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/PAG-24-A.sípasa-ESPECIAL-324x400.jpg" alt="Mid Night Blues,agrupación Garza,jazz" title="Mid Night Blues, una agrupación Garza que deleita con jazz" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/">Cultura</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/mid-night-blues-una-agrupacion-garza-que-deleita-con-jazz/" rel="bookmark" title="Mid Night Blues, una agrupación Garza que deleita con jazz">Mid Night Blues, una agrupación Garza que deleita con jazz</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/alejandra/">Alejandra Rodrigo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-06T03:43:15+00:00">6 agosto, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/mid-night-blues-una-agrupacion-garza-que-deleita-con-jazz/#respond">0</a></div></div></div></div><div id="td_uid_35_5b69f255e4310_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/celebraran-a-adultos-mayores-con-festival-kokoltin/" rel="bookmark" class="td-image-wrap" title="Celebrarán a adultos mayores con festival “Kokoltin”"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/pag-24-A.sípasa2.005-especial-324x400.jpg" alt="festival “Kokoltin”" title="Celebrarán a adultos mayores con festival “Kokoltin”" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/">Cultura</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/celebraran-a-adultos-mayores-con-festival-kokoltin/" rel="bookmark" title="Celebrarán a adultos mayores con festival “Kokoltin”">Celebrarán a adultos mayores con festival “Kokoltin”</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/alejandra/">Alejandra Rodrigo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-04T03:15:18+00:00">4 agosto, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/celebraran-a-adultos-mayores-con-festival-kokoltin/#respond">0</a></div></div></div></div><div id="td_uid_35_5b69f255e4310_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/exitoso-homenaje-a-jose-jose/" rel="bookmark" class="td-image-wrap" title="Exitoso, homenaje a José José"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/pag-24-asipasa2-allec-324x400.jpg" alt="homenaje a José José" title="Exitoso, homenaje a José José" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/">Cultura</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/exitoso-homenaje-a-jose-jose/" rel="bookmark" title="Exitoso, homenaje a José José">Exitoso, homenaje a José José</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/especial/">Especial</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-04T03:12:55+00:00">4 agosto, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/exitoso-homenaje-a-jose-jose/#respond">0</a></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_15 td_block_widget td_uid_36_5b69f255f04b4_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_36_5b69f255f04b4"><script>var block_td_uid_36_5b69f255f04b4=new tdBlock();block_td_uid_36_5b69f255f04b4.id="td_uid_36_5b69f255f04b4";block_td_uid_36_5b69f255f04b4.atts='{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_36_5b69f255f04b4_rand","separator":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_36_5b69f255f04b4_rand","tdc_css_class_style":"td_uid_36_5b69f255f04b4_rand_style"}';block_td_uid_36_5b69f255f04b4.td_column_number="1";block_td_uid_36_5b69f255f04b4.block_type="td_block_15";block_td_uid_36_5b69f255f04b4.post_count="4";block_td_uid_36_5b69f255f04b4.found_posts="46447";block_td_uid_36_5b69f255f04b4.header_color="#";block_td_uid_36_5b69f255f04b4.ajax_pagination_infinite_stop="";block_td_uid_36_5b69f255f04b4.max_num_pages="11612";tdBlocksArray.push(block_td_uid_36_5b69f255f04b4);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_36_5b69f255f04b4 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/se-disparan-150-deudas-estatales/" rel="bookmark" class="td-image-wrap" title="Se disparan 150% deudas estatales"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/03/PAG-30-AR.DEUDA-AGENCIA-REFORMA-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/03/PAG-30-AR.DEUDA-AGENCIA-REFORMA-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/03/PAG-30-AR.DEUDA-AGENCIA-REFORMA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="estatales" title="Se disparan 150% deudas estatales" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/" class="td-post-category">País y Mundo</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/se-disparan-150-deudas-estatales/" rel="bookmark" title="Se disparan 150% deudas estatales">Se disparan 150% deudas estatales</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/detectan-desvios-en-tesoreria-pachuca-analizan-posible-denuncia/" rel="bookmark" class="td-image-wrap" title="Detectan desvíos en tesorería de Pachuca; analizan posible denuncia"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/32f011bd-591d-4d4d-a43b-329fbdbf0c47-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/32f011bd-591d-4d4d-a43b-329fbdbf0c47-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/32f011bd-591d-4d4d-a43b-329fbdbf0c47-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="tesorería, Pachuca" title="Detectan desvíos en tesorería de Pachuca; analizan posible denuncia" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/capital/" class="td-post-category">Capital</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/detectan-desvios-en-tesoreria-pachuca-analizan-posible-denuncia/" rel="bookmark" title="Detectan desvíos en tesorería de Pachuca; analizan posible denuncia">Detectan desvíos en tesorería de Pachuca; analizan posible denuncia</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/martes-de-madurarte/" rel="bookmark" class="td-image-wrap" title="Martes de Madurarte"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/PAG-25-A.SIPASA-AGENCIA-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/PAG-25-A.SIPASA-AGENCIA-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/PAG-25-A.SIPASA-AGENCIA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="martes" title="Martes de Madurarte" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/cultura/" class="td-post-category">Cultura</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/martes-de-madurarte/" rel="bookmark" title="Martes de Madurarte">Martes de Madurarte</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/mueren-24-por-explosiones-en-tultepec/" rel="bookmark" class="td-image-wrap" title="Mueren 24 por explosiones en Tultepec"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/PAG-30-AR.TULTEPEC-AGENCAI-REFORMA-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/PAG-30-AR.TULTEPEC-AGENCAI-REFORMA-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/07/PAG-30-AR.TULTEPEC-AGENCAI-REFORMA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tultepec" title="Mueren 24 por explosiones en Tultepec" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/" class="td-post-category">País y Mundo</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/mueren-24-por-explosiones-en-tultepec/" rel="bookmark" title="Mueren 24 por explosiones en Tultepec">Mueren 24 por explosiones en Tultepec</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_4 td_block_widget td_uid_37_5b69f2561e2eb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_37_5b69f2561e2eb">
<style>body .td_uid_37_5b69f2561e2eb_rand .td_module_wrap:hover .entry-title a,body .td_uid_37_5b69f2561e2eb_rand .td-pulldown-filter-link:hover,body .td_uid_37_5b69f2561e2eb_rand .td-subcat-item a:hover,body .td_uid_37_5b69f2561e2eb_rand .td-subcat-item .td-cur-simple-item,body .td_uid_37_5b69f2561e2eb_rand .td_quote_on_blocks,body .td_uid_37_5b69f2561e2eb_rand .td-opacity-cat .td-post-category:hover,body .td_uid_37_5b69f2561e2eb_rand .td-opacity-read .td-read-more a:hover,body .td_uid_37_5b69f2561e2eb_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_37_5b69f2561e2eb_rand .td-instagram-user a{color:#e31319}body .td_uid_37_5b69f2561e2eb_rand .td-next-prev-wrap a:hover,body .td_uid_37_5b69f2561e2eb_rand .td-load-more-wrap a:hover{background-color:#e31319;border-color:#e31319}body .td_uid_37_5b69f2561e2eb_rand .block-title>*,body .td_uid_37_5b69f2561e2eb_rand .td-read-more a,body .td_uid_37_5b69f2561e2eb_rand .td-weather-information:before,body .td_uid_37_5b69f2561e2eb_rand .td-weather-week:before,body .td_uid_37_5b69f2561e2eb_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_37_5b69f2561e2eb_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_37_5b69f2561e2eb_rand .td-post-category,body .td_uid_37_5b69f2561e2eb_rand .td-post-category:hover{background-color:#e31319}body .td-footer-wrapper .td_uid_37_5b69f2561e2eb_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_37_5b69f2561e2eb_rand .block-title{border-color:#e31319}</style><script>var block_td_uid_37_5b69f2561e2eb=new tdBlock();block_td_uid_37_5b69f2561e2eb.id="td_uid_37_5b69f2561e2eb";block_td_uid_37_5b69f2561e2eb.atts='{"custom_title":"JUSTICIA","custom_url":"","block_template_id":"","header_color":"#e31319","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"39","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_37_5b69f2561e2eb_rand","separator":"","m2_tl":"","m2_el":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_37_5b69f2561e2eb_rand","tdc_css_class_style":"td_uid_37_5b69f2561e2eb_rand_style"}';block_td_uid_37_5b69f2561e2eb.td_column_number="1";block_td_uid_37_5b69f2561e2eb.block_type="td_block_4";block_td_uid_37_5b69f2561e2eb.post_count="1";block_td_uid_37_5b69f2561e2eb.found_posts="2684";block_td_uid_37_5b69f2561e2eb.header_color="#e31319";block_td_uid_37_5b69f2561e2eb.ajax_pagination_infinite_stop="";block_td_uid_37_5b69f2561e2eb.max_num_pages="2684";tdBlocksArray.push(block_td_uid_37_5b69f2561e2eb);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">JUSTICIA</span></h4></div><div id=td_uid_37_5b69f2561e2eb class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/detienen-a-dos-por-presunto-robo/" rel="bookmark" class="td-image-wrap" title="Detienen a dos por presunto robo"><img width="324" height="160" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/PAG-29-AD.ROBO-ESPECIAL-324x160.jpg" alt="presunto robo,Estado de México" title="Detienen a dos por presunto robo" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/justicia/" class="td-post-category">Justicia</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/detienen-a-dos-por-presunto-robo/" rel="bookmark" title="Detienen a dos por presunto robo">Detienen a dos por presunto robo</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/redaccion/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-07T03:14:58+00:00">7 agosto, 2018</time></span> <div class="td-module-comments"><a href="https://www.elindependientedehidalgo.com.mx/detienen-a-dos-por-presunto-robo/#respond">0</a></div> </div>
<div class="td-excerpt">
Tras un operativo de búsqueda y localización, ambas personas fueron aseguradas, dijeron ser del Estado de México
Pachuca.-Dos individuos fueron detenidos por elementos de la... </div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5b69f2561e2eb" data-td_block_id="td_uid_37_5b69f2561e2eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_37_5b69f2561e2eb" data-td_block_id="td_uid_37_5b69f2561e2eb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Buscador google</span></h4><div class="textwidget custom-html-widget"><script>(function(){var cx='partner-pub-8681698450698083:2797351050';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
<gcse:searchbox-only></gcse:searchbox-only></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_39_5b69f25626021_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1">
<style>body .td_uid_39_5b69f25626021_rand .td_module_wrap:hover .entry-title a,body .td_uid_39_5b69f25626021_rand .td-pulldown-filter-link:hover,body .td_uid_39_5b69f25626021_rand .td-subcat-item a:hover,body .td_uid_39_5b69f25626021_rand .td-subcat-item .td-cur-simple-item,body .td_uid_39_5b69f25626021_rand .td_quote_on_blocks,body .td_uid_39_5b69f25626021_rand .td-opacity-cat .td-post-category:hover,body .td_uid_39_5b69f25626021_rand .td-opacity-read .td-read-more a:hover,body .td_uid_39_5b69f25626021_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_39_5b69f25626021_rand .td-instagram-user a{color:#ed1109}body .td_uid_39_5b69f25626021_rand .td-next-prev-wrap a:hover,body .td_uid_39_5b69f25626021_rand .td-load-more-wrap a:hover{background-color:#ed1109;border-color:#ed1109}body .td_uid_39_5b69f25626021_rand .block-title>*,body .td_uid_39_5b69f25626021_rand .td-read-more a,body .td_uid_39_5b69f25626021_rand .td-weather-information:before,body .td_uid_39_5b69f25626021_rand .td-weather-week:before,body .td_uid_39_5b69f25626021_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_39_5b69f25626021_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_39_5b69f25626021_rand .td-post-category,body .td_uid_39_5b69f25626021_rand .td-post-category:hover{background-color:#ed1109}body .td-footer-wrapper .td_uid_39_5b69f25626021_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_39_5b69f25626021_rand .block-title{border-color:#ed1109}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">42,665</span><span class="td_social_info td_social_info_name">Admiradores</span><span class="td_social_button"><a href="https://www.facebook.com/elindependientedehidalgo">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">23,821</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/indepe_hgo"> Seguir</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script>(function(){var cx='partner-pub-8681698450698083:2797351050';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
<gcse:searchbox-only></gcse:searchbox-only></div></aside> </div>
<div class="td-pb-span4">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_40_5b69f256270ab_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_41_5b69f256283f0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_41_5b69f256283f0">
<style>body .td_uid_41_5b69f256283f0_rand .td_module_wrap:hover .entry-title a,body .td_uid_41_5b69f256283f0_rand .td-pulldown-filter-link:hover,body .td_uid_41_5b69f256283f0_rand .td-subcat-item a:hover,body .td_uid_41_5b69f256283f0_rand .td-subcat-item .td-cur-simple-item,body .td_uid_41_5b69f256283f0_rand .td_quote_on_blocks,body .td_uid_41_5b69f256283f0_rand .td-opacity-cat .td-post-category:hover,body .td_uid_41_5b69f256283f0_rand .td-opacity-read .td-read-more a:hover,body .td_uid_41_5b69f256283f0_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_41_5b69f256283f0_rand .td-instagram-user a{color:#ed1109}body .td_uid_41_5b69f256283f0_rand .td-next-prev-wrap a:hover,body .td_uid_41_5b69f256283f0_rand .td-load-more-wrap a:hover{background-color:#ed1109;border-color:#ed1109}body .td_uid_41_5b69f256283f0_rand .block-title>*,body .td_uid_41_5b69f256283f0_rand .td-read-more a,body .td_uid_41_5b69f256283f0_rand .td-weather-information:before,body .td_uid_41_5b69f256283f0_rand .td-weather-week:before,body .td_uid_41_5b69f256283f0_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_41_5b69f256283f0_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_41_5b69f256283f0_rand .td-post-category,body .td_uid_41_5b69f256283f0_rand .td-post-category:hover{background-color:#ed1109}body .td-footer-wrapper .td_uid_41_5b69f256283f0_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_41_5b69f256283f0_rand .block-title{border-color:#ed1109}</style><script>var block_td_uid_41_5b69f256283f0=new tdBlock();block_td_uid_41_5b69f256283f0.id="td_uid_41_5b69f256283f0";block_td_uid_41_5b69f256283f0.atts='{"custom_title":"NOTICIAS POPULARES","custom_url":"","block_template_id":"","header_color":"#ed1109","header_text_color":"#","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_41_5b69f256283f0_rand","separator":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_41_5b69f256283f0_rand","tdc_css_class_style":"td_uid_41_5b69f256283f0_rand_style"}';block_td_uid_41_5b69f256283f0.td_column_number="1";block_td_uid_41_5b69f256283f0.block_type="td_block_7";block_td_uid_41_5b69f256283f0.post_count="3";block_td_uid_41_5b69f256283f0.found_posts="46447";block_td_uid_41_5b69f256283f0.header_color="#ed1109";block_td_uid_41_5b69f256283f0.ajax_pagination_infinite_stop="";block_td_uid_41_5b69f256283f0.max_num_pages="15483";tdBlocksArray.push(block_td_uid_41_5b69f256283f0);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS POPULARES</span></h4></div><div id=td_uid_41_5b69f256283f0 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/john-es-huracan-y-provocara-lluvias-en-jalisco-colima-y-michoacan/" rel="bookmark" class="td-image-wrap" title="“John” es huracán y provocará lluvias en Jalisco, Colima y Michoacán"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/7212217-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/7212217-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/7212217-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="“John” ,huracán" title="“John” es huracán y provocará lluvias en Jalisco, Colima y Michoacán" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/john-es-huracan-y-provocara-lluvias-en-jalisco-colima-y-michoacan/" rel="bookmark" title="“John” es huracán y provocará lluvias en Jalisco, Colima y Michoacán">“John” es huracán y provocará lluvias en Jalisco, Colima y Michoacán</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-07T10:42:49+00:00">7 agosto, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/periodista-que-tomo-a-angelica-rivera-en-paris-denuncia-a-escoltas-de-acosarlo-para-que-borrara-las-fotos/" rel="bookmark" class="td-image-wrap" title="Periodista que tomó a Angélica Rivera en París denuncia a escoltas de acosarlo para que borrara las fotos"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/7210855-1-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/7210855-1-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/7210855-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Angélica Rivera" title="Periodista que tomó a Angélica Rivera en París denuncia a escoltas de acosarlo para que borrara las fotos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/periodista-que-tomo-a-angelica-rivera-en-paris-denuncia-a-escoltas-de-acosarlo-para-que-borrara-las-fotos/" rel="bookmark" title="Periodista que tomó a Angélica Rivera en París denuncia a escoltas de acosarlo para que borrara las fotos">Periodista que tomó a Angélica Rivera en París denuncia a escoltas...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-07T10:29:43+00:00">7 agosto, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/los-10-municipios-mas-rojos-de-hidalgo/" rel="bookmark" class="td-image-wrap" title="Los 10 municipios más rojos de Hidalgo"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/maxresdefault-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/maxresdefault-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/08/maxresdefault-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Los 10 municipios más rojos de Hidalgo" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video" /></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/los-10-municipios-mas-rojos-de-hidalgo/" rel="bookmark" title="Los 10 municipios más rojos de Hidalgo">Los 10 municipios más rojos de Hidalgo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-07T09:27:53+00:00">7 agosto, 2018</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elindependientedehidalgo.com.mx/"><img class="td-retina-data" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Libre por Convicción Independiente de Hidalgo es referente en el periodismo hidalguense, su publicación destaca por su credibilidad y certidumbre.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#86e1e3f4e3e8e5efe7c6e3eaefe8e2e3f6e3e8e2efe3e8f2e3e2e3eeefe2e7eae1e9a8e5e9eba8ebfea6a6a6d2e3ea452fe0e9e8e9bca6a6aeb1b1b7afa6b4b7b7b1b1b6b6"><span class="__cf_email__" data-cfemail="9dfaf8eff8f3fef4fcddf8f1f4f3f9f8edf8f3f9f4f8f3e9f8f9f8f5f4f9fcf1faf2b3fef2f0b3f0e5">[email&#160;protected]</span> Teléfono: (771) 2117700</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-551"><a href="https://www.elindependientedehidalgo.com.mx/aviso-legal/">AVISO LEGAL</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-553"><a href="https://www.elindependientedehidalgo.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD INTEGRAL</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-552"><a href="https://www.elindependientedehidalgo.com.mx/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 Libre por Convicción Independiente de Hidalgo </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.fbAsyncInit=function(){FB.init({appId:'1621913241235547',xfbml:true,version:'v2.12'});FB.AppEvents.logPageView();};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHSX84" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/registran-motin-penal-brasileno/" rel="bookmark" class="td-image-wrap" title="Registran motín en penal brasileño"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/pag-31-motin-agencia-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/pag-31-motin-agencia-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/pag-31-motin-agencia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="penal" title="Registran motín en penal brasileño" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/registran-motin-penal-brasileno/" rel="bookmark" title="Registran motín en penal brasileño">Registran motín en penal brasileño</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-18T00:28:08+00:00">18 octubre, 2016</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/sube-banxico-a-4-25-tasa-de-referencia/" rel="bookmark" class="td-image-wrap" title="Sube Banxico a 4.25% tasa de referencia"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/PAG30-Sube-Banxico-a-4.25-tasa-de-referencia-ESPECIAL-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/PAG30-Sube-Banxico-a-4.25-tasa-de-referencia-ESPECIAL-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/PAG30-Sube-Banxico-a-4.25-tasa-de-referencia-ESPECIAL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sube Banxico a 4.25% tasa de referencia" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/sube-banxico-a-4-25-tasa-de-referencia/" rel="bookmark" title="Sube Banxico a 4.25% tasa de referencia">Sube Banxico a 4.25% tasa de referencia</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-01T19:47:31+00:00">1 julio, 2016</time></span> </div>
</div>
 </div>
</div>
</div>

<script type='text/javascript'>//<![CDATA[
var click_object={"ajax_url":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.5'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1468169063211974&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Pachuca de Soto, MX","api_location":"Pachuca de Soto","api_language":"es","api_key":"4134fe44507474b92728f73b4c3fe328","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[18.9,66.1],"today_humidity":85,"today_wind_speed":[1.6,1],"today_min":[18.9,66.1],"today_max":[18.9,66.1],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1533664800,"day_name":"Mar","day_temp":[23,73],"owm_day_index":0},{"timestamp":1533686400,"day_name":"Mie","day_temp":[23,74],"owm_day_index":2},{"timestamp":1533772800,"day_name":"Jue","day_temp":[25,77],"owm_day_index":10},{"timestamp":1533859200,"day_name":"Vie","day_temp":[26,79],"owm_day_index":18},{"timestamp":1533945600,"day_name":"Sab","day_temp":[25,76],"owm_day_index":26},{"timestamp":1534032000,"day_name":"Dom","day_temp":[17,63],"owm_day_index":34}]});});jQuery(document).ready(function(){jQuery("#td_uid_35_5b69f255e4310").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_35_5b69f255e4310 .prevButton"),navNextSelector:jQuery("#td_uid_35_5b69f255e4310 .nextButton"),});});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
 <div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b69f25742b5d"></textarea>
<div id="td_live_css_uid_1_5b69f25742b5d" class="td-code-editor"></div>
<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5b69f25742b5d');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5b69f25742b5d");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>