<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>La danza en los días del Covid-19 - Independiente de Hidalgo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Ala-copia-copia.jpg">

<link rel="canonical" href="https://www.elindependientedehidalgo.com.mx/la-danza-en-los-dias-del-covid-19/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La danza en los días del Covid-19 - Independiente de Hidalgo" />
<meta property="og:description" content="El medio dancístico se hizo visible de inmediato ante esta situación pandémica, la danza en la era digital tomó la batuta para mostrarnos que no hay límites y que las condiciones cambiantes del mundo (o la nueva normalidad) son pretextos para multiplicar las posibilidades educativas, creativas y la materialización de las obras. El hogar, ese &hellip;" />
<meta property="og:url" content="https://www.elindependientedehidalgo.com.mx/la-danza-en-los-dias-del-covid-19/" />
<meta property="og:site_name" content="Independiente de Hidalgo" />
<meta property="article:publisher" content="https://www.facebook.com/elindependientedehidalgo/" />
<meta property="article:tag" content="danza" />
<meta property="article:section" content="Instituto de Artes" />
<meta property="article:published_time" content="2020-07-12T06:01:02-05:00" />
<meta property="article:modified_time" content="2020-07-12T06:01:03-05:00" />
<meta property="og:updated_time" content="2020-07-12T06:01:03-05:00" />
<meta property="fb:app_id" content="545027728964321" />
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/Julieta-Galindo-Zavala.jpg" />
<meta property="og:image:secure_url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/Julieta-Galindo-Zavala.jpg" />
<meta property="og:image:width" content="350" />
<meta property="og:image:height" content="550" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El medio dancístico se hizo visible de inmediato ante esta situación pandémica, la danza en la era digital tomó la batuta para mostrarnos que no hay límites y que las condiciones cambiantes del mundo (o la nueva normalidad) son pretextos para multiplicar las posibilidades educativas, creativas y la materialización de las obras. El hogar, ese [&hellip;]" />
<meta name="twitter:title" content="La danza en los días del Covid-19 - Independiente de Hidalgo" />
<meta name="twitter:site" content="@indepe_hgo" />
<meta name="twitter:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/Julieta-Galindo-Zavala.jpg" />
<meta name="twitter:creator" content="@indepe_hgo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elindependientedehidalgo.com.mx/#website","url":"https://www.elindependientedehidalgo.com.mx/","name":"Independiente de Hidalgo","potentialAction":{"@type":"SearchAction","target":"https://www.elindependientedehidalgo.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elindependientedehidalgo.com.mx/la-danza-en-los-dias-del-covid-19/#primaryimage","url":"https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/Julieta-Galindo-Zavala.jpg","width":350,"height":550,"caption":"Julieta Galindo Zavala"},{"@type":"WebPage","@id":"https://www.elindependientedehidalgo.com.mx/la-danza-en-los-dias-del-covid-19/#webpage","url":"https://www.elindependientedehidalgo.com.mx/la-danza-en-los-dias-del-covid-19/","inLanguage":"es-MX","name":"La danza en los d\u00edas del Covid-19 - Independiente de Hidalgo","isPartOf":{"@id":"https://www.elindependientedehidalgo.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.elindependientedehidalgo.com.mx/la-danza-en-los-dias-del-covid-19/#primaryimage"},"datePublished":"2020-07-12T06:01:02-05:00","dateModified":"2020-07-12T06:01:03-05:00","author":{"@id":"https://www.elindependientedehidalgo.com.mx/#/schema/person/9bbc2f0b067bf32b61ddf8bdee17948d"}},{"@type":["Person"],"@id":"https://www.elindependientedehidalgo.com.mx/#/schema/person/9bbc2f0b067bf32b61ddf8bdee17948d","name":"Julieta Galindo Zavala","image":{"@type":"ImageObject","@id":"https://www.elindependientedehidalgo.com.mx/#authorlogo","url":"https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/Julieta-Galindo-Zavala.jpg","caption":"Julieta Galindo Zavala"},"description":"Profesora investigadora del \u00e1rea acad\u00e9mica de Danza. Responsable del Grupo de Investigaci\u00f3n Danza e Inclusi\u00f3n Social.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Feed" href="https://www.elindependientedehidalgo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; La danza en los días del Covid-19 RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/la-danza-en-los-dias-del-covid-19/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.elindependientedehidalgo.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-newsletter/style.css?ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Cambo%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css?ver=10.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='sccss_style-css' href='https://www.elindependientedehidalgo.com.mx/?sccss=1&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adf' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.elindependientedehidalgo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elindependientedehidalgo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.elindependientedehidalgo.com.mx/?p=320413' />
<link rel="alternate" type="application/json+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fla-danza-en-los-dias-del-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fla-danza-en-los-dias-del-covid-19%2F&#038;format=xml" />
<meta property="fb:app_id" content="1468169063211974" /><meta property="fb:pages" content="545027728964321" />
<meta name="msvalidate.01" content="A408E37113AC84D934B1A9A6A0E8FBD6" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TXHSX84');</script>

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"903720926d","wpRestUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/","wpRestNonce":"903720926d","wpRestUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.1";var td_get_template_directory_uri="https:\/\/www.elindependientedehidalgo.com.mx\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="smart_snap_mobile";var tds_logo_on_sticky="show_header_logo";var tds_header_style="4";var td_please_wait=" Por favor espera...";var td_email_user_pass_incorrect=" Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect=" \u00a1Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect=" Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e31319";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha a la derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no puede ser cargado.";var td_magnific_popup_translation_image_tError="La imagen %url% no puede ser cargada.";var tdBlockNonce="8f05081af0";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-36612650-1','auto');ga('send','pageview');</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elindependientedehidalgo.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elindependientedehidalgo.com.mx/category/opinion/columna/",
                    "name": "Columnas"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elindependientedehidalgo.com.mx/category/opinion/columna/instituto-artes/",
                    "name": "Instituto de Artes"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elindependientedehidalgo.com.mx/la-danza-en-los-dias-del-covid-19/",
                    "name": "La danza en los días del Covid-19"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e31319;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e31319;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e31319;
                }
                .tdm-btn-style1 {
					background-color: #e31319;
				}
				.tdm-btn-style2:before {
				    border-color: #e31319;
				}
				.tdm-btn-style2 {
				    color: #e31319;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e31319;
                    -moz-box-shadow: 0 2px 16px #e31319;
                    box-shadow: 0 2px 16px #e31319;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e31319;
                    -moz-box-shadow: 0 4px 26px #e31319;
                    box-shadow: 0 4px 26px #e31319;
				}
</style>
<style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-320413 single-format-standard td-standard-pack tdm-menu-active-style5 la-danza-en-los-dias-del-covid-19 global-block-template-1 single_template_12 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#4d3a282f242329283d28232924282339280d2a202c2421632e2220" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-155"><a target="_blank" rel="nofollow" href="#">LO MÁS VISTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-108426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108426"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-246768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246768"><a href="https://suscripciones.elindependientedehidalgo.com.mx/login">EDICIÓN DIGITAL</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154"><a target="_blank" rel="nofollow" href="#">SIEMPRE INFORMADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li id="menu-item-267341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267341"><a href="https://www.elindependientedehidalgo.com.mx/cultura-y-telon/">CULTURA Y TELÓN</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li id="menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-868"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/">Artículos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/">Columnas</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/instituto-artes/">Instituto de Artes</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1391"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/calaveritas2019/">Calaveritas2019</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/consejos-bolsillo/">Consejos para tu bolsillo</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/en-el-camino-andamos/">En el camino andamos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/movilidadsustentable/">Movilidad sustentable</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen-2018/">Resumen 2018</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen2019/">Resumen 2019</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></li>
</ul>
</li>
<li id="menu-item-103568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103568"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label> su nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label> tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value=" INICIAR SESIÓN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title"> Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span> Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-4 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-3">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">12.3</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Pachuca</div>
</div>
</div>
<div class="td_data_time">
<div>
domingo, julio 12, 2020
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#255240474c4b414055404b414c404b5140654248444c490b464a48" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr"> ¡Bienvenido! Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label> su nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label> tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value=" Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Consigue ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title"> Recuperación de contraseña</div>
<div class="td-login-panel-descr">recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text"> Una contraseña le será enviada por correo electrónico a usted.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
<span class="td-visual-hidden">Independiente de Hidalgo</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-155"><a target="_blank" rel="nofollow" href="#">LO MÁS VISTO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108426"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-246768"><a href="https://suscripciones.elindependientedehidalgo.com.mx/login">EDICIÓN DIGITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-154"><a target="_blank" rel="nofollow" href="#">SIEMPRE INFORMADOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-267341"><a href="https://www.elindependientedehidalgo.com.mx/cultura-y-telon/">CULTURA Y TELÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-868"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_085 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_1_085"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_1_085=new tdBlock();block_tdi_1_085.id="tdi_1_085";block_tdi_1_085.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_085","tdc_css_class":"tdi_1_085","tdc_css_class_style":"tdi_1_085_rand_style"}';block_tdi_1_085.td_column_number="3";block_tdi_1_085.block_type="td_block_mega_menu";block_tdi_1_085.post_count="4";block_tdi_1_085.found_posts="9597";block_tdi_1_085.header_color="";block_tdi_1_085.ajax_pagination_infinite_stop="";block_tdi_1_085.max_num_pages="2400";tdBlocksArray.push(block_tdi_1_085);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_085" id="tdi_2_dba" data-td_block_id="tdi_1_085" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">Todas</a><a class="mega-menu-sub-cat-tdi_1_085" id="tdi_3_38a" data-td_block_id="tdi_1_085" data-td_filter_value="41" href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/">Artículos</a><a class="mega-menu-sub-cat-tdi_1_085" id="tdi_4_ab3" data-td_block_id="tdi_1_085" data-td_filter_value="42" href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a><a class="mega-menu-sub-cat-tdi_1_085" id="tdi_5_cda" data-td_block_id="tdi_1_085" data-td_filter_value="43" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/">Columnas</a><a class="mega-menu-sub-cat-tdi_1_085" id="tdi_6_d40" data-td_block_id="tdi_1_085" data-td_filter_value="99785" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/instituto-artes/">Instituto de Artes</a><a class="mega-menu-sub-cat-tdi_1_085" id="tdi_7_393" data-td_block_id="tdi_1_085" data-td_filter_value="68" href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></div></div><div id=tdi_1_085 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/sin-sueno/" rel="bookmark" class="td-image-wrap" title="Sin sueño"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sin sueño" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/05/OSWALDO-ORTEGA-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/" class="td-post-category">Artículos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/sin-sueno/" rel="bookmark" title="Sin sueño">Sin sueño</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-danza-en-los-dias-del-covid-19/" rel="bookmark" class="td-image-wrap" title="La danza en los días del Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Julieta Galindo Zavala" title="La danza en los días del Covid-19" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/Julieta-Galindo-Zavala-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/instituto-artes/" class="td-post-category">Instituto de Artes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-danza-en-los-dias-del-covid-19/" rel="bookmark" title="La danza en los días del Covid-19">La danza en los días del Covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/soy-leyenda-richard-matheson-legend-the-best-bob-marley-and-the-wailers/" rel="bookmark" class="td-image-wrap" title="Soy leyenda, Richard Matheson. Legend, the best, Bob Marley and The Wailers"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Soy leyenda, Richard Matheson. Legend, the best, Bob Marley and The Wailers" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/10/Avatar-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/" class="td-post-category">Artículos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/soy-leyenda-richard-matheson-legend-the-best-bob-marley-and-the-wailers/" rel="bookmark" title="Soy leyenda, Richard Matheson. Legend, the best, Bob Marley and The Wailers">Soy leyenda, Richard Matheson. Legend, the best, Bob Marley and The&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/trotula-de-salerno/" rel="bookmark" class="td-image-wrap" title="Trótula de Salerno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Maria Elena Torres" title="Trótula de Salerno" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/05/Maria-Elena-Torres-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/" class="td-post-category">Artículos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/trotula-de-salerno/" rel="bookmark" title="Trótula de Salerno">Trótula de Salerno</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_085" data-td_block_id="tdi_1_085"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_085" data-td_block_id="tdi_1_085"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1391"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_3db td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_8_3db"><script>var block_tdi_8_3db=new tdBlock();block_tdi_8_3db.id="tdi_8_3db";block_tdi_8_3db.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_3db","tdc_css_class":"tdi_8_3db","tdc_css_class_style":"tdi_8_3db_rand_style"}';block_tdi_8_3db.td_column_number="3";block_tdi_8_3db.block_type="td_block_mega_menu";block_tdi_8_3db.post_count="4";block_tdi_8_3db.found_posts="1856";block_tdi_8_3db.header_color="";block_tdi_8_3db.ajax_pagination_infinite_stop="";block_tdi_8_3db.max_num_pages="464";tdBlocksArray.push(block_tdi_8_3db);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8_3db" id="tdi_9_543" data-td_block_id="tdi_8_3db" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">Todas</a><a class="mega-menu-sub-cat-tdi_8_3db" id="tdi_10_430" data-td_block_id="tdi_8_3db" data-td_filter_value="28" href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a><a class="mega-menu-sub-cat-tdi_8_3db" id="tdi_11_a54" data-td_block_id="tdi_8_3db" data-td_filter_value="204215" href="https://www.elindependientedehidalgo.com.mx/category/especiales/calaveritas2019/">Calaveritas2019</a><a class="mega-menu-sub-cat-tdi_8_3db" id="tdi_12_435" data-td_block_id="tdi_8_3db" data-td_filter_value="31" href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a><a class="mega-menu-sub-cat-tdi_8_3db" id="tdi_13_50e" data-td_block_id="tdi_8_3db" data-td_filter_value="32" href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-tdi_8_3db" id="tdi_14_f45" data-td_block_id="tdi_8_3db" data-td_filter_value="215855" href="https://www.elindependientedehidalgo.com.mx/category/especiales/consejos-bolsillo/">Consejos para tu bolsillo</a><a class="mega-menu-sub-cat-tdi_8_3db" id="tdi_15_4d6" data-td_block_id="tdi_8_3db" data-td_filter_value="11820" href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a><a class="mega-menu-sub-cat-tdi_8_3db" id="tdi_16_9be" data-td_block_id="tdi_8_3db" data-td_filter_value="118426" href="https://www.elindependientedehidalgo.com.mx/category/especiales/en-el-camino-andamos/">En el camino andamos</a><a class="mega-menu-sub-cat-tdi_8_3db" id="tdi_17_3ae" data-td_block_id="tdi_8_3db" data-td_filter_value="34" href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a><a class="mega-menu-sub-cat-tdi_8_3db" id="tdi_18_6de" data-td_block_id="tdi_8_3db" data-td_filter_value="36" href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a><a class="mega-menu-sub-cat-tdi_8_3db" id="tdi_19_f14" data-td_block_id="tdi_8_3db" data-td_filter_value="187806" href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a><a class="mega-menu-sub-cat-tdi_8_3db" id="tdi_20_4ea" data-td_block_id="tdi_8_3db" data-td_filter_value="582" href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a><a class="mega-menu-sub-cat-tdi_8_3db" id="tdi_21_f00" data-td_block_id="tdi_8_3db" data-td_filter_value="194116" href="https://www.elindependientedehidalgo.com.mx/category/especiales/movilidadsustentable/">Movilidad sustentable</a><a class="mega-menu-sub-cat-tdi_8_3db" id="tdi_22_4ff" data-td_block_id="tdi_8_3db" data-td_filter_value="82983" href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen-2018/">Resumen 2018</a><a class="mega-menu-sub-cat-tdi_8_3db" id="tdi_23_3fe" data-td_block_id="tdi_8_3db" data-td_filter_value="225916" href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen2019/">Resumen 2019</a><a class="mega-menu-sub-cat-tdi_8_3db" id="tdi_24_3b3" data-td_block_id="tdi_8_3db" data-td_filter_value="529" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a><a class="mega-menu-sub-cat-tdi_8_3db" id="tdi_25_af0" data-td_block_id="tdi_8_3db" data-td_filter_value="2083" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a><a class="mega-menu-sub-cat-tdi_8_3db" id="tdi_26_dda" data-td_block_id="tdi_8_3db" data-td_filter_value="38" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a><a class="mega-menu-sub-cat-tdi_8_3db" id="tdi_27_d44" data-td_block_id="tdi_8_3db" data-td_filter_value="48" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></div></div><div id=tdi_8_3db class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/temadeldia-suspenden-semaforo-de-riesgo-epidemiologico/" rel="bookmark" class="td-image-wrap" title="#TemaDelDía Suspenden semáforo de riesgo epidemiológico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="#TemaDelDía Suspenden semáforo de riesgo epidemiológico" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/maxresdefault-19-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/" class="td-post-category">Especiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/temadeldia-suspenden-semaforo-de-riesgo-epidemiologico/" rel="bookmark" title="#TemaDelDía Suspenden semáforo de riesgo epidemiológico">#TemaDelDía Suspenden semáforo de riesgo epidemiológico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-masturbacion-mitos-tipos-y-aspectos-positivos-segunda-parte-de-tres/" rel="bookmark" class="td-image-wrap" title="La masturbación: mitos, tipos  y aspectos positivos (Segunda parte de tres)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La masturbación: mitos, tipos  y aspectos positivos (Segunda parte de tres)" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/sexualidad-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/principales/" class="td-post-category">Principales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-masturbacion-mitos-tipos-y-aspectos-positivos-segunda-parte-de-tres/" rel="bookmark" title="La masturbación: mitos, tipos  y aspectos positivos (Segunda parte de tres)">La masturbación: mitos, tipos y aspectos positivos (Segunda parte de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/cineauditorio-eurovision-song-contest-la-historia-de-fire-saga/" rel="bookmark" class="td-image-wrap" title="#CineAuditorio Eurovision Song Contest: La historia de Fire Saga"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="#CineAuditorio Eurovision Song Contest: La historia de Fire Saga" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/maxresdefault-16-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/telon/cineauditorio/" class="td-post-category">Cine Auditorio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/cineauditorio-eurovision-song-contest-la-historia-de-fire-saga/" rel="bookmark" title="#CineAuditorio Eurovision Song Contest: La historia de Fire Saga">#CineAuditorio Eurovision Song Contest: La historia de Fire Saga</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/mananeraelresumen-trabajan-en-extradicion-de-tomas-zeron-por-caso-ayotzinapa/" rel="bookmark" class="td-image-wrap" title="#MañaneraElResumen Trabajan en extradición de Tomás Zerón por caso Ayotzinapa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="#MañaneraElResumen Trabajan en extradición de Tomás Zerón por caso Ayotzinapa" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/maxresdefault-18-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/" class="td-post-category">Especiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/mananeraelresumen-trabajan-en-extradicion-de-tomas-zeron-por-caso-ayotzinapa/" rel="bookmark" title="#MañaneraElResumen Trabajan en extradición de Tomás Zerón por caso Ayotzinapa">#MañaneraElResumen Trabajan en extradición de Tomás Zerón por caso Ayotzinapa</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_3db" data-td_block_id="tdi_8_3db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_8_3db" data-td_block_id="tdi_8_3db"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103568"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_28_0af td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_28_0af"><script>var block_tdi_28_0af=new tdBlock();block_tdi_28_0af.id="tdi_28_0af";block_tdi_28_0af.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11140","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_28_0af","tdc_css_class":"tdi_28_0af","tdc_css_class_style":"tdi_28_0af_rand_style"}';block_tdi_28_0af.td_column_number="3";block_tdi_28_0af.block_type="td_block_mega_menu";block_tdi_28_0af.post_count="4";block_tdi_28_0af.found_posts="1306";block_tdi_28_0af.header_color="";block_tdi_28_0af.ajax_pagination_infinite_stop="";block_tdi_28_0af.max_num_pages="327";tdBlocksArray.push(block_tdi_28_0af);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_28_0af" id="tdi_29_0cd" data-td_block_id="tdi_28_0af" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Todas</a><a class="mega-menu-sub-cat-tdi_28_0af" id="tdi_30_b5a" data-td_block_id="tdi_28_0af" data-td_filter_value="11139" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a><a class="mega-menu-sub-cat-tdi_28_0af" id="tdi_31_b6b" data-td_block_id="tdi_28_0af" data-td_filter_value="17" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></div></div><div id=tdi_28_0af class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/temadeldia-suspenden-semaforo-de-riesgo-epidemiologico/" rel="bookmark" class="td-image-wrap" title="#TemaDelDía Suspenden semáforo de riesgo epidemiológico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="#TemaDelDía Suspenden semáforo de riesgo epidemiológico" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/maxresdefault-19-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/" class="td-post-category">Especiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/temadeldia-suspenden-semaforo-de-riesgo-epidemiologico/" rel="bookmark" title="#TemaDelDía Suspenden semáforo de riesgo epidemiológico">#TemaDelDía Suspenden semáforo de riesgo epidemiológico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/lienzo-pachuqueno/" rel="bookmark" class="td-image-wrap" title="Lienzo pachuqueño"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Lienzo pachuqueño" title="Lienzo pachuqueño" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/d-pag-2-fotonota-allec-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/lienzo-pachuqueno/" rel="bookmark" title="Lienzo pachuqueño">Lienzo pachuqueño</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/cineauditorio-eurovision-song-contest-la-historia-de-fire-saga/" rel="bookmark" class="td-image-wrap" title="#CineAuditorio Eurovision Song Contest: La historia de Fire Saga"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="#CineAuditorio Eurovision Song Contest: La historia de Fire Saga" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/maxresdefault-16-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/telon/cineauditorio/" class="td-post-category">Cine Auditorio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/cineauditorio-eurovision-song-contest-la-historia-de-fire-saga/" rel="bookmark" title="#CineAuditorio Eurovision Song Contest: La historia de Fire Saga">#CineAuditorio Eurovision Song Contest: La historia de Fire Saga</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/mananeraelresumen-trabajan-en-extradicion-de-tomas-zeron-por-caso-ayotzinapa/" rel="bookmark" class="td-image-wrap" title="#MañaneraElResumen Trabajan en extradición de Tomás Zerón por caso Ayotzinapa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="#MañaneraElResumen Trabajan en extradición de Tomás Zerón por caso Ayotzinapa" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/maxresdefault-18-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/" class="td-post-category">Especiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/mananeraelresumen-trabajan-en-extradicion-de-tomas-zeron-por-caso-ayotzinapa/" rel="bookmark" title="#MañaneraElResumen Trabajan en extradición de Tomás Zerón por caso Ayotzinapa">#MañaneraElResumen Trabajan en extradición de Tomás Zerón por caso Ayotzinapa</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_28_0af" data-td_block_id="tdi_28_0af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_28_0af" data-td_block_id="tdi_28_0af"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value=" Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-12">
<article id="post-320413" class="post-320413 post type-post status-publish format-standard has-post-thumbnail category-instituto-artes tag-danza" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title=" Ver todas las publicaciones en Columnas" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/">Columnas</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title=" Ver todas las publicaciones en Instituto de Artes" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/instituto-artes/">Instituto de Artes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La danza en los días del Covid-19</span></div></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/">Columnas</a></li><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/instituto-artes/">Instituto de Artes</a></li></ul> <h1 class="entry-title">La danza en los días del Covid-19</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elindependientedehidalgo.com.mx/author/julieta-galindo/">Julieta Galindo Zavala</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-12T01:01:02+00:00">12 julio, 2020</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-320413">58</span></div> </div>
</header>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/la-danza-en-los-dias-del-covid-19/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fla-danza-en-los-dias-del-covid-19%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+danza+en+los+d%C3%ADas+del+Covid-19&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fla-danza-en-los-dias-del-covid-19%2F&via=Independiente+de+Hidalgo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+danza+en+los+d%C3%ADas+del+Covid-19 %0A%0A https://www.elindependientedehidalgo.com.mx/la-danza-en-los-dias-del-covid-19/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#07387472656d6264733a4b66276366697d66276269276b68742763c4aa66742763626b274468716e632a363e216568637e3a6f737377743d282870707029626b6e696362776269636e6269736263626f6e63666b60682964686a296a7f286b662a6366697d662a62692a6b68742a636e66742a63626b2a6468716e632a363e28">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<p>El medio dancístico se hizo visible de inmediato ante esta situación pandémica, la danza en la era digital tomó la batuta para mostrarnos que no hay límites y que las condiciones cambiantes del mundo (o la nueva normalidad) son pretextos para multiplicar las posibilidades educativas, creativas y la materialización de las obras. El hogar, ese espacio de descanso, de encuentro familiar y de vida cotidiana (que pasaba desapercibida), se convirtió en la escena y el salón de danza, con todo esto se evidenciaron un sin fin de situaciones que afectan y afectarán el desarrollo dancístico.</p>
<p>Por un lado, la danza de improvisación ha sido una válvula de escape ante la imperiosa necesidad de sacudir el cuerpo y negarnos a estar confinados e “inmovilizados”, por otro lado la necesidad del entrenamiento corporal ha resultado en una gran oferta de clases en línea, que si bien no sustituyen el trabajo presencial y en niveles formativos deben tomarse con cautela (pues no debemos ignorar que pueden incrementan el riesgo de lesiones a corto y mediano plazo, como resultado de una práctica inadecuada). Todo ello ha permitido el acercamiento a diversas personalidades de la danza y compañías nacionales e internacionales, lo cual ha sido una experiencia enriquecedora.</p><div class='code-block code-block-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<div class='code-block code-block-1 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="7829441372"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>Con todo ello me surgen varias preguntas, si tendremos que migrar la enseñanza de la danza en parte al mundo digital; ¿qué implicaciones tendrá en la generación de contenidos?, ¿Cómo lograr que la “barrera” de lo digital permita una formación de calidad?, seguramente en algún momento el trabajo tendrá que ser b-learning y en este sentido ¿cómo lograr el balance entre lo presencial y lo digital?, ¿cómo abordar lo presencial sin ponernos en riesgo?</p>
<p>Por otro lado, no podemos olvidar las implicaciones económicas para los que no están cobijados por un “sueldo fijo” o incluso para los que tuvieron que cerrar las puertas de sus estudios y escuelas independientes, pues es bien sabido que incluso antes de la pandemia el medio dancístico ha estado funcionando en parte en una “suerte” de supervivencia. Toda esta realidad también ha sido el motor para generar propuestas que permitan seguir incidiendo propositivamente, entre ellas la demanda de reactivación económica por parte del gremio dancístico a través del Consejo Nacional de Danza, México (https://www.facebook.com/plannacionaldanza/about/?ref=page_internal).</p><div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="7829441372"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<div class='code-block code-block-3 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>También están las plataformas independientes como Scouting dance (http://scoutingdance.com) que a través de un evento anual ofrece oportunidades para estudiar danza en el extranjero y que como respuesta ante la pandemia mundial que limita la movilidad internacional, en propias palabras de su directora Mónica Montaño: “Todas las oportunidades de entrenamiento dancístico que nosotros ofrecimos a los alumnos, ahora están en plataformas online”.</p>
<p>En este sentido y ante este nuevo panorama las propuestas emergen de las propias necesidades de la disciplina dancística y de la comunidad que la conforma. También en el terreno creativo están circulando en redes muchas propuestas que nos invitan a disfrutar de la danza, la imagen y el movimiento, desde la comodidad del hogar. A continuación comparto una lista de recomendaciones dancísticas, para entrenar, ver, escuchar o reflexionar (también como invitación para los lectores interesados en indagar en este mar de propuestas desde el mundo digital): Videodanzas del Centro de Producción de Danza Contemporánea (Ceprodac): https://www.facebook.com/ceprodac.inba; Festival de Videodanza en Buenos Aires: https://www.youtube.com/c/FestivalVideoDanzaBABuenosAires/videos; Videodanzas de alumnos de la licenciatura en danza del Instituto de Artes: https://youtu.be/DKJlHZ5fMNk; Podcast en spotify “Dance &amp; reactions” de Arturo García en entrevista con Erandi Fajardo: https://open.spotify.com/episode/7n729qUGyXWaVe5HzrFzaY?si=LBFwWw2bRDGavb5Ra-9Xyw; Videodanza “Réveillons-nous” del director Solal Moisan https://www.youtube.com/watch?v=1Mw5ADaHyFo&amp;list=RD1Mw5ADaHyFo&amp;index=1.</p>
<p>Si bien no tenemos la certeza de cuándo “terminará” esta situación (sin representar un riesgo para todos), tenemos la certeza de que el mundo digital nos ha ofrecido la posibilidad de intercambiar como docentes, estudiantes, creadores, bailarines y espectadores sin que nos representemos un riesgo.</p><div class='code-block code-block-6 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="7829441372"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<div class='code-block code-block-4 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<figure class="wp-block-image size-large"><img src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/pag-23-columna-agencia-1024x575.jpg" alt="" class="wp-image-320414" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/pag-23-columna-agencia-1024x575.jpg 1024w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/pag-23-columna-agencia-300x168.jpg 300w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/pag-23-columna-agencia-768x431.jpg 768w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/pag-23-columna-agencia-696x391.jpg 696w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/pag-23-columna-agencia-1068x599.jpg 1068w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/pag-23-columna-agencia-749x420.jpg 749w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/pag-23-columna-agencia.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://www.elindependientedehidalgo.com.mx/la-danza-en-los-dias-del-covid-19/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_33_fa8 td_block_template_1 ">
<style>
/* custom css */
.tdi_33_fa8.td-a-rec-img{
				    text-align: left;
				}.tdi_33_fa8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/danza/">danza</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/la-danza-en-los-dias-del-covid-19/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fla-danza-en-los-dias-del-covid-19%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+danza+en+los+d%C3%ADas+del+Covid-19&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fla-danza-en-los-dias-del-covid-19%2F&via=Independiente+de+Hidalgo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+danza+en+los+d%C3%ADas+del+Covid-19 %0A%0A https://www.elindependientedehidalgo.com.mx/la-danza-en-los-dias-del-covid-19/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#251a5650474f4046511869440541444b5f4405404b05494a560541e68844560541404905664a534c4108141c03474a415c184d515155561f0a0a5252520b40494c4b414055404b414c404b514041404d4c414449424a0b464a480b485d0a49440841444b5f4408404b08494a5608414c44560841404908464a534c4108141c0a">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elindependientedehidalgo.com.mx/soy-leyenda-richard-matheson-legend-the-best-bob-marley-and-the-wailers/">Soy leyenda, Richard Matheson. Legend, the best, Bob Marley and The Wailers</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elindependientedehidalgo.com.mx/sin-sueno/">Sin sueño</a></div></div></div> <div class="author-box-wrap"><a href="https://www.elindependientedehidalgo.com.mx/author/julieta-galindo/"><img src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/Julieta-Galindo-Zavala-150x150.jpg" width="96" height="96" alt="Julieta Galindo Zavala" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elindependientedehidalgo.com.mx/author/julieta-galindo/">Julieta Galindo Zavala</a></span></div><div class="td-author-description">Profesora investigadora del área académica de Danza. Responsable del Grupo de Investigación Danza e Inclusión Social.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Julieta Galindo Zavala"></span><meta itemprop="datePublished" content="2020-07-12T01:01:02+00:00"><meta itemprop="dateModified" content="2020-07-12T01:01:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elindependientedehidalgo.com.mx/la-danza-en-los-dias-del-covid-19/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png"></span><meta itemprop="name" content="Independiente de Hidalgo"></span><meta itemprop="headline " content="La danza en los días del Covid-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/Julieta-Galindo-Zavala.jpg"><meta itemprop="width" content="350"><meta itemprop="height" content="550"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_34_bbd td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_34_bbd"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_34_bbd=new tdBlock();block_tdi_34_bbd.id="tdi_34_bbd";block_tdi_34_bbd.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_34_bbd","td_column_number":3,"live_filter_cur_post_id":320413,"live_filter_cur_post_author":"165","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_34_bbd","tdc_css_class_style":"tdi_34_bbd_rand_style"}';block_tdi_34_bbd.td_column_number="3";block_tdi_34_bbd.block_type="td_block_related_posts";block_tdi_34_bbd.post_count="3";block_tdi_34_bbd.found_posts="60";block_tdi_34_bbd.header_color="";block_tdi_34_bbd.ajax_pagination_infinite_stop="";block_tdi_34_bbd.max_num_pages="20";tdBlocksArray.push(block_tdi_34_bbd);</script><h4 class="td-related-title td-block-title"><a id="tdi_35_8c2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_34_bbd" href="#">Artículos Relacionados</a><a id="tdi_36_ad4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_34_bbd" href="#">Más del Autor</a></h4><div id=tdi_34_bbd class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-esclavitud-y-el-racismo/" rel="bookmark" class="td-image-wrap" title="La esclavitud y el racismo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="carmen lorenzo" title="La esclavitud y el racismo" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/carmen-lorenzo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/instituto-artes/" class="td-post-category">Instituto de Artes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-esclavitud-y-el-racismo/" rel="bookmark" title="La esclavitud y el racismo">La esclavitud y el racismo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/epidemias-y-pandemias-historicas-en-mexico/" rel="bookmark" class="td-image-wrap" title="Epidemias y pandemias históricas  en México"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Arturo Vergara" title="Epidemias y pandemias históricas  en México" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/Arturo-Vergara-Hernández-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/instituto-artes/" class="td-post-category">Instituto de Artes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/epidemias-y-pandemias-historicas-en-mexico/" rel="bookmark" title="Epidemias y pandemias históricas  en México">Epidemias y pandemias históricas en México</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-importancia-de-plataformas-educativas-a-distancia-para-las-artes-en-esta-pandemia/" rel="bookmark" class="td-image-wrap" title="La importancia de plataformas educativas a distancia para las artes en esta pandemia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La importancia de plataformas educativas a distancia para las artes en esta pandemia" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/10/Avatar-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/instituto-artes/" class="td-post-category">Instituto de Artes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-importancia-de-plataformas-educativas-a-distancia-para-las-artes-en-esta-pandemia/" rel="bookmark" title="La importancia de plataformas educativas a distancia para las artes en esta pandemia">La importancia de plataformas educativas a distancia para las artes en esta pandemia</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_bbd" data-td_block_id="tdi_34_bbd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_34_bbd" data-td_block_id="tdi_34_bbd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_15 td_block_widget tdi_37_0a3 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_37_0a3"><script>var block_tdi_37_0a3=new tdBlock();block_tdi_37_0a3.id="tdi_37_0a3";block_tdi_37_0a3.atts='{"custom_title":"LAS M\u00c1S LEIDAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_37_0a3","separator":"","mx4_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_37_0a3","tdc_css_class_style":"tdi_37_0a3_rand_style"}';block_tdi_37_0a3.td_column_number="1";block_tdi_37_0a3.block_type="td_block_15";block_tdi_37_0a3.post_count="4";block_tdi_37_0a3.found_posts="87909";block_tdi_37_0a3.header_color="#";block_tdi_37_0a3.ajax_pagination_infinite_stop="";block_tdi_37_0a3.max_num_pages="21978";tdBlocksArray.push(block_tdi_37_0a3);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LAS MÁS LEIDAS</span></h4></div><div id=tdi_37_0a3 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/semaforo-de-riesgo-se-actualizara-hoy-o-manana-gatell/" rel="bookmark" class="td-image-wrap" title="Semáforo de riesgo se actualizará hoy o mañana: Gatell"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Semáforo de riesgo se actualizará hoy o mañana: Gatell" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/pag-6-l.pandemia-captura-de-pantalla-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/salud/" class="td-post-category">Salud</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/semaforo-de-riesgo-se-actualizara-hoy-o-manana-gatell/" rel="bookmark" title="Semáforo de riesgo se actualizará hoy o mañana: Gatell">Semáforo de riesgo se actualizará hoy o mañana: Gatell</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/juristas-deben-adaptarse-barra-mexicana/" rel="bookmark" class="td-image-wrap" title="Juristas deben adaptarse: Barra Mexicana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Juristas deben adaptarse: Barra Mexicana" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/pag-5-ln.abogados-especial-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/juristas-deben-adaptarse-barra-mexicana/" rel="bookmark" title="Juristas deben adaptarse: Barra Mexicana">Juristas deben adaptarse: Barra Mexicana</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/con-mesa-de-trabajo-buscaran-conocer-gasto-en-pandemia/" rel="bookmark" class="td-image-wrap" title="Con mesa de trabajo, buscarán conocer gasto en pandemia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Con mesa de trabajo, buscarán conocer gasto en pandemia" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/pag-5-dd-hacienda-captura-de-pantalla-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/con-mesa-de-trabajo-buscaran-conocer-gasto-en-pandemia/" rel="bookmark" title="Con mesa de trabajo, buscarán conocer gasto en pandemia">Con mesa de trabajo, buscarán conocer gasto en pandemia</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/alista-poder-judicial-regreso-a-labores-bajo-nueva-normalidad/" rel="bookmark" class="td-image-wrap" title="Alista Poder Judicial regreso a labores bajo nueva normalidad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alista Poder Judicial regreso a labores bajo nueva normalidad" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/pag-4-ad.judicial-allec--218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/alista-poder-judicial-regreso-a-labores-bajo-nueva-normalidad/" rel="bookmark" title="Alista Poder Judicial regreso a labores bajo nueva normalidad">Alista Poder Judicial regreso a labores bajo nueva normalidad</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_slide td_block_widget tdi_38_355 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_38_355">
<style>
.td-theme-wrap .tdi_38_355 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_38_355 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_38_355 .td-subcat-item .td-cur-simple-item {
                color: #5a1596;
            }

            .td-theme-wrap .tdi_38_355 .block-title > *,
            .td-theme-wrap .tdi_38_355 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #5a1596;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_38_355 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_38_355 .block-title {
                border-color: #5a1596;
            }

            
            .td-theme-wrap .tdi_38_355 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_38_355 .td_quote_on_blocks,
            .td-theme-wrap .tdi_38_355 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_38_355 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_38_355 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_38_355 .td-instagram-user a {
                color: #5a1596;
            }

            .td-theme-wrap .tdi_38_355 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_38_355 .td-load-more-wrap a:hover {
                background-color: #5a1596;
                border-color: #5a1596;
            }

            .td-theme-wrap .tdi_38_355 .td-read-more a,
            .td-theme-wrap .tdi_38_355 .td-weather-information:before,
            .td-theme-wrap .tdi_38_355 .td-weather-week:before,
            .td-theme-wrap .tdi_38_355 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_38_355 .td-post-category,
            .td-theme-wrap .tdi_38_355 .td-post-category:hover {
                background-color: #5a1596;
            }
</style>
<style>
/* custom css */
.tdi_38_355 .td-slide-meta{
                    max-width: calc(100% + 44px);
                }.tdi_38_355 .entry-thumb{
				    background-position: center 50%;
				}.tdi_38_355 .slide-meta-cat{
					display: inline-block;
				}.tdi_38_355 .td-post-author-name{
					display: inline-block;
				}.tdi_38_355 .td-post-date,
				.tdi_38_355 .td-post-author-name span{
					display: inline-block;
				}.tdi_38_355 .td-post-comments{
					display: inline-block;
				}.tdi_38_355 .td-slide-nav{
				    font-size: 55px;
				}.tdi_38_355 .td-theme-slider:hover .entry-thumb:before{
                    opacity: 0;
                }@media (max-width: 767px) {
                    .tdi_38_355 .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
</style><script>var block_tdi_38_355=new tdBlock();block_tdi_38_355.id="tdi_38_355";block_tdi_38_355.atts='{"autoplay":"3","post_ids":"","category_id":"42","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"CARTONES","custom_url":"","header_text_color":"#","header_color":"#5a1596","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget tdi_38_355","separator":"","block_template_id":"","show_modified_date":"","el_class":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","mix_type":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","mix_type_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"tdi_38_355","tdc_css_class_style":"tdi_38_355_rand_style"}';block_tdi_38_355.td_column_number="1";block_tdi_38_355.block_type="td_block_slide";block_tdi_38_355.post_count="5";block_tdi_38_355.found_posts="1253";block_tdi_38_355.header_color="#5a1596";block_tdi_38_355.ajax_pagination_infinite_stop="";block_tdi_38_355.max_num_pages="251";tdBlocksArray.push(block_tdi_38_355);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CARTONES</span></h4></div><div id=tdi_38_355 class="td_block_inner"><div id="tdi_39_c3c" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_39_c3c_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/camino-perdido/" rel="bookmark" class="td-image-wrap" title="Camino perdido"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/d-pag-2-CARTON-2-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/camino-perdido/" rel="bookmark" title="Camino perdido">Camino perdido</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-10T03:58:00+00:00">10 julio, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/camino-perdido/#respond">0</a></div></div></div></div><div id="tdi_39_c3c_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/welcome/" rel="bookmark" class="td-image-wrap" title="Welcome"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/d-pag-2-CARTONOK-1-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/welcome/" rel="bookmark" title="Welcome">Welcome</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T03:07:00+00:00">9 julio, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/welcome/#respond">0</a></div></div></div></div><div id="tdi_39_c3c_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/aguanten/" rel="bookmark" class="td-image-wrap" title="Aguanten"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/d-pag-2-CARTON-1-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/aguanten/" rel="bookmark" title="Aguanten">Aguanten</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T03:15:00+00:00">8 julio, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/aguanten/#respond">0</a></div></div></div></div><div id="tdi_39_c3c_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/conveniencia/" rel="bookmark" class="td-image-wrap" title="Conveniencia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/d-pag-2-CARTON-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/conveniencia/" rel="bookmark" title="Conveniencia">Conveniencia</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T00:46:37+00:00">7 julio, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/conveniencia/#respond">0</a></div></div></div></div><div id="tdi_39_c3c_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/lo-mismo-pero-mas-barato/" rel="bookmark" class="td-image-wrap" title="Lo mismo pero más barato"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/pag-2-CARTON-ok-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/lo-mismo-pero-mas-barato/" rel="bookmark" title="Lo mismo pero más barato">Lo mismo pero más barato</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T03:34:00+00:00">6 julio, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/lo-mismo-pero-mas-barato/#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_slide td_block_widget tdi_40_ebb td-pb-border-top td_block_template_1" data-td-block-uid="tdi_40_ebb">
<style>
/* custom css */
.tdi_40_ebb .td-slide-meta{
                    max-width: calc(100% + 44px);
                }.tdi_40_ebb .entry-thumb{
				    background-position: center 50%;
				}.tdi_40_ebb .slide-meta-cat{
					display: inline-block;
				}.tdi_40_ebb .td-post-author-name{
					display: inline-block;
				}.tdi_40_ebb .td-post-date,
				.tdi_40_ebb .td-post-author-name span{
					display: inline-block;
				}.tdi_40_ebb .td-post-comments{
					display: inline-block;
				}.tdi_40_ebb .td-slide-nav{
				    font-size: 55px;
				}.tdi_40_ebb .td-theme-slider:hover .entry-thumb:before{
                    opacity: 0;
                }@media (max-width: 767px) {
                    .tdi_40_ebb .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
</style><script>var block_tdi_40_ebb=new tdBlock();block_tdi_40_ebb.id="tdi_40_ebb";block_tdi_40_ebb.atts='{"autoplay":"3","limit":"6","offset":"","custom_title":"VIDEOS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","post_ids":"","category_id":"17","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget tdi_40_ebb","separator":"","show_modified_date":"","el_class":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","mix_type":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","mix_type_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"tdi_40_ebb","tdc_css_class_style":"tdi_40_ebb_rand_style"}';block_tdi_40_ebb.td_column_number="1";block_tdi_40_ebb.block_type="td_block_slide";block_tdi_40_ebb.post_count="6";block_tdi_40_ebb.found_posts="540";block_tdi_40_ebb.header_color="#";block_tdi_40_ebb.ajax_pagination_infinite_stop="";block_tdi_40_ebb.max_num_pages="90";tdBlocksArray.push(block_tdi_40_ebb);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VIDEOS</span></h4></div><div id=tdi_40_ebb class="td_block_inner"><div id="tdi_41_070" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_41_070_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/temadeldia-suspenden-semaforo-de-riesgo-epidemiologico/" rel="bookmark" class="td-image-wrap" title="#TemaDelDía Suspenden semáforo de riesgo epidemiológico"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/maxresdefault-19-324x400.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/">Especiales</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/temadeldia-suspenden-semaforo-de-riesgo-epidemiologico/" rel="bookmark" title="#TemaDelDía Suspenden semáforo de riesgo epidemiológico">#TemaDelDía Suspenden semáforo de riesgo epidemiológico</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-11T13:36:50+00:00">11 julio, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/temadeldia-suspenden-semaforo-de-riesgo-epidemiologico/#respond">0</a></div></div></div></div><div id="tdi_41_070_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/cineauditorio-eurovision-song-contest-la-historia-de-fire-saga/" rel="bookmark" class="td-image-wrap" title="#CineAuditorio Eurovision Song Contest: La historia de Fire Saga"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/maxresdefault-16-324x400.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/telon/cineauditorio/">Cine Auditorio</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/cineauditorio-eurovision-song-contest-la-historia-de-fire-saga/" rel="bookmark" title="#CineAuditorio Eurovision Song Contest: La historia de Fire Saga">#CineAuditorio Eurovision Song Contest: La historia de Fire Saga</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-10T17:00:00+00:00">10 julio, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/cineauditorio-eurovision-song-contest-la-historia-de-fire-saga/#respond">0</a></div></div></div></div><div id="tdi_41_070_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/mananeraelresumen-trabajan-en-extradicion-de-tomas-zeron-por-caso-ayotzinapa/" rel="bookmark" class="td-image-wrap" title="#MañaneraElResumen Trabajan en extradición de Tomás Zerón por caso Ayotzinapa"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/maxresdefault-18-324x400.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/">Especiales</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/mananeraelresumen-trabajan-en-extradicion-de-tomas-zeron-por-caso-ayotzinapa/" rel="bookmark" title="#MañaneraElResumen Trabajan en extradición de Tomás Zerón por caso Ayotzinapa">#MañaneraElResumen Trabajan en extradición de Tomás Zerón por caso Ayotzinapa</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-10T14:56:25+00:00">10 julio, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/mananeraelresumen-trabajan-en-extradicion-de-tomas-zeron-por-caso-ayotzinapa/#respond">0</a></div></div></div></div><div id="tdi_41_070_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/breves-uaeh-amplia-plazo-para-pagar-inscripcion-ssa-llama-a-cuidar-a-adultos-mayores/" rel="bookmark" class="td-image-wrap" title="#Breves UAEH amplía plazo para pagar inscripción + Ssa llama a cuidar a adultos mayores"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/maxresdefault-17-324x400.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/">Especiales</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/breves-uaeh-amplia-plazo-para-pagar-inscripcion-ssa-llama-a-cuidar-a-adultos-mayores/" rel="bookmark" title="#Breves UAEH amplía plazo para pagar inscripción + Ssa llama a cuidar a adultos mayores">#Breves UAEH amplía plazo para pagar inscripción + Ssa llama a cuidar a adultos mayores</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-10T13:51:22+00:00">10 julio, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/breves-uaeh-amplia-plazo-para-pagar-inscripcion-ssa-llama-a-cuidar-a-adultos-mayores/#respond">0</a></div></div></div></div><div id="tdi_41_070_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/carteleracultural-ya-conoces-el-cristo-rey-de-pachuca/" rel="bookmark" class="td-image-wrap" title="#CarteleraCultural ¿Ya conoces el Cristo Rey de Pachuca?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/maxresdefault-15-324x400.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/carteleracultural/">Cartelera Cultural</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/carteleracultural-ya-conoces-el-cristo-rey-de-pachuca/" rel="bookmark" title="#CarteleraCultural ¿Ya conoces el Cristo Rey de Pachuca?">#CarteleraCultural ¿Ya conoces el Cristo Rey de Pachuca?</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T18:00:00+00:00">9 julio, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/carteleracultural-ya-conoces-el-cristo-rey-de-pachuca/#respond">0</a></div></div></div></div><div id="tdi_41_070_item_5" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/temadeldia-trump-y-lopez-obrador-seguiran-siendo-amigos/" rel="bookmark" class="td-image-wrap" title="#TemaDelDía Trump y López Obrador seguirán siendo amigos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/maxresdefault-14-324x400.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/mananeraamlo/">Mañanera AMLO</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/temadeldia-trump-y-lopez-obrador-seguiran-siendo-amigos/" rel="bookmark" title="#TemaDelDía Trump y López Obrador seguirán siendo amigos">#TemaDelDía Trump y López Obrador seguirán siendo amigos</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T16:17:00+00:00">9 julio, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/temadeldia-trump-y-lopez-obrador-seguiran-siendo-amigos/#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_42_552 td_block_template_1 ">
<style>
/* custom css */
.tdi_42_552.td-a-rec-img{
				    text-align: left;
				}.tdi_42_552.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

<div class="td_block_wrap td_block_4 td_block_widget tdi_43_55f td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_43_55f">
<style>
.td-theme-wrap .tdi_43_55f .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_43_55f .td-subcat-item a:hover,
            .td-theme-wrap .tdi_43_55f .td-subcat-item .td-cur-simple-item {
                color: #e31319;
            }

            .td-theme-wrap .tdi_43_55f .block-title > *,
            .td-theme-wrap .tdi_43_55f .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #e31319;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_43_55f .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_43_55f .block-title {
                border-color: #e31319;
            }

            
            .td-theme-wrap .tdi_43_55f .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_43_55f .td_quote_on_blocks,
            .td-theme-wrap .tdi_43_55f .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_43_55f .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_43_55f .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_43_55f .td-instagram-user a {
                color: #e31319;
            }

            .td-theme-wrap .tdi_43_55f .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_43_55f .td-load-more-wrap a:hover {
                background-color: #e31319;
                border-color: #e31319;
            }

            .td-theme-wrap .tdi_43_55f .td-read-more a,
            .td-theme-wrap .tdi_43_55f .td-weather-information:before,
            .td-theme-wrap .tdi_43_55f .td-weather-week:before,
            .td-theme-wrap .tdi_43_55f .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_43_55f .td-post-category,
            .td-theme-wrap .tdi_43_55f .td-post-category:hover {
                background-color: #e31319;
            }
</style><script>var block_tdi_43_55f=new tdBlock();block_tdi_43_55f.id="tdi_43_55f";block_tdi_43_55f.atts='{"custom_title":"JUSTICIA","custom_url":"","header_text_color":"#","header_color":"#e31319","post_ids":"","category_id":"39","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"1","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_43_55f","separator":"","block_template_id":"","m2_tl":"","m2_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_43_55f","tdc_css_class_style":"tdi_43_55f_rand_style"}';block_tdi_43_55f.td_column_number="1";block_tdi_43_55f.block_type="td_block_4";block_tdi_43_55f.post_count="1";block_tdi_43_55f.found_posts="5752";block_tdi_43_55f.header_color="#e31319";block_tdi_43_55f.ajax_pagination_infinite_stop="";block_tdi_43_55f.max_num_pages="5752";tdBlocksArray.push(block_tdi_43_55f);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">JUSTICIA</span></h4></div><div id=tdi_43_55f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/fallecen-cuatro-personas-mientras-limpiaban-carcamo-en-jaltocan/" rel="bookmark" class="td-image-wrap" title="Fallecen cuatro personas mientras limpiaban cárcamo en Jaltocán"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Fallecen cuatro personas mientras limpiaban cárcamo en Jaltocán" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-11-at-8.42.00-PM-324x160.jpeg" width="324" height="160" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/justicia/" class="td-post-category">Justicia</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/fallecen-cuatro-personas-mientras-limpiaban-carcamo-en-jaltocan/" rel="bookmark" title="Fallecen cuatro personas mientras limpiaban cárcamo en Jaltocán">Fallecen cuatro personas mientras limpiaban cárcamo en Jaltocán</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/redaccion/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-11T21:00:07+00:00">11 julio, 2020</time></span> <span class="td-module-comments"><a href="https://www.elindependientedehidalgo.com.mx/fallecen-cuatro-personas-mientras-limpiaban-carcamo-en-jaltocan/#respond">0</a></span> </div>
<div class="td-excerpt">
Pachuca.- Cuatro personas perdieron la vida y tres más resultaron lesionadas la tarde de este sábado, luego de introducirse a una fosa... </div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_43_55f" data-td_block_id="tdi_43_55f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_43_55f" data-td_block_id="tdi_43_55f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script>(function(){var cx='partner-pub-8681698450698083:2797351050';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
<gcse:searchbox-only></gcse:searchbox-only></div></aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_44_a35 td_block_template_1 ">
<style>
/* custom css */
.tdi_44_a35.td-a-rec-img{
				    text-align: left;
				}.tdi_44_a35.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elindependientedehidalgo.com.mx/"><img class="td-retina-data" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Libre por Convicción Independiente de Hidalgo es referente en el periodismo hidalguense, su publicación destaca por su credibilidad y certidumbre.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#274042554249444e4667424b4e494342574249434e4249534243424f4e43464b40480944484a094a5f07070773424be48e414849481d07070f1010160e0715161610101717"><span class="__cf_email__" data-cfemail="fc9b998e99929f959dbc9990959298998c999298959992889998999495989d909b93d29f9391d29184">[email&#160;protected]</span> Teléfono: (771) 2117700</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#cabdafa8a3a4aeafbaafa4aea3afa4beaf8aada7aba3a6e4a9a5a7" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-551"><a href="https://www.elindependientedehidalgo.com.mx/aviso-legal/">AVISO LEGAL</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-553"><a href="https://www.elindependientedehidalgo.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD INTEGRAL</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-552"><a href="https://www.elindependientedehidalgo.com.mx/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 Libre por Convicción Independiente de Hidalgo </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.fbAsyncInit=function(){FB.init({appId:'1621913241235547',xfbml:true,version:'v2.12'});FB.AppEvents.logPageView();};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHSX84" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/territorio-escenico-cual-es-el-sentido-de-la-experiencia-escenica-en-la-danza/" rel="bookmark" class="td-image-wrap" title="Territorio escénico, ¿cuál es el sentido de la experiencia escénica en la danza?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Julieta Galindo Zavala" title="Territorio escénico, ¿cuál es el sentido de la experiencia escénica en la danza?" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/Julieta-Galindo-Zavala-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/territorio-escenico-cual-es-el-sentido-de-la-experiencia-escenica-en-la-danza/" rel="bookmark" title="Territorio escénico, ¿cuál es el sentido de la experiencia escénica en la danza?">Territorio escénico, ¿cuál es el sentido de la experiencia escénica en...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-20T01:19:09+00:00">20 octubre, 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/fabricando-suenos/" rel="bookmark" class="td-image-wrap" title="Fabricando sueños"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Francisco J. de Jesús Rico" title="Fabricando sueños" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/Francisco-J.-de-Jesús-Rico-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/fabricando-suenos/" rel="bookmark" title="Fabricando sueños">Fabricando sueños</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-04T03:00:34+00:00">4 agosto, 2019</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.1'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1468169063211974&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<script>if('undefined'!==typeof window.tdBackstr){(function(){var wrapper_image_jquery_obj=jQuery('<div class=\'backstretch\'></div>');var image_jquery_obj=jQuery('<img class=\'td-backstretch not-parallax\' src=\'https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/images.jpg\' alt="images">');wrapper_image_jquery_obj.append(image_jquery_obj);jQuery('body').prepend(wrapper_image_jquery_obj);var td_backstr_item=new tdBackstr.item();td_backstr_item.wrapper_image_jquery_obj=wrapper_image_jquery_obj;td_backstr_item.image_jquery_obj=image_jquery_obj;tdBackstr.add_item(td_backstr_item);})();}jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Pachuca de Soto, MX","api_location":"Pachuca","api_language":"es","api_key":"4134fe44507474b92728f73b4c3fe328","today_icon":"broken-clouds-n","today_icon_text":"nubes rotas","today_temp":[12.3,54.1],"today_humidity":93,"today_wind_speed":[3,1.8],"today_min":[12.3,54.1],"today_max":[12.3,54.1],"today_clouds":76,"current_unit":0,"forecast":[{"timestamp":1594533600,"day_name":"dom","day_temp":[22,71],"owm_day_index":0},{"timestamp":1594598400,"day_name":"lun","day_temp":[22,72],"owm_day_index":6},{"timestamp":1594684800,"day_name":"mar","day_temp":[22,72],"owm_day_index":14},{"timestamp":1594771200,"day_name":"mi\u00e9","day_temp":[21,71],"owm_day_index":22},{"timestamp":1594857600,"day_name":"jue","day_temp":[17,63],"owm_day_index":30}]});});jQuery(document).ready(function(){jQuery("#tdi_39_c3c").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#tdi_39_c3c .prevButton"),navNextSelector:jQuery("#tdi_39_c3c .nextButton"),});});jQuery(document).ready(function(){jQuery("#tdi_41_070").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#tdi_41_070 .prevButton"),navNextSelector:jQuery("#tdi_41_070 .nextButton"),});});</script>
</body>
</html>