<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Llaman a tramitar cartilla militar en Pachuca - Independiente de Hidalgo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php" />
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-8-AD.CARTILLA-ESPECIAL-.jpg" /><link rel="icon" type="image/png" href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Ala-copia-copia.jpg">

<link rel="canonical" href="https://www.elindependientedehidalgo.com.mx/llaman-a-tramitar-cartilla-militar-en-pachuca/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Llaman a tramitar cartilla militar en Pachuca - Independiente de Hidalgo" />
<meta property="og:description" content="Para jóvenes nacidos en el 2000, anticipados y remisos Pachuca.- La junta municipal de reclutamiento de Pachuca invita a jóvenes nacidos en el 2000, anticipados y remisos, a realizar los trámites para la obtención de la cartilla militar nacional antes del 15 de octubre de 2018. Los interesados deberán presentar en original y copia acta de &hellip;" />
<meta property="og:url" content="https://www.elindependientedehidalgo.com.mx/llaman-a-tramitar-cartilla-militar-en-pachuca/" />
<meta property="og:site_name" content="Independiente de Hidalgo" />
<meta property="article:publisher" content="https://www.facebook.com/elindependientedehidalgo/" />
<meta property="article:tag" content="cartilla militar" />
<meta property="article:tag" content="Pachuca" />
<meta property="article:section" content="Capital" />
<meta property="article:published_time" content="2018-10-09T06:54:34+00:00" />
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-8-AD.CARTILLA-ESPECIAL-.jpg" />
<meta property="og:image:secure_url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-8-AD.CARTILLA-ESPECIAL-.jpg" />
<meta property="og:image:width" content="1535" />
<meta property="og:image:height" content="1026" />
<meta property="og:image:alt" content="cartilla militar,Pachuca" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Para jóvenes nacidos en el 2000, anticipados y remisos Pachuca.- La junta municipal de reclutamiento de Pachuca invita a jóvenes nacidos en el 2000, anticipados y remisos, a realizar los trámites para la obtención de la cartilla militar nacional antes del 15 de octubre de 2018. Los interesados deberán presentar en original y copia acta de [&hellip;]" />
<meta name="twitter:title" content="Llaman a tramitar cartilla militar en Pachuca - Independiente de Hidalgo" />
<meta name="twitter:site" content="@indepe_hgo" />
<meta name="twitter:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-8-AD.CARTILLA-ESPECIAL-.jpg" />
<meta name="twitter:creator" content="@indepe_hgo" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.elindependientedehidalgo.com.mx\/","sameAs":["https:\/\/www.facebook.com\/elindependientedehidalgo\/","https:\/\/www.instagram.com\/independiente_de_hidalgo\/","https:\/\/www.youtube.com\/user\/elindependientehgo","https:\/\/twitter.com\/indepe_hgo"],"@id":"https:\/\/www.elindependientedehidalgo.com.mx\/#organization","name":"Libre por conviccion","logo":""}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Feed" href="https://www.elindependientedehidalgo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Llaman a tramitar cartilla militar en Pachuca RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/llaman-a-tramitar-cartilla-militar-en-pachuca/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='gglcptch-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.37' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.elindependientedehidalgo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elindependientedehidalgo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.elindependientedehidalgo.com.mx/?p=177935' />
<link rel="alternate" type="application/json+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fllaman-a-tramitar-cartilla-militar-en-pachuca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fllaman-a-tramitar-cartilla-militar-en-pachuca%2F&#038;format=xml" />

<meta property="fb:app_id" content="1468169063211974" /> <meta property="fb:pages" content="545027728964321" />
<meta property="ia:markup_url" content="https://www.elindependientedehidalgo.com.mx/llaman-a-tramitar-cartilla-militar-en-pachuca/?ia_markup=1" />
<meta property="fb:pages" content="545027728964321" />
<meta name="msvalidate.01" content="A408E37113AC84D934B1A9A6A0E8FBD6" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TXHSX84');</script>

<script>window.tdwGlobal={"adminUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/","wpRestNonce":"c0f00c7ffa","wpRestUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<link rel="amphtml" href="https://www.elindependientedehidalgo.com.mx/llaman-a-tramitar-cartilla-militar-en-pachuca/amp/">

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.0.1";var td_get_template_directory_uri="https:\/\/www.elindependientedehidalgo.com.mx\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="12";var td_please_wait=" Por favor espera...";var td_email_user_pass_incorrect=" Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect=" \u00a1Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect=" Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e31319";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha a la derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no puede ser cargado.";var td_magnific_popup_translation_image_tError="La imagen %url% no puede ser cargada.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-36612650-1','auto');ga('send','pageview');</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.elindependientedehidalgo.com.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elindependientedehidalgo.com.mx/category/capital/",
                                "name": "Capital"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.elindependientedehidalgo.com.mx/llaman-a-tramitar-cartilla-militar-en-pachuca/",
                                "name": "Llaman a tramitar cartilla militar en Pachuca"                                
                            }
                        }    ]
                        }
                       </script>

<style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#e31319}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#e31319}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#e31319}.tdm-btn-style1{background-color:#e31319}.tdm-btn-style2:before{border-color:#e31319}.tdm-btn-style2{color:#e31319}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #e31319;-moz-box-shadow:0 2px 16px #e31319;box-shadow:0 2px 16px #e31319}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #e31319;-moz-box-shadow:0 4px 26px #e31319;box-shadow:0 4px 26px #e31319}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:rgba(0,0,0,.74)}.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#a52626}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#a52626}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#a52626}</style>
<style type='text/css'>.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-177935 single-format-standard llaman-a-tramitar-cartilla-militar-en-pachuca global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-155"><a href="#">LO MÁS VISTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-108426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108426"><a href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154"><a href="#">SIEMPRE INFORMADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-165"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/">CULTURA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-101392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101392"><a href="https://www.elindependientedehidalgo.com.mx/category/gatoybaldomero/">EL GATO LECTOR Y BALDOMERO</a></li>
</ul>
</li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-157"><a href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-129156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129156"><a href="https://www.elindependientedehidalgo.com.mx/category/futbol/">Fútbol en Cifras 2018</a></li>
</ul>
</li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-101393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101393"><a href="https://www.elindependientedehidalgo.com.mx/category/telon/">TELÓN</a></li>
</ul>
</li>
<li id="menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-868"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1391"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></li>
</ul>
</li>
<li id="menu-item-103568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103568"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/grafinotas/">Grafinotas</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span> Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-12 ">
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
<span class="td-visual-hidden">Independiente de Hidalgo</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-155"><a href="#">LO MÁS VISTO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108426"><a href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582"><a href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-154"><a href="#">SIEMPRE INFORMADOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-151"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-165"><a href="https://www.elindependientedehidalgo.com.mx/category/cultura/">CULTURA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101392"><a href="https://www.elindependientedehidalgo.com.mx/category/gatoybaldomero/">EL GATO LECTOR Y BALDOMERO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-157"><a href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-129156"><a href="https://www.elindependientedehidalgo.com.mx/category/futbol/">Fútbol en Cifras 2018</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5bbc812b739f2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5bbc812b739f2"><script>var block_td_uid_1_5bbc812b739f2=new tdBlock();block_td_uid_1_5bbc812b739f2.id="td_uid_1_5bbc812b739f2";block_td_uid_1_5bbc812b739f2.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12625","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5bbc812b739f2_rand","tdc_css_class":"td_uid_1_5bbc812b739f2_rand","tdc_css_class_style":"td_uid_1_5bbc812b739f2_rand_style"}';block_td_uid_1_5bbc812b739f2.td_column_number="3";block_td_uid_1_5bbc812b739f2.block_type="td_block_mega_menu";block_td_uid_1_5bbc812b739f2.post_count="5";block_td_uid_1_5bbc812b739f2.found_posts="23";block_td_uid_1_5bbc812b739f2.header_color="";block_td_uid_1_5bbc812b739f2.ajax_pagination_infinite_stop="";block_td_uid_1_5bbc812b739f2.max_num_pages="5";tdBlocksArray.push(block_td_uid_1_5bbc812b739f2);</script><div id=td_uid_1_5bbc812b739f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-11/" rel="bookmark" class="td-image-wrap" title="Fútbol en cifras"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/02-Futbol-en-cifras-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/02-Futbol-en-cifras-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/02-Futbol-en-cifras-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fútbol" title="Fútbol en cifras" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/futbol/" class="td-post-category">Fútbol en Cifras 2018</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-11/" rel="bookmark" title="Fútbol en cifras">Fútbol en cifras</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-10/" rel="bookmark" class="td-image-wrap" title="Fútbol en cifras"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/01-Futbol-en-cifras-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/01-Futbol-en-cifras-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/01-Futbol-en-cifras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fútbol" title="Fútbol en cifras" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/futbol/" class="td-post-category">Fútbol en Cifras 2018</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-10/" rel="bookmark" title="Fútbol en cifras">Fútbol en cifras</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-9/" rel="bookmark" class="td-image-wrap" title="Fútbol en cifras"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/09/01-Futbol-en-cifras-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/09/01-Futbol-en-cifras-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/09/01-Futbol-en-cifras-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fútbol" title="Fútbol en cifras" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/futbol/" class="td-post-category">Fútbol en Cifras 2018</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-9/" rel="bookmark" title="Fútbol en cifras">Fútbol en cifras</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-8/" rel="bookmark" class="td-image-wrap" title="Fútbol en cifras"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/09/01-Futbol-en-cifras-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/09/01-Futbol-en-cifras-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/09/01-Futbol-en-cifras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fútbol" title="Fútbol en cifras" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/futbol/" class="td-post-category">Fútbol en Cifras 2018</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-8/" rel="bookmark" title="Fútbol en cifras">Fútbol en cifras</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-7/" rel="bookmark" class="td-image-wrap" title="Fútbol en cifras"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/09/Guia-del-Futbolero-44_30979-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/09/Guia-del-Futbolero-44_30979-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/09/Guia-del-Futbolero-44_30979-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fútbol" title="Fútbol en cifras" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/futbol/" class="td-post-category">Fútbol en Cifras 2018</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/futbol-en-cifras-7/" rel="bookmark" title="Fútbol en cifras">Fútbol en cifras</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5bbc812b739f2" data-td_block_id="td_uid_1_5bbc812b739f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5bbc812b739f2" data-td_block_id="td_uid_1_5bbc812b739f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152"><a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101393"><a href="https://www.elindependientedehidalgo.com.mx/category/telon/">TELÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-868"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bbc812b7b970_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5bbc812b7b970"><script>var block_td_uid_2_5bbc812b7b970=new tdBlock();block_td_uid_2_5bbc812b7b970.id="td_uid_2_5bbc812b7b970";block_td_uid_2_5bbc812b7b970.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5bbc812b7b970_rand","tdc_css_class":"td_uid_2_5bbc812b7b970_rand","tdc_css_class_style":"td_uid_2_5bbc812b7b970_rand_style"}';block_td_uid_2_5bbc812b7b970.td_column_number="3";block_td_uid_2_5bbc812b7b970.block_type="td_block_mega_menu";block_td_uid_2_5bbc812b7b970.post_count="4";block_td_uid_2_5bbc812b7b970.found_posts="5146";block_td_uid_2_5bbc812b7b970.header_color="";block_td_uid_2_5bbc812b7b970.ajax_pagination_infinite_stop="";block_td_uid_2_5bbc812b7b970.max_num_pages="1287";tdBlocksArray.push(block_td_uid_2_5bbc812b7b970);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5bbc812b7b970" id="td_uid_3_5bbc812b8beb3" data-td_block_id="td_uid_2_5bbc812b7b970" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">Todas</a><a class="mega-menu-sub-cat-td_uid_2_5bbc812b7b970" id="td_uid_4_5bbc812b8bfbd" data-td_block_id="td_uid_2_5bbc812b7b970" data-td_filter_value="41" href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a><a class="mega-menu-sub-cat-td_uid_2_5bbc812b7b970" id="td_uid_5_5bbc812b8c122" data-td_block_id="td_uid_2_5bbc812b7b970" data-td_filter_value="42" href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a><a class="mega-menu-sub-cat-td_uid_2_5bbc812b7b970" id="td_uid_6_5bbc812b8c239" data-td_block_id="td_uid_2_5bbc812b7b970" data-td_filter_value="43" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a><a class="mega-menu-sub-cat-td_uid_2_5bbc812b7b970" id="td_uid_7_5bbc812b8c379" data-td_block_id="td_uid_2_5bbc812b7b970" data-td_filter_value="68" href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></div></div><div id=td_uid_2_5bbc812b7b970 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/los-duenos-de-la-cdmx-y-del-pais/" rel="bookmark" class="td-image-wrap" title="Los dueños de la CDMX… y del país"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Entresemana-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Entresemana-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Entresemana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Moisés Sánchez Limón" title="Los dueños de la CDMX… y del país" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/los-duenos-de-la-cdmx-y-del-pais/" rel="bookmark" title="Los dueños de la CDMX… y del país">Los dueños de la CDMX… y del país</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/superacion/" rel="bookmark" class="td-image-wrap" title="Superación"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-2-CARTON-5-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-2-CARTON-5-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-2-CARTON-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Superación" title="Superación" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/" class="td-post-category">Cartones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/superacion/" rel="bookmark" title="Superación">Superación</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/mucho-que-aclarar-en-el-caso-charrez/" rel="bookmark" class="td-image-wrap" title="Mucho qué aclarar en el caso Charrez"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="editorial" title="Mucho qué aclarar en el caso Charrez" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/" class="td-post-category">Editorial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/mucho-que-aclarar-en-el-caso-charrez/" rel="bookmark" title="Mucho qué aclarar en el caso Charrez">Mucho qué aclarar en el caso Charrez</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/lo-tecnico-y-lo-politico/" rel="bookmark" class="td-image-wrap" title="Lo técnico y lo político"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/HOMBRE-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/HOMBRE-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/HOMBRE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jorge Luis Bautista" title="Lo técnico y lo político" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/" class="td-post-category">Artículos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/lo-tecnico-y-lo-politico/" rel="bookmark" title="Lo técnico y lo político">Lo técnico y lo político</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bbc812b7b970" data-td_block_id="td_uid_2_5bbc812b7b970"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5bbc812b7b970" data-td_block_id="td_uid_2_5bbc812b7b970"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1391"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5bbc812b91938_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5bbc812b91938"><script>var block_td_uid_8_5bbc812b91938=new tdBlock();block_td_uid_8_5bbc812b91938.id="td_uid_8_5bbc812b91938";block_td_uid_8_5bbc812b91938.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5bbc812b91938_rand","tdc_css_class":"td_uid_8_5bbc812b91938_rand","tdc_css_class_style":"td_uid_8_5bbc812b91938_rand_style"}';block_td_uid_8_5bbc812b91938.td_column_number="3";block_td_uid_8_5bbc812b91938.block_type="td_block_mega_menu";block_td_uid_8_5bbc812b91938.post_count="4";block_td_uid_8_5bbc812b91938.found_posts="1138";block_td_uid_8_5bbc812b91938.header_color="";block_td_uid_8_5bbc812b91938.ajax_pagination_infinite_stop="";block_td_uid_8_5bbc812b91938.max_num_pages="285";tdBlocksArray.push(block_td_uid_8_5bbc812b91938);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5bbc812b91938" id="td_uid_9_5bbc812b99a16" data-td_block_id="td_uid_8_5bbc812b91938" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">Todas</a><a class="mega-menu-sub-cat-td_uid_8_5bbc812b91938" id="td_uid_10_5bbc812b99b1b" data-td_block_id="td_uid_8_5bbc812b91938" data-td_filter_value="28" href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a><a class="mega-menu-sub-cat-td_uid_8_5bbc812b91938" id="td_uid_11_5bbc812b99c4c" data-td_block_id="td_uid_8_5bbc812b91938" data-td_filter_value="31" href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a><a class="mega-menu-sub-cat-td_uid_8_5bbc812b91938" id="td_uid_12_5bbc812b99d69" data-td_block_id="td_uid_8_5bbc812b91938" data-td_filter_value="32" href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-td_uid_8_5bbc812b91938" id="td_uid_13_5bbc812b99ed9" data-td_block_id="td_uid_8_5bbc812b91938" data-td_filter_value="11820" href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a><a class="mega-menu-sub-cat-td_uid_8_5bbc812b91938" id="td_uid_14_5bbc812b9a033" data-td_block_id="td_uid_8_5bbc812b91938" data-td_filter_value="34" href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a><a class="mega-menu-sub-cat-td_uid_8_5bbc812b91938" id="td_uid_15_5bbc812b9a151" data-td_block_id="td_uid_8_5bbc812b91938" data-td_filter_value="36" href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a><a class="mega-menu-sub-cat-td_uid_8_5bbc812b91938" id="td_uid_16_5bbc812b9a29a" data-td_block_id="td_uid_8_5bbc812b91938" data-td_filter_value="1091" href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a><a class="mega-menu-sub-cat-td_uid_8_5bbc812b91938" id="td_uid_17_5bbc812b9a409" data-td_block_id="td_uid_8_5bbc812b91938" data-td_filter_value="582" href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a><a class="mega-menu-sub-cat-td_uid_8_5bbc812b91938" id="td_uid_18_5bbc812b9a530" data-td_block_id="td_uid_8_5bbc812b91938" data-td_filter_value="529" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a><a class="mega-menu-sub-cat-td_uid_8_5bbc812b91938" id="td_uid_19_5bbc812b9a6ae" data-td_block_id="td_uid_8_5bbc812b91938" data-td_filter_value="2083" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a><a class="mega-menu-sub-cat-td_uid_8_5bbc812b91938" id="td_uid_20_5bbc812b9a834" data-td_block_id="td_uid_8_5bbc812b91938" data-td_filter_value="38" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a><a class="mega-menu-sub-cat-td_uid_8_5bbc812b91938" id="td_uid_21_5bbc812b9a942" data-td_block_id="td_uid_8_5bbc812b91938" data-td_filter_value="48" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></div></div><div id=td_uid_8_5bbc812b91938 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/lentes-para-sol-mas-que-una-moda/" rel="bookmark" class="td-image-wrap" title="Lentes para Sol, más que una moda"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/Banner-Saludable-Lentes-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/Banner-Saludable-Lentes-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/Banner-Saludable-Lentes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Lentes para Sol" title="Lentes para Sol, más que una moda" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/" class="td-post-category">Saludable</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/lentes-para-sol-mas-que-una-moda/" rel="bookmark" title="Lentes para Sol, más que una moda">Lentes para Sol, más que una moda</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/barbacoa-y-lucha-libre/" rel="bookmark" class="td-image-wrap" title="Barbacoa y lucha libre"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-8-ENTREVISTA-MANUEL-ESCOBAR--218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-8-ENTREVISTA-MANUEL-ESCOBAR--218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-8-ENTREVISTA-MANUEL-ESCOBAR--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Barbacoa,lucha libre" title="Barbacoa y lucha libre" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/" class="td-post-category">La Entrevista</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/barbacoa-y-lucha-libre/" rel="bookmark" title="Barbacoa y lucha libre">Barbacoa y lucha libre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/malditio-vicio/" rel="bookmark" class="td-image-wrap" title="Malditio Vicio"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/Banner-Vicio-FuegoTristeza-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/Banner-Vicio-FuegoTristeza-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/Banner-Vicio-FuegoTristeza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="vicio-tristeza" title="Malditio Vicio" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/" class="td-post-category">Especiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/malditio-vicio/" rel="bookmark" title="Malditio Vicio">Malditio Vicio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/vacunacion-revelando-mitos-y-verdades/" rel="bookmark" class="td-image-wrap" title="Vacunación: revelando mitos y verdades"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/Banner-Ciencia-Eureka-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/Banner-Ciencia-Eureka-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/Banner-Ciencia-Eureka-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Núcleos e-UREKA" title="Vacunación: revelando mitos y verdades" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/" class="td-post-category">Especiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/vacunacion-revelando-mitos-y-verdades/" rel="bookmark" title="Vacunación: revelando mitos y verdades">Vacunación: revelando mitos y verdades</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5bbc812b91938" data-td_block_id="td_uid_8_5bbc812b91938"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5bbc812b91938" data-td_block_id="td_uid_8_5bbc812b91938"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103568"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_5bbc812b9f8e3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5bbc812b9f8e3"><script>var block_td_uid_22_5bbc812b9f8e3=new tdBlock();block_td_uid_22_5bbc812b9f8e3.id="td_uid_22_5bbc812b9f8e3";block_td_uid_22_5bbc812b9f8e3.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11140","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_22_5bbc812b9f8e3_rand","tdc_css_class":"td_uid_22_5bbc812b9f8e3_rand","tdc_css_class_style":"td_uid_22_5bbc812b9f8e3_rand_style"}';block_td_uid_22_5bbc812b9f8e3.td_column_number="3";block_td_uid_22_5bbc812b9f8e3.block_type="td_block_mega_menu";block_td_uid_22_5bbc812b9f8e3.post_count="4";block_td_uid_22_5bbc812b9f8e3.found_posts="672";block_td_uid_22_5bbc812b9f8e3.header_color="";block_td_uid_22_5bbc812b9f8e3.ajax_pagination_infinite_stop="";block_td_uid_22_5bbc812b9f8e3.max_num_pages="168";tdBlocksArray.push(block_td_uid_22_5bbc812b9f8e3);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5bbc812b9f8e3" id="td_uid_23_5bbc812ba3169" data-td_block_id="td_uid_22_5bbc812b9f8e3" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Todas</a><a class="mega-menu-sub-cat-td_uid_22_5bbc812b9f8e3" id="td_uid_24_5bbc812ba3262" data-td_block_id="td_uid_22_5bbc812b9f8e3" data-td_filter_value="11378" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/grafinotas/">Grafinotas</a><a class="mega-menu-sub-cat-td_uid_22_5bbc812b9f8e3" id="td_uid_25_5bbc812ba338b" data-td_block_id="td_uid_22_5bbc812b9f8e3" data-td_filter_value="11139" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a><a class="mega-menu-sub-cat-td_uid_22_5bbc812b9f8e3" id="td_uid_26_5bbc812ba34a5" data-td_block_id="td_uid_22_5bbc812b9f8e3" data-td_filter_value="17" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></div></div><div id=td_uid_22_5bbc812b9f8e3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/aquellos-dias-25/" rel="bookmark" class="td-image-wrap" title="Aquellos días"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-2-FOTONOTA-AGENCIA-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-2-FOTONOTA-AGENCIA-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-2-FOTONOTA-AGENCIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Aquellos días" title="Aquellos días" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/aquellos-dias-25/" rel="bookmark" title="Aquellos días">Aquellos días</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/sillas-voladoras-vacias-en-tlahuelilpan/" rel="bookmark" class="td-image-wrap" title="“Sillas voladoras”, vacías en Tlahuelilpan"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-2-FOTONOTA-ROCIO-VELARDE-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-2-FOTONOTA-ROCIO-VELARDE-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-2-FOTONOTA-ROCIO-VELARDE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sillas voladoras" title="“Sillas voladoras”, vacías en Tlahuelilpan" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/sillas-voladoras-vacias-en-tlahuelilpan/" rel="bookmark" title="“Sillas voladoras”, vacías en Tlahuelilpan">“Sillas voladoras”, vacías en Tlahuelilpan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/laguna-verde/" rel="bookmark" class="td-image-wrap" title="Laguna verde"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-2-FOTONOTA-LUISA-AMADOR-2-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-2-FOTONOTA-LUISA-AMADOR-2-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-2-FOTONOTA-LUISA-AMADOR-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="laguna verde" title="Laguna verde" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/laguna-verde/" rel="bookmark" title="Laguna verde">Laguna verde</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/dulce-viaje/" rel="bookmark" class="td-image-wrap" title="Dulce viaje"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-2-FOTONOTA-LUISA-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-2-FOTONOTA-LUISA-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-2-FOTONOTA-LUISA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dulce viaje" title="Dulce viaje" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/dulce-viaje/" rel="bookmark" title="Dulce viaje">Dulce viaje</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5bbc812b9f8e3" data-td_block_id="td_uid_22_5bbc812b9f8e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5bbc812b9f8e3" data-td_block_id="td_uid_22_5bbc812b9f8e3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value=" Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-3">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons rain-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">13.3</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Pachuca de Soto</div>
</div>
</div>
<div class="td_data_time">
<div>
Martes, octubre 9, 2018
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default td-sidebar-left">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title=" Ver todas las publicaciones en Capital" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/category/capital/">Capital</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Llaman a tramitar cartilla militar en Pachuca</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
<div class="td-ss-main-content">
<article id="post-177935" class="post-177935 post type-post status-publish format-standard has-post-thumbnail hentry category-capital tag-cartilla-militar tag-pachuca" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">Capital</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Llaman a tramitar cartilla militar en Pachuca</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elindependientedehidalgo.com.mx/author/redaccion/">Redacción</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-10-09T01:54:34+00:00">9 octubre, 2018</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-177935">66</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fllaman-a-tramitar-cartilla-militar-en-pachuca%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Llaman+a+tramitar+cartilla+militar+en+Pachuca&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fllaman-a-tramitar-cartilla-militar-en-pachuca%2F&via=Independiente+de+Hidalgo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elindependientedehidalgo.com.mx/llaman-a-tramitar-cartilla-militar-en-pachuca/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elindependientedehidalgo.com.mx/llaman-a-tramitar-cartilla-militar-en-pachuca/&amp;media=https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-8-AD.CARTILLA-ESPECIAL-.jpg&description=Llaman+a+tramitar+cartilla+militar+en+Pachuca">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Llaman a tramitar cartilla militar en Pachuca %0A%0A https://www.elindependientedehidalgo.com.mx/llaman-a-tramitar-cartilla-militar-en-pachuca/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-8-AD.CARTILLA-ESPECIAL-.jpg" data-caption=""><img width="696" height="465" class="entry-thumb td-modal-image" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-8-AD.CARTILLA-ESPECIAL--696x465.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-8-AD.CARTILLA-ESPECIAL--696x465.jpg 696w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-8-AD.CARTILLA-ESPECIAL--300x201.jpg 300w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-8-AD.CARTILLA-ESPECIAL--768x513.jpg 768w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-8-AD.CARTILLA-ESPECIAL--1024x684.jpg 1024w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-8-AD.CARTILLA-ESPECIAL--1068x714.jpg 1068w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-8-AD.CARTILLA-ESPECIAL--628x420.jpg 628w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-8-AD.CARTILLA-ESPECIAL-.jpg 1535w" sizes="(max-width: 696px) 100vw, 696px" alt="cartilla militar,Pachuca" title="PAG-8-AD.CARTILLA-ESPECIAL-" /></a></div>
<h2>Para jóvenes nacidos en el 2000, anticipados y remisos</h2>
<p><strong>Pachuca.- </strong>La junta municipal de reclutamiento de Pachuca invita a jóvenes nacidos en el 2000, anticipados y remisos, a realizar los trámites para la obtención de la cartilla militar nacional antes del 15 de octubre de 2018.</p>
<p>Los interesados deberán presentar en original y copia acta de nacimiento, legible y reciente; certificado de último grado de estudios, CURP actualizada, comprobante de domicilio (recibo de agua, luz, teléfono o predial a nombre de padres o abuelos) o contrato de arrendamiento con copia de credencial de elector del arrendador y arrendatario, identificación oficial (credencial de estudiante, de elector o pasaporte) y en caso de ser casados, acta de matrimonio.</p><div class='code-block code-block-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<div class='code-block code-block-1 ai-viewport-1' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="7829441372"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>Otros de los requisitos a cubrir son cuatro fotografías a color recientes, procesadas con negativo en papel brillante de luxe, (no instantáneas) con fondo blanco de 35 por 45 milímetros con camisa o playera blanca, sin lentes ni accesorios o escudos, sin retoque y tomadas del nacimiento del cabello y borde inferior de la barbilla con medida de 2.5 centímetros. El corte de pelo debe ser corto, hecho con máquina del número uno, sin barba y patilla bien recortada.</p>
<p>Los remisos deben presentar los documentos mencionados, acotando que como identificación solamente se aceptará credencial de elector cuya dirección debe coincidir con el comprobante de domicilio. Además, de no haber nacido en Pachuca presentar constancia de no trámite de cartilla expedida por el lugar de registro de nacimiento.</p>
<p>Los interesados deben acudir a las oficinas de la junta municipal de reclutamiento, ubicadas en plaza general Pedro María Anaya número dos (planta baja), frente a Casa Rule, de lunes a viernes de 9 a 16 horas.</p>
<ul>
<li><em> Los interesados deben acudir a las oficinas de la junta municipal de reclutamiento frente a Casa Rule de lunes a viernes de 9 a 16 horas</em></li>
</ul>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://www.elindependientedehidalgo.com.mx/llaman-a-tramitar-cartilla-militar-en-pachuca/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_27_5bbc812bad792_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/cartilla-militar/">cartilla militar</a></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/pachuca/">Pachuca</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/llaman-a-tramitar-cartilla-militar-en-pachuca/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fllaman-a-tramitar-cartilla-militar-en-pachuca%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Llaman+a+tramitar+cartilla+militar+en+Pachuca&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fllaman-a-tramitar-cartilla-militar-en-pachuca%2F&via=Independiente+de+Hidalgo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.elindependientedehidalgo.com.mx/llaman-a-tramitar-cartilla-militar-en-pachuca/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elindependientedehidalgo.com.mx/llaman-a-tramitar-cartilla-militar-en-pachuca/&amp;media=https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-8-AD.CARTILLA-ESPECIAL-.jpg&description=Llaman+a+tramitar+cartilla+militar+en+Pachuca">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Llaman a tramitar cartilla militar en Pachuca %0A%0A https://www.elindependientedehidalgo.com.mx/llaman-a-tramitar-cartilla-militar-en-pachuca/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elindependientedehidalgo.com.mx/promueven-en-la-entidad-feria-de-tlaxcala/">Promueven en la entidad feria de Tlaxcala</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elindependientedehidalgo.com.mx/el-gato-lector-y-baldomero-22/">El gato lector y Baldomero</a></div></div></div> <div class="author-box-wrap"><a href="https://www.elindependientedehidalgo.com.mx/author/redaccion/"><img src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/Logo_ala-150x150.png" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elindependientedehidalgo.com.mx/author/redaccion/">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2018-10-09T01:54:34+00:00"><meta itemprop="dateModified" content="2018-10-09T01:54:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elindependientedehidalgo.com.mx/llaman-a-tramitar-cartilla-militar-en-pachuca/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png"></span><meta itemprop="name" content="Independiente de Hidalgo"></span><meta itemprop="headline " content="Llaman a tramitar cartilla militar en Pachuca"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-8-AD.CARTILLA-ESPECIAL-.jpg"><meta itemprop="width" content="1535"><meta itemprop="height" content="1026"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_28_5bbc812bb02da_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_5bbc812bb02da"><script>var block_td_uid_28_5bbc812bb02da=new tdBlock();block_td_uid_28_5bbc812bb02da.id="td_uid_28_5bbc812bb02da";block_td_uid_28_5bbc812bb02da.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_28_5bbc812bb02da_rand","td_column_number":3,"live_filter_cur_post_id":177935,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5bbc812bb02da_rand","tdc_css_class_style":"td_uid_28_5bbc812bb02da_rand_style"}';block_td_uid_28_5bbc812bb02da.td_column_number="3";block_td_uid_28_5bbc812bb02da.block_type="td_block_related_posts";block_td_uid_28_5bbc812bb02da.post_count="3";block_td_uid_28_5bbc812bb02da.found_posts="2306";block_td_uid_28_5bbc812bb02da.header_color="";block_td_uid_28_5bbc812bb02da.ajax_pagination_infinite_stop="";block_td_uid_28_5bbc812bb02da.max_num_pages="769";tdBlocksArray.push(block_td_uid_28_5bbc812bb02da);</script><h4 class="td-related-title td-block-title"><a id="td_uid_29_5bbc812bb738c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_28_5bbc812bb02da" href="#">Artículos Relacionados</a><a id="td_uid_30_5bbc812bb73d9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_28_5bbc812bb02da" href="#">Más del Autor</a></h4><div id=td_uid_28_5bbc812bb02da class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/presentan-tercera-muestra-de-cine-mexicano/" rel="bookmark" class="td-image-wrap" title="Presentan tercera Muestra de Cine Mexicano"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-9-S.CINE-LUISA-AMADOR-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-9-S.CINE-LUISA-AMADOR-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-9-S.CINE-LUISA-AMADOR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cine Mexicano" title="Presentan tercera Muestra de Cine Mexicano" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/capital/" class="td-post-category">Capital</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/presentan-tercera-muestra-de-cine-mexicano/" rel="bookmark" title="Presentan tercera Muestra de Cine Mexicano">Presentan tercera Muestra de Cine Mexicano</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/cae-fuerte-lluvia-en-pachuca/" rel="bookmark" class="td-image-wrap" title="Cae fuerte lluvia en Pachuca"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/LLUVIA-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/LLUVIA-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/LLUVIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="fuerte lluvia,Pachuca" title="Cae fuerte lluvia en Pachuca" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/capital/" class="td-post-category">Capital</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/cae-fuerte-lluvia-en-pachuca/" rel="bookmark" title="Cae fuerte lluvia en Pachuca">Cae fuerte lluvia en Pachuca</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/impacta-patrulla-a-auto-tres-lesionados/" rel="bookmark" class="td-image-wrap" title="Impacta patrulla a auto; tres lesionados"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-6-AD.CHOQUE-GRUPO-INFORMACION-HIDALGO-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-6-AD.CHOQUE-GRUPO-INFORMACION-HIDALGO-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-6-AD.CHOQUE-GRUPO-INFORMACION-HIDALGO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Impacta patrulla, lesionados" title="Impacta patrulla a auto; tres lesionados" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/capital/" class="td-post-category">Capital</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/impacta-patrulla-a-auto-tres-lesionados/" rel="bookmark" title="Impacta patrulla a auto; tres lesionados">Impacta patrulla a auto; tres lesionados</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5bbc812bb02da" data-td_block_id="td_uid_28_5bbc812bb02da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5bbc812bb02da" data-td_block_id="td_uid_28_5bbc812bb02da"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_slide td_block_widget td_uid_31_5bbc812bba78b_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_31_5bbc812bba78b">
<style>.td-theme-wrap .td_uid_31_5bbc812bba78b_rand .td-pulldown-filter-link:hover,.td-theme-wrap .td_uid_31_5bbc812bba78b_rand .td-subcat-item a:hover,.td-theme-wrap .td_uid_31_5bbc812bba78b_rand .td-subcat-item .td-cur-simple-item{color:#e31319}.td-theme-wrap .td_uid_31_5bbc812bba78b_rand .block-title>*,.td-theme-wrap .td_uid_31_5bbc812bba78b_rand .td-subcat-dropdown:hover .td-subcat-more{background-color:#e31319}.td-theme-wrap .td-footer-wrapper .td_uid_31_5bbc812bba78b_rand .block-title>*{padding:6px 7px 5px;line-height:1}.td-theme-wrap .td_uid_31_5bbc812bba78b_rand .block-title{border-color:#e31319}.td-theme-wrap .td_uid_31_5bbc812bba78b_rand .td_module_wrap:hover .entry-title a,.td-theme-wrap .td_uid_31_5bbc812bba78b_rand .td_quote_on_blocks,.td-theme-wrap .td_uid_31_5bbc812bba78b_rand .td-opacity-cat .td-post-category:hover,.td-theme-wrap .td_uid_31_5bbc812bba78b_rand .td-opacity-read .td-read-more a:hover,.td-theme-wrap .td_uid_31_5bbc812bba78b_rand .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .td_uid_31_5bbc812bba78b_rand .td-instagram-user a{color:#e31319}.td-theme-wrap .td_uid_31_5bbc812bba78b_rand .td-next-prev-wrap a:hover,.td-theme-wrap .td_uid_31_5bbc812bba78b_rand .td-load-more-wrap a:hover{background-color:#e31319;border-color:#e31319}.td-theme-wrap .td_uid_31_5bbc812bba78b_rand .td-read-more a,.td-theme-wrap .td_uid_31_5bbc812bba78b_rand .td-weather-information:before,.td-theme-wrap .td_uid_31_5bbc812bba78b_rand .td-weather-week:before,.td-theme-wrap .td_uid_31_5bbc812bba78b_rand .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .td_uid_31_5bbc812bba78b_rand .td-post-category,.td-theme-wrap .td_uid_31_5bbc812bba78b_rand .td-post-category:hover{background-color:#e31319}</style><script>var block_td_uid_31_5bbc812bba78b=new tdBlock();block_td_uid_31_5bbc812bba78b.id="td_uid_31_5bbc812bba78b";block_td_uid_31_5bbc812bba78b.atts='{"autoplay":"","limit":"5","offset":"","custom_title":"EDICI\u00d3N IMPRESA","custom_url":"","block_template_id":"","header_color":"#e31319","header_text_color":"#","post_ids":"","category_id":"25","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_31_5bbc812bba78b_rand","separator":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_31_5bbc812bba78b_rand","tdc_css_class_style":"td_uid_31_5bbc812bba78b_rand_style"}';block_td_uid_31_5bbc812bba78b.td_column_number="1";block_td_uid_31_5bbc812bba78b.block_type="td_block_slide";block_td_uid_31_5bbc812bba78b.post_count="5";block_td_uid_31_5bbc812bba78b.found_posts="829";block_td_uid_31_5bbc812bba78b.header_color="#e31319";block_td_uid_31_5bbc812bba78b.ajax_pagination_infinite_stop="";block_td_uid_31_5bbc812bba78b.max_num_pages="166";tdBlocksArray.push(block_td_uid_31_5bbc812bba78b);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDICIÓN IMPRESA</span></h4></div><div id=td_uid_31_5bbc812bba78b class="td_block_inner"><div id="td_uid_32_5bbc812bbf4a0" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_32_5bbc812bbf4a0_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-09-de-octubre-2018/" rel="bookmark" class="td-image-wrap" title="Edición impresa 09 de octubre 2018"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/HID01-09102018l-324x400.jpg" alt="octubre" title="Edición impresa 09 de octubre 2018" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-09-de-octubre-2018/" rel="bookmark" title="Edición impresa 09 de octubre 2018">Edición impresa 09 de octubre 2018</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-09T02:09:09+00:00">9 octubre, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-09-de-octubre-2018/#respond">0</a></div></div></div></div><div id="td_uid_32_5bbc812bbf4a0_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-08-de-octubre-2018/" rel="bookmark" class="td-image-wrap" title="Edición impresa 08 de octubre 2018"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/HID01-08102018-324x400.jpg" alt="octubre" title="Edición impresa 08 de octubre 2018" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-08-de-octubre-2018/" rel="bookmark" title="Edición impresa 08 de octubre 2018">Edición impresa 08 de octubre 2018</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-08T02:24:39+00:00">8 octubre, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-08-de-octubre-2018/#respond">0</a></div></div></div></div><div id="td_uid_32_5bbc812bbf4a0_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa/" rel="bookmark" class="td-image-wrap" title="Edición Impresa"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/HID01-07102018l-324x400.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/HID01-07102018l-324x400.jpg 324w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/HID01-07102018l-243x300.jpg 243w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/HID01-07102018l-768x947.jpg 768w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/HID01-07102018l-830x1024.jpg 830w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/HID01-07102018l-696x858.jpg 696w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/HID01-07102018l-1068x1317.jpg 1068w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/HID01-07102018l-341x420.jpg 341w" sizes="(max-width: 324px) 100vw, 324px" alt="01102018" title="Edición Impresa" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa/" rel="bookmark" title="Edición Impresa">Edición Impresa</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-07T04:30:02+00:00">7 octubre, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa/#respond">0</a></div></div></div></div><div id="td_uid_32_5bbc812bbf4a0_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-06-octubre-2018/" rel="bookmark" class="td-image-wrap" title="Edición Impresa 06 Octubre 2018"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/HID01-06102018l-324x400.jpg" alt="Octubre" title="Edición Impresa 06 Octubre 2018" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-06-octubre-2018/" rel="bookmark" title="Edición Impresa 06 Octubre 2018">Edición Impresa 06 Octubre 2018</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-06T02:38:44+00:00">6 octubre, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-06-octubre-2018/#respond">0</a></div></div></div></div><div id="td_uid_32_5bbc812bbf4a0_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-05-de-octubre-2018/" rel="bookmark" class="td-image-wrap" title="Edición impresa 05 de octubre 2018"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/HID01-05102018l-324x400.jpg" alt="octubre" title="Edición impresa 05 de octubre 2018" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-05-de-octubre-2018/" rel="bookmark" title="Edición impresa 05 de octubre 2018">Edición impresa 05 de octubre 2018</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-05T02:32:04+00:00">5 octubre, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-05-de-octubre-2018/#respond">0</a></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_slide td_block_widget td_uid_33_5bbc812bc4ed4_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_33_5bbc812bc4ed4">
<style>.td-theme-wrap .td_uid_33_5bbc812bc4ed4_rand .td-pulldown-filter-link:hover,.td-theme-wrap .td_uid_33_5bbc812bc4ed4_rand .td-subcat-item a:hover,.td-theme-wrap .td_uid_33_5bbc812bc4ed4_rand .td-subcat-item .td-cur-simple-item{color:#5a1596}.td-theme-wrap .td_uid_33_5bbc812bc4ed4_rand .block-title>*,.td-theme-wrap .td_uid_33_5bbc812bc4ed4_rand .td-subcat-dropdown:hover .td-subcat-more{background-color:#5a1596}.td-theme-wrap .td-footer-wrapper .td_uid_33_5bbc812bc4ed4_rand .block-title>*{padding:6px 7px 5px;line-height:1}.td-theme-wrap .td_uid_33_5bbc812bc4ed4_rand .block-title{border-color:#5a1596}.td-theme-wrap .td_uid_33_5bbc812bc4ed4_rand .td_module_wrap:hover .entry-title a,.td-theme-wrap .td_uid_33_5bbc812bc4ed4_rand .td_quote_on_blocks,.td-theme-wrap .td_uid_33_5bbc812bc4ed4_rand .td-opacity-cat .td-post-category:hover,.td-theme-wrap .td_uid_33_5bbc812bc4ed4_rand .td-opacity-read .td-read-more a:hover,.td-theme-wrap .td_uid_33_5bbc812bc4ed4_rand .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .td_uid_33_5bbc812bc4ed4_rand .td-instagram-user a{color:#5a1596}.td-theme-wrap .td_uid_33_5bbc812bc4ed4_rand .td-next-prev-wrap a:hover,.td-theme-wrap .td_uid_33_5bbc812bc4ed4_rand .td-load-more-wrap a:hover{background-color:#5a1596;border-color:#5a1596}.td-theme-wrap .td_uid_33_5bbc812bc4ed4_rand .td-read-more a,.td-theme-wrap .td_uid_33_5bbc812bc4ed4_rand .td-weather-information:before,.td-theme-wrap .td_uid_33_5bbc812bc4ed4_rand .td-weather-week:before,.td-theme-wrap .td_uid_33_5bbc812bc4ed4_rand .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .td_uid_33_5bbc812bc4ed4_rand .td-post-category,.td-theme-wrap .td_uid_33_5bbc812bc4ed4_rand .td-post-category:hover{background-color:#5a1596}</style><script>var block_td_uid_33_5bbc812bc4ed4=new tdBlock();block_td_uid_33_5bbc812bc4ed4.id="td_uid_33_5bbc812bc4ed4";block_td_uid_33_5bbc812bc4ed4.atts='{"autoplay":"3","limit":"5","offset":"","custom_title":"CARTONES","custom_url":"","block_template_id":"","header_color":"#5a1596","header_text_color":"#","post_ids":"","category_id":"42","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_33_5bbc812bc4ed4_rand","separator":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_33_5bbc812bc4ed4_rand","tdc_css_class_style":"td_uid_33_5bbc812bc4ed4_rand_style"}';block_td_uid_33_5bbc812bc4ed4.td_column_number="1";block_td_uid_33_5bbc812bc4ed4.block_type="td_block_slide";block_td_uid_33_5bbc812bc4ed4.post_count="5";block_td_uid_33_5bbc812bc4ed4.found_posts="730";block_td_uid_33_5bbc812bc4ed4.header_color="#5a1596";block_td_uid_33_5bbc812bc4ed4.ajax_pagination_infinite_stop="";block_td_uid_33_5bbc812bc4ed4.max_num_pages="146";tdBlocksArray.push(block_td_uid_33_5bbc812bc4ed4);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CARTONES</span></h4></div><div id=td_uid_33_5bbc812bc4ed4 class="td_block_inner"><div id="td_uid_34_5bbc812bc95be" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_34_5bbc812bc95be_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/superacion/" rel="bookmark" class="td-image-wrap" title="Superación"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-2-CARTON-5-324x400.jpg" alt="Superación" title="Superación" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/superacion/" rel="bookmark" title="Superación">Superación</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-09T01:05:13+00:00">9 octubre, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/superacion/#respond">0</a></div></div></div></div><div id="td_uid_34_5bbc812bc95be_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/para-evitar-la-fatiga/" rel="bookmark" class="td-image-wrap" title="Para evitar la fatiga"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-2-CARTON-4-324x400.jpg" alt="fatiga" title="Para evitar la fatiga" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/para-evitar-la-fatiga/" rel="bookmark" title="Para evitar la fatiga">Para evitar la fatiga</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-08T01:34:21+00:00">8 octubre, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/para-evitar-la-fatiga/#respond">0</a></div></div></div></div><div id="td_uid_34_5bbc812bc95be_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/carton-4/" rel="bookmark" class="td-image-wrap" title="Al acecho"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-2-CARTON-3-324x400.jpg" alt="elcartón" title="Al acecho" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/carton-4/" rel="bookmark" title="Al acecho">Al acecho</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-07T04:05:23+00:00">7 octubre, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/carton-4/#respond">0</a></div></div></div></div><div id="td_uid_34_5bbc812bc95be_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/hidalgo-inseguro/" rel="bookmark" class="td-image-wrap" title="Hidalgo inseguro"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/Delincuencia-324x400.jpg" alt="Hidalgo inseguro" title="Hidalgo inseguro" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/hidalgo-inseguro/" rel="bookmark" title="Hidalgo inseguro">Hidalgo inseguro</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-06T01:29:58+00:00">6 octubre, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/hidalgo-inseguro/#respond">0</a></div></div></div></div><div id="td_uid_34_5bbc812bc95be_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/victoria/" rel="bookmark" class="td-image-wrap" title="Victoria"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-2-CARTON-2-324x400.jpg" alt="Victoria" title="Victoria" /></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/victoria/" rel="bookmark" title="Victoria">Victoria</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-04T01:23:48+00:00">4 octubre, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/victoria/#respond">0</a></div></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_35_5bbc812bced41_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

<aside class="td_block_template_1 widget widget_recent_entries"> <h4 class="block-title"><span>Entradas recientes</span></h4> <ul>
<li>
<a href="https://www.elindependientedehidalgo.com.mx/amparo-a-uaeh-triunfo-para-universidades-publicas-lidia/">Amparo a UAEH, triunfo para universidades públicas: Lidia</a>
</li>
<li>
<a href="https://www.elindependientedehidalgo.com.mx/suman-144-concesiones-en-proceso-de-revocacion/">Suman 144 concesiones en proceso de revocación</a>
</li>
<li>
<a href="https://www.elindependientedehidalgo.com.mx/hidalgo-ultimo-en-indice-de-datos-sobre-homicidio/">Hidalgo, último en Índice de Datos sobre Homicidio</a>
</li>
<li>
<a href="https://www.elindependientedehidalgo.com.mx/reconoce-fundacion-hidalguense-a-muralistas-municipales/">Reconoce Fundación Hidalguense a muralistas municipales</a>
</li>
<li>
<a href="https://www.elindependientedehidalgo.com.mx/inauguran-centro-para-impulsar-movilidad-a-eu/">Inauguran centro para impulsar movilidad a EU</a>
</li>
</ul>
</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_36_5bbc812bd44ee_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_36_5bbc812bd44ee">
<style>.td-theme-wrap .td_uid_36_5bbc812bd44ee_rand .td-pulldown-filter-link:hover,.td-theme-wrap .td_uid_36_5bbc812bd44ee_rand .td-subcat-item a:hover,.td-theme-wrap .td_uid_36_5bbc812bd44ee_rand .td-subcat-item .td-cur-simple-item{color:#e534aa}.td-theme-wrap .td_uid_36_5bbc812bd44ee_rand .block-title>*,.td-theme-wrap .td_uid_36_5bbc812bd44ee_rand .td-subcat-dropdown:hover .td-subcat-more{background-color:#e534aa}.td-theme-wrap .td-footer-wrapper .td_uid_36_5bbc812bd44ee_rand .block-title>*{padding:6px 7px 5px;line-height:1}.td-theme-wrap .td_uid_36_5bbc812bd44ee_rand .block-title{border-color:#e534aa}.td-theme-wrap .td_uid_36_5bbc812bd44ee_rand .td_module_wrap:hover .entry-title a,.td-theme-wrap .td_uid_36_5bbc812bd44ee_rand .td_quote_on_blocks,.td-theme-wrap .td_uid_36_5bbc812bd44ee_rand .td-opacity-cat .td-post-category:hover,.td-theme-wrap .td_uid_36_5bbc812bd44ee_rand .td-opacity-read .td-read-more a:hover,.td-theme-wrap .td_uid_36_5bbc812bd44ee_rand .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .td_uid_36_5bbc812bd44ee_rand .td-instagram-user a{color:#e534aa}.td-theme-wrap .td_uid_36_5bbc812bd44ee_rand .td-next-prev-wrap a:hover,.td-theme-wrap .td_uid_36_5bbc812bd44ee_rand .td-load-more-wrap a:hover{background-color:#e534aa;border-color:#e534aa}.td-theme-wrap .td_uid_36_5bbc812bd44ee_rand .td-read-more a,.td-theme-wrap .td_uid_36_5bbc812bd44ee_rand .td-weather-information:before,.td-theme-wrap .td_uid_36_5bbc812bd44ee_rand .td-weather-week:before,.td-theme-wrap .td_uid_36_5bbc812bd44ee_rand .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .td_uid_36_5bbc812bd44ee_rand .td-post-category,.td-theme-wrap .td_uid_36_5bbc812bd44ee_rand .td-post-category:hover{background-color:#e534aa}</style><script>var block_td_uid_36_5bbc812bd44ee=new tdBlock();block_td_uid_36_5bbc812bd44ee.id="td_uid_36_5bbc812bd44ee";block_td_uid_36_5bbc812bd44ee.atts='{"custom_title":"CULTURA","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#e534aa","border_color":"#","accent_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"21","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_36_5bbc812bd44ee_rand","separator":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_36_5bbc812bd44ee_rand","tdc_css_class_style":"td_uid_36_5bbc812bd44ee_rand_style"}';block_td_uid_36_5bbc812bd44ee.td_column_number="1";block_td_uid_36_5bbc812bd44ee.block_type="td_block_15";block_td_uid_36_5bbc812bd44ee.post_count="4";block_td_uid_36_5bbc812bd44ee.found_posts="2900";block_td_uid_36_5bbc812bd44ee.header_color="#e534aa";block_td_uid_36_5bbc812bd44ee.ajax_pagination_infinite_stop="";block_td_uid_36_5bbc812bd44ee.max_num_pages="725";tdBlocksArray.push(block_td_uid_36_5bbc812bd44ee);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CULTURA</span></h4></div><div id=td_uid_36_5bbc812bd44ee class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/reconoce-fundacion-hidalguense-a-muralistas-municipales/" rel="bookmark" class="td-image-wrap" title="Reconoce Fundación Hidalguense a muralistas municipales"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/CCHICA-ALLEC-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/CCHICA-ALLEC-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/CCHICA-ALLEC-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fundación Hidalguense,muralistas municipales" title="Reconoce Fundación Hidalguense a muralistas municipales" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/cultura/" class="td-post-category">Cultura</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/reconoce-fundacion-hidalguense-a-muralistas-municipales/" rel="bookmark" title="Reconoce Fundación Hidalguense a muralistas municipales">Reconoce Fundación Hidalguense a muralistas municipales</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/68-en-nuestra-memoria/" rel="bookmark" class="td-image-wrap" title="68 en nuestra memoria"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-25-COLABORACION-ESPECIAL-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-25-COLABORACION-ESPECIAL-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-25-COLABORACION-ESPECIAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="68,nuestra memoria" title="68 en nuestra memoria" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/cultura/" class="td-post-category">Cultura</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/68-en-nuestra-memoria/" rel="bookmark" title="68 en nuestra memoria">68 en nuestra memoria</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/tere-sandoval-y-banda-de-musica-de-la-uaeh-en-casa-grande/" rel="bookmark" class="td-image-wrap" title="Tere Sandoval y Banda de Música de la UAEH en Casa Grande"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-24-S.FOTONOTA-MUSEO-ESPECIAL-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-24-S.FOTONOTA-MUSEO-ESPECIAL-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-24-S.FOTONOTA-MUSEO-ESPECIAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tere Sandoval, UAEH" title="Tere Sandoval y Banda de Música de la UAEH en Casa Grande" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/cultura/" class="td-post-category">Cultura</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/tere-sandoval-y-banda-de-musica-de-la-uaeh-en-casa-grande/" rel="bookmark" title="Tere Sandoval y Banda de Música de la UAEH en Casa Grande">Tere Sandoval y Banda de Música de la UAEH en Casa...</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/estrenan-el-pavo-andante-en-ccu-ballesteros/" rel="bookmark" class="td-image-wrap" title="Estrenan El pavo andante en CCU Ballesteros"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-25-A.SÍPASA-ESPECIAL-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-25-A.SÍPASA-ESPECIAL-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-25-A.SÍPASA-ESPECIAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="El pavo,CCU Ballesteros" title="Estrenan El pavo andante en CCU Ballesteros" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/cultura/" class="td-post-category">Cultura</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/estrenan-el-pavo-andante-en-ccu-ballesteros/" rel="bookmark" title="Estrenan El pavo andante en CCU Ballesteros">Estrenan El pavo andante en CCU Ballesteros</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_38_5bbc812be0f0a_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1">
<style>.td-theme-wrap .td_uid_38_5bbc812be0f0a_rand .td-pulldown-filter-link:hover,.td-theme-wrap .td_uid_38_5bbc812be0f0a_rand .td-subcat-item a:hover,.td-theme-wrap .td_uid_38_5bbc812be0f0a_rand .td-subcat-item .td-cur-simple-item{color:#ed1109}.td-theme-wrap .td_uid_38_5bbc812be0f0a_rand .block-title>*,.td-theme-wrap .td_uid_38_5bbc812be0f0a_rand .td-subcat-dropdown:hover .td-subcat-more{background-color:#ed1109}.td-theme-wrap .td-footer-wrapper .td_uid_38_5bbc812be0f0a_rand .block-title>*{padding:6px 7px 5px;line-height:1}.td-theme-wrap .td_uid_38_5bbc812be0f0a_rand .block-title{border-color:#ed1109}.td-theme-wrap .td_uid_38_5bbc812be0f0a_rand .td_module_wrap:hover .entry-title a,.td-theme-wrap .td_uid_38_5bbc812be0f0a_rand .td_quote_on_blocks,.td-theme-wrap .td_uid_38_5bbc812be0f0a_rand .td-opacity-cat .td-post-category:hover,.td-theme-wrap .td_uid_38_5bbc812be0f0a_rand .td-opacity-read .td-read-more a:hover,.td-theme-wrap .td_uid_38_5bbc812be0f0a_rand .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .td_uid_38_5bbc812be0f0a_rand .td-instagram-user a{color:#ed1109}.td-theme-wrap .td_uid_38_5bbc812be0f0a_rand .td-next-prev-wrap a:hover,.td-theme-wrap .td_uid_38_5bbc812be0f0a_rand .td-load-more-wrap a:hover{background-color:#ed1109;border-color:#ed1109}.td-theme-wrap .td_uid_38_5bbc812be0f0a_rand .td-read-more a,.td-theme-wrap .td_uid_38_5bbc812be0f0a_rand .td-weather-information:before,.td-theme-wrap .td_uid_38_5bbc812be0f0a_rand .td-weather-week:before,.td-theme-wrap .td_uid_38_5bbc812be0f0a_rand .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .td_uid_38_5bbc812be0f0a_rand .td-post-category,.td-theme-wrap .td_uid_38_5bbc812be0f0a_rand .td-post-category:hover{background-color:#ed1109}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">45,888</span><span class="td_social_info td_social_info_name">Admiradores</span><span class="td_social_button"><a href="https://www.facebook.com/elindependientedehidalgo">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">24,402</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/indepe_hgo"> Seguir</a></span></div></div></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script>(function(){var cx='partner-pub-8681698450698083:2797351050';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
<gcse:searchbox-only></gcse:searchbox-only></div></aside> </div>
<div class="td-pb-span4">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_39_5bbc812be1719_rand td_block_template_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_40_5bbc812be1fba_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_40_5bbc812be1fba">
<style>.td-theme-wrap .td_uid_40_5bbc812be1fba_rand .td-pulldown-filter-link:hover,.td-theme-wrap .td_uid_40_5bbc812be1fba_rand .td-subcat-item a:hover,.td-theme-wrap .td_uid_40_5bbc812be1fba_rand .td-subcat-item .td-cur-simple-item{color:#ed1109}.td-theme-wrap .td_uid_40_5bbc812be1fba_rand .block-title>*,.td-theme-wrap .td_uid_40_5bbc812be1fba_rand .td-subcat-dropdown:hover .td-subcat-more{background-color:#ed1109}.td-theme-wrap .td-footer-wrapper .td_uid_40_5bbc812be1fba_rand .block-title>*{padding:6px 7px 5px;line-height:1}.td-theme-wrap .td_uid_40_5bbc812be1fba_rand .block-title{border-color:#ed1109}.td-theme-wrap .td_uid_40_5bbc812be1fba_rand .td_module_wrap:hover .entry-title a,.td-theme-wrap .td_uid_40_5bbc812be1fba_rand .td_quote_on_blocks,.td-theme-wrap .td_uid_40_5bbc812be1fba_rand .td-opacity-cat .td-post-category:hover,.td-theme-wrap .td_uid_40_5bbc812be1fba_rand .td-opacity-read .td-read-more a:hover,.td-theme-wrap .td_uid_40_5bbc812be1fba_rand .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .td_uid_40_5bbc812be1fba_rand .td-instagram-user a{color:#ed1109}.td-theme-wrap .td_uid_40_5bbc812be1fba_rand .td-next-prev-wrap a:hover,.td-theme-wrap .td_uid_40_5bbc812be1fba_rand .td-load-more-wrap a:hover{background-color:#ed1109;border-color:#ed1109}.td-theme-wrap .td_uid_40_5bbc812be1fba_rand .td-read-more a,.td-theme-wrap .td_uid_40_5bbc812be1fba_rand .td-weather-information:before,.td-theme-wrap .td_uid_40_5bbc812be1fba_rand .td-weather-week:before,.td-theme-wrap .td_uid_40_5bbc812be1fba_rand .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .td_uid_40_5bbc812be1fba_rand .td-post-category,.td-theme-wrap .td_uid_40_5bbc812be1fba_rand .td-post-category:hover{background-color:#ed1109}</style><script>var block_td_uid_40_5bbc812be1fba=new tdBlock();block_td_uid_40_5bbc812be1fba.id="td_uid_40_5bbc812be1fba";block_td_uid_40_5bbc812be1fba.atts='{"custom_title":"NOTICIAS POPULARES","custom_url":"","block_template_id":"","header_color":"#ed1109","header_text_color":"#","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_40_5bbc812be1fba_rand","separator":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_40_5bbc812be1fba_rand","tdc_css_class_style":"td_uid_40_5bbc812be1fba_rand_style"}';block_td_uid_40_5bbc812be1fba.td_column_number="1";block_td_uid_40_5bbc812be1fba.block_type="td_block_7";block_td_uid_40_5bbc812be1fba.post_count="3";block_td_uid_40_5bbc812be1fba.found_posts="50101";block_td_uid_40_5bbc812be1fba.header_color="#ed1109";block_td_uid_40_5bbc812be1fba.ajax_pagination_infinite_stop="";block_td_uid_40_5bbc812be1fba.max_num_pages="16701";tdBlocksArray.push(block_td_uid_40_5bbc812be1fba);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS POPULARES</span></h4></div><div id=td_uid_40_5bbc812be1fba class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/amparo-a-uaeh-triunfo-para-universidades-publicas-lidia/" rel="bookmark" class="td-image-wrap" title="Amparo a UAEH, triunfo para universidades públicas: Lidia"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PORTADA-ESPECIAL-1-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PORTADA-ESPECIAL-1-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PORTADA-ESPECIAL-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="UAEH,universidades públicas" title="Amparo a UAEH, triunfo para universidades públicas: Lidia" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/amparo-a-uaeh-triunfo-para-universidades-publicas-lidia/" rel="bookmark" title="Amparo a UAEH, triunfo para universidades públicas: Lidia">Amparo a UAEH, triunfo para universidades públicas: Lidia</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-09T04:20:35+00:00">9 octubre, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/suman-144-concesiones-en-proceso-de-revocacion/" rel="bookmark" class="td-image-wrap" title="Suman 144 concesiones en proceso de revocación"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-6-LN.CONCESIONES-LUISA-AMADOR-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-6-LN.CONCESIONES-LUISA-AMADOR-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PAG-6-LN.CONCESIONES-LUISA-AMADOR-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="concesiones,Sistema de Transporte Convencional de Hidalgo (STCH)" title="Suman 144 concesiones en proceso de revocación" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/suman-144-concesiones-en-proceso-de-revocacion/" rel="bookmark" title="Suman 144 concesiones en proceso de revocación">Suman 144 concesiones en proceso de revocación</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-09T04:15:23+00:00">9 octubre, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/hidalgo-ultimo-en-indice-de-datos-sobre-homicidio/" rel="bookmark" class="td-image-wrap" title="Hidalgo, último en Índice de Datos sobre Homicidio"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PLLAMADO-1-LUISA-AMADOR-2-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PLLAMADO-1-LUISA-AMADOR-2-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/10/PLLAMADO-1-LUISA-AMADOR-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Hidalgo,Homicidio" title="Hidalgo, último en Índice de Datos sobre Homicidio" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/hidalgo-ultimo-en-indice-de-datos-sobre-homicidio/" rel="bookmark" title="Hidalgo, último en Índice de Datos sobre Homicidio">Hidalgo, último en Índice de Datos sobre Homicidio</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-09T04:10:19+00:00">9 octubre, 2018</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elindependientedehidalgo.com.mx/"><img class="td-retina-data" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Libre por Convicción Independiente de Hidalgo es referente en el periodismo hidalguense, su publicación destaca por su credibilidad y certidumbre.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#62050710070c010b0322070e0b0c060712070c060b070c160706070a0b06030e050d4c010d0f4c0f1a42424236070ea1cb040d0c0d5842424a5555534b4250535355555252"><span class="__cf_email__" data-cfemail="5b3c3e293e3538323a1b3e3732353f3e2b3e353f323e352f3e3f3e33323f3a373c3475383436753623">[email&#160;protected]</span> Teléfono: (771) 2117700</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-551"><a href="https://www.elindependientedehidalgo.com.mx/aviso-legal/">AVISO LEGAL</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-553"><a href="https://www.elindependientedehidalgo.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD INTEGRAL</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-552"><a href="https://www.elindependientedehidalgo.com.mx/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 Libre por Convicción Independiente de Hidalgo </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.fbAsyncInit=function(){FB.init({appId:'1621913241235547',xfbml:true,version:'v2.12'});FB.AppEvents.logPageView();};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHSX84" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/pachuca-si-cuenta-con-atlas-actualizado/" rel="bookmark" class="td-image-wrap" title="Pachuca sí cuenta con atlas actualizado"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/09/PAG-9-AD.ATLAS-ADRIANA-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/09/PAG-9-AD.ATLAS-ADRIANA-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/09/PAG-9-AD.ATLAS-ADRIANA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Pachuca, atlas actualizado" title="Pachuca sí cuenta con atlas actualizado" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/pachuca-si-cuenta-con-atlas-actualizado/" rel="bookmark" title="Pachuca sí cuenta con atlas actualizado">Pachuca sí cuenta con atlas actualizado</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-20T01:36:06+00:00">20 septiembre, 2018</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/invertira-sopot-73-7-mdp-mineral-la-reforma/" rel="bookmark" class="td-image-wrap" title="Invertirá SOPOT 73.7 mdp en Mineral de la Reforma"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/02/PAG8-OBRAS-LUISA-AMADOR-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/02/PAG8-OBRAS-LUISA-AMADOR-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/02/PAG8-OBRAS-LUISA-AMADOR-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="obras" title="Invertirá SOPOT 73.7 mdp en Mineral de la Reforma" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/invertira-sopot-73-7-mdp-mineral-la-reforma/" rel="bookmark" title="Invertirá SOPOT 73.7 mdp en Mineral de la Reforma">Invertirá SOPOT 73.7 mdp en Mineral de la Reforma</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-23T01:23:38+00:00">23 febrero, 2017</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>//<![CDATA[
var click_object={"ajax_url":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1468169063211974&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Pachuca de Soto, MX","api_location":"Pachuca de Soto","api_language":"es","api_key":"4134fe44507474b92728f73b4c3fe328","today_icon":"rain-n","today_icon_text":"lluvia ligera","today_temp":[13.3,56],"today_humidity":97,"today_wind_speed":[1.3,0.8],"today_min":[13.3,56],"today_max":[13.3,56],"today_clouds":80,"current_unit":0,"forecast":[{"timestamp":1539086400,"day_name":"Mar","day_temp":[25,77],"owm_day_index":0},{"timestamp":1539129600,"day_name":"Mie","day_temp":[25,77],"owm_day_index":4},{"timestamp":1539216000,"day_name":"Jue","day_temp":[21,70],"owm_day_index":12},{"timestamp":1539302400,"day_name":"Vie","day_temp":[18,64],"owm_day_index":20},{"timestamp":1539388800,"day_name":"Sab","day_temp":[20,67],"owm_day_index":28}]});});jQuery(document).ready(function(){jQuery("#td_uid_32_5bbc812bbf4a0").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_32_5bbc812bbf4a0 .prevButton"),navNextSelector:jQuery("#td_uid_32_5bbc812bbf4a0 .nextButton"),});});jQuery(document).ready(function(){jQuery("#td_uid_34_5bbc812bc95be").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_34_5bbc812bc95be .prevButton"),navNextSelector:jQuery("#td_uid_34_5bbc812bc95be .nextButton"),});});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bbc812c60557"></textarea>
<div id="td_live_css_uid_1_5bbc812c60557" class="td-code-editor"></div>
<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5bbc812c60557');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5bbc812c60557");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>