<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Muere el Rebelde del Acordeón, Celso Piña - Independiente de Hidalgo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php" />
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/CONTRA-CELSO-LUISA-ok.jpeg" /><link rel="icon" type="image/png" href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Ala-copia-copia.jpg">

<link rel="canonical" href="https://www.elindependientedehidalgo.com.mx/muere-el-rebelde-del-acordeon-celso-pina/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Muere el Rebelde del Acordeón, Celso Piña - Independiente de Hidalgo" />
<meta property="og:description" content="Falleció ayer a causa de un infarto a los 66 años Pachuca.- Ayer, medios nacionales informaron sobre la muerte del llamado Rebelde del Acordeón Celso Piña, quien falleció a causa de un infarto, luego de ingresar al hospital San Vicente en Monterrey, Nuevo León. Su disquera la Tuna Records confirmó el deceso del cantante de &hellip;" />
<meta property="og:url" content="https://www.elindependientedehidalgo.com.mx/muere-el-rebelde-del-acordeon-celso-pina/" />
<meta property="og:site_name" content="Independiente de Hidalgo" />
<meta property="article:publisher" content="https://www.facebook.com/elindependientedehidalgo/" />
<meta property="article:tag" content="Celso Piña" />
<meta property="article:tag" content="Rebelde del Acordeón" />
<meta property="article:section" content="Telón" />
<meta property="article:published_time" content="2019-08-22T08:05:04+00:00" />
<meta property="article:modified_time" content="2019-08-22T06:49:55+00:00" />
<meta property="og:updated_time" content="2019-08-22T06:49:55+00:00" />
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/CONTRA-CELSO-LUISA-ok-1024x682.jpeg" />
<meta property="og:image:secure_url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/CONTRA-CELSO-LUISA-ok-1024x682.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Falleció ayer a causa de un infarto a los 66 años Pachuca.- Ayer, medios nacionales informaron sobre la muerte del llamado Rebelde del Acordeón Celso Piña, quien falleció a causa de un infarto, luego de ingresar al hospital San Vicente en Monterrey, Nuevo León. Su disquera la Tuna Records confirmó el deceso del cantante de [&hellip;]" />
<meta name="twitter:title" content="Muere el Rebelde del Acordeón, Celso Piña - Independiente de Hidalgo" />
<meta name="twitter:site" content="@indepe_hgo" />
<meta name="twitter:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/CONTRA-CELSO-LUISA-ok.jpeg" />
<meta name="twitter:creator" content="@indepe_hgo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elindependientedehidalgo.com.mx/#website","url":"https://www.elindependientedehidalgo.com.mx/","name":"Independiente de Hidalgo","potentialAction":{"@type":"SearchAction","target":"https://www.elindependientedehidalgo.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elindependientedehidalgo.com.mx/muere-el-rebelde-del-acordeon-celso-pina/#primaryimage","url":"https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/CONTRA-CELSO-LUISA-ok.jpeg","width":2449,"height":1632,"caption":"Celso Pi\u00f1a,Rebelde del Acorde\u00f3n"},{"@type":"WebPage","@id":"https://www.elindependientedehidalgo.com.mx/muere-el-rebelde-del-acordeon-celso-pina/#webpage","url":"https://www.elindependientedehidalgo.com.mx/muere-el-rebelde-del-acordeon-celso-pina/","inLanguage":"es-MX","name":"Muere el Rebelde del Acorde\u00f3n, Celso Pi\u00f1a - Independiente de Hidalgo","isPartOf":{"@id":"https://www.elindependientedehidalgo.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.elindependientedehidalgo.com.mx/muere-el-rebelde-del-acordeon-celso-pina/#primaryimage"},"datePublished":"2019-08-22T08:05:04+00:00","dateModified":"2019-08-22T06:49:55+00:00","author":{"@id":"https://www.elindependientedehidalgo.com.mx/#/schema/person/fbc5c9cdd386fa324ea5e6cbebbb698c"}},{"@type":["Person"],"@id":"https://www.elindependientedehidalgo.com.mx/#/schema/person/fbc5c9cdd386fa324ea5e6cbebbb698c","name":"Sandra Franco","image":{"@type":"ImageObject","@id":"https://www.elindependientedehidalgo.com.mx/#authorlogo","url":"https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/SANDRA-LIZETTE-768x1024.jpg","caption":"Sandra Franco"},"description":"Egresada de la UAEH, Redacci\u00f3n El Independiente de Hidalgo\r\nEscribir, Leer, hablar, hablar y hablar","sameAs":[]}]}</script>

<link rel="amphtml" href="https://www.elindependientedehidalgo.com.mx/muere-el-rebelde-del-acordeon-celso-pina/amp/" /><meta name="generator" content="AMP for WP 0.9.98.4" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Feed" href="https://www.elindependientedehidalgo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Muere el Rebelde del Acordeón, Celso Piña RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/muere-el-rebelde-del-acordeon-celso-pina/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>


<link rel="stylesheet" type="text/css" href="//www.elindependientedehidalgo.com.mx/wp-content/cache/wpfc-minified/1d2pwsas/7mxo9.css" media="all" />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />

<link rel="stylesheet" type="text/css" href="//www.elindependientedehidalgo.com.mx/wp-content/cache/wpfc-minified/o57gml2/7mxo9.css" media="all" />
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>



<link rel="stylesheet" type="text/css" href="//www.elindependientedehidalgo.com.mx/wp-content/cache/wpfc-minified/2ahd7wz7/7mxo9.css" media="all" />
<script src='//www.elindependientedehidalgo.com.mx/wp-content/cache/wpfc-minified/kxfxodrr/7mxo9.js' type="text/javascript"></script>


<link rel='https://api.w.org/' href='https://www.elindependientedehidalgo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elindependientedehidalgo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.elindependientedehidalgo.com.mx/?p=248350' />
<link rel="alternate" type="application/json+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fmuere-el-rebelde-del-acordeon-celso-pina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fmuere-el-rebelde-del-acordeon-celso-pina%2F&#038;format=xml" />
<meta property="fb:app_id" content="1468169063211974" /><meta property="fb:pages" content="545027728964321" />
<meta name="msvalidate.01" content="A408E37113AC84D934B1A9A6A0E8FBD6" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TXHSX84');</script>

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"8d3e524902","wpRestUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/","wpRestNonce":"8d3e524902","wpRestUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.7.3";var td_get_template_directory_uri="https:\/\/www.elindependientedehidalgo.com.mx\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="smart_snap_mobile";var tds_logo_on_sticky="show_header_logo";var tds_header_style="12";var td_please_wait=" Por favor espera...";var td_email_user_pass_incorrect=" Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect=" \u00a1Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect=" Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e31319";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha a la derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no puede ser cargado.";var td_magnific_popup_translation_image_tError="La imagen %url% no puede ser cargada.";var tdBlockNonce="17328cdd22";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-36612650-1','auto');ga('send','pageview');</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.elindependientedehidalgo.com.mx/",
"name": "Inicio"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.elindependientedehidalgo.com.mx/category/principales/",
"name": "Principales"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.elindependientedehidalgo.com.mx/muere-el-rebelde-del-acordeon-celso-pina/",
"name": "Muere el Rebelde del Acordeón, Celso Piña"                                
}
}    
]
}
</script>

<style>
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #e31319;
}
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #e31319;
}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #e31319;
}
.tdm-btn-style1 {
background-color: #e31319;
}
.tdm-btn-style2:before {
border-color: #e31319;
}
.tdm-btn-style2 {
color: #e31319;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #e31319;
-moz-box-shadow: 0 2px 16px #e31319;
box-shadow: 0 2px 16px #e31319;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #e31319;
-moz-box-shadow: 0 4px 26px #e31319;
box-shadow: 0 4px 26px #e31319;
}
.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
background-color: rgba(0,0,0,0.74);
}
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
color: #a52626;
}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
border-color: #a52626;
}
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
background-color: #a52626;
}
</style>
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-248350 single-format-standard muere-el-rebelde-del-acordeon-celso-pina global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#f78092959e999392879299939e92998392b7909a969e9bd994989a" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-155"><a target="_blank" rel="nofollow" href="#">LO MÁS VISTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-108426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108426"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-246768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246768"><a href="https://suscripciones.elindependientedehidalgo.com.mx/login">EDICIÓN DIGITAL</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154"><a target="_blank" rel="nofollow" href="#">SIEMPRE INFORMADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-165"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/cultura/">CULTURA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-101392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101392"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/gatoybaldomero/">EL GATO LECTOR Y BALDOMERO</a></li>
</ul>
</li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-152"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
</ul>
</li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-101393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101393"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/telon/">TELÓN</a></li>
</ul>
</li>
<li id="menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-868"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/">Artículos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/">Columnas</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/instituto-artes/">Instituto de Artes</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1391"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/en-el-camino-andamos/">En el camino andamos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen-2018/">Resumen 2018</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></li>
</ul>
</li>
<li id="menu-item-103568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103568"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span> Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-12 ">
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
<span class="td-visual-hidden">Independiente de Hidalgo</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-155"><a target="_blank" rel="nofollow" href="#">LO MÁS VISTO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108426"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-246768"><a href="https://suscripciones.elindependientedehidalgo.com.mx/login">EDICIÓN DIGITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-154"><a target="_blank" rel="nofollow" href="#">SIEMPRE INFORMADOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-165"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/cultura/">CULTURA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101392"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/gatoybaldomero/">EL GATO LECTOR Y BALDOMERO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-152"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-101393"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/telon/">TELÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-868"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d5e56adf0696_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5d5e56adf0696"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_5d5e56adf0696=new tdBlock();block_td_uid_1_5d5e56adf0696.id="td_uid_1_5d5e56adf0696";block_td_uid_1_5d5e56adf0696.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d5e56adf0696_rand","tdc_css_class":"td_uid_1_5d5e56adf0696_rand","tdc_css_class_style":"td_uid_1_5d5e56adf0696_rand_style"}';block_td_uid_1_5d5e56adf0696.td_column_number="3";block_td_uid_1_5d5e56adf0696.block_type="td_block_mega_menu";block_td_uid_1_5d5e56adf0696.post_count="4";block_td_uid_1_5d5e56adf0696.found_posts="7304";block_td_uid_1_5d5e56adf0696.header_color="";block_td_uid_1_5d5e56adf0696.ajax_pagination_infinite_stop="";block_td_uid_1_5d5e56adf0696.max_num_pages="1826";tdBlocksArray.push(block_td_uid_1_5d5e56adf0696);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d5e56adf0696" id="td_uid_2_5d5e56ae15e44" data-td_block_id="td_uid_1_5d5e56adf0696" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">Todas</a><a class="mega-menu-sub-cat-td_uid_1_5d5e56adf0696" id="td_uid_3_5d5e56ae15f5d" data-td_block_id="td_uid_1_5d5e56adf0696" data-td_filter_value="41" href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/">Artículos</a><a class="mega-menu-sub-cat-td_uid_1_5d5e56adf0696" id="td_uid_4_5d5e56ae160aa" data-td_block_id="td_uid_1_5d5e56adf0696" data-td_filter_value="42" href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a><a class="mega-menu-sub-cat-td_uid_1_5d5e56adf0696" id="td_uid_5_5d5e56ae161de" data-td_block_id="td_uid_1_5d5e56adf0696" data-td_filter_value="43" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/">Columnas</a><a class="mega-menu-sub-cat-td_uid_1_5d5e56adf0696" id="td_uid_6_5d5e56ae16310" data-td_block_id="td_uid_1_5d5e56adf0696" data-td_filter_value="99785" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/instituto-artes/">Instituto de Artes</a><a class="mega-menu-sub-cat-td_uid_1_5d5e56adf0696" id="td_uid_7_5d5e56ae164a4" data-td_block_id="td_uid_1_5d5e56adf0696" data-td_filter_value="68" href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></div></div><div id=td_uid_1_5d5e56adf0696 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-fuerza-de-la-motivacion/" rel="bookmark" class="td-image-wrap" title="La fuerza de la motivación"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/09/Javier-Mata-Cultura-218x150.png" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/09/Javier-Mata-Cultura-218x150.png 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/09/Javier-Mata-Cultura-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="mata" title="La fuerza de la motivación" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-fuerza-de-la-motivacion/" rel="bookmark" title="La fuerza de la motivación">La fuerza de la motivación</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/los-ricos-tambien-lloran/" rel="bookmark" class="td-image-wrap" title="Los “ricos” también lloran"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/PAG-2-CARTON-13-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/PAG-2-CARTON-13-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/PAG-2-CARTON-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="lloran" title="Los “ricos” también lloran" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/" class="td-post-category">Cartones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/los-ricos-tambien-lloran/" rel="bookmark" title="Los “ricos” también lloran">Los “ricos” también lloran</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/congreso-local-viene-otro-choque-de-trenes/" rel="bookmark" class="td-image-wrap" title="Congreso local: ¿viene otro choque de trenes?"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="editorial" title="Congreso local: ¿viene otro choque de trenes?" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/" class="td-post-category">Editorial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/congreso-local-viene-otro-choque-de-trenes/" rel="bookmark" title="Congreso local: ¿viene otro choque de trenes?">Congreso local: ¿viene otro choque de trenes?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/vale-la-pena-discutir-por-redes-sociales/" rel="bookmark" class="td-image-wrap" title="¿Vale la pena discutir por redes sociales?"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/06/Rosalia-Guerrero--218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/06/Rosalia-Guerrero--218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/06/Rosalia-Guerrero--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rosalía Guerrero" title="¿Vale la pena discutir por redes sociales?" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/" class="td-post-category">Artículos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/vale-la-pena-discutir-por-redes-sociales/" rel="bookmark" title="¿Vale la pena discutir por redes sociales?">¿Vale la pena discutir por redes sociales?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d5e56adf0696" data-td_block_id="td_uid_1_5d5e56adf0696"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5d5e56adf0696" data-td_block_id="td_uid_1_5d5e56adf0696"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1391"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5d5e56ae1c3ea_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5d5e56ae1c3ea"><script>var block_td_uid_8_5d5e56ae1c3ea=new tdBlock();block_td_uid_8_5d5e56ae1c3ea.id="td_uid_8_5d5e56ae1c3ea";block_td_uid_8_5d5e56ae1c3ea.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5d5e56ae1c3ea_rand","tdc_css_class":"td_uid_8_5d5e56ae1c3ea_rand","tdc_css_class_style":"td_uid_8_5d5e56ae1c3ea_rand_style"}';block_td_uid_8_5d5e56ae1c3ea.td_column_number="3";block_td_uid_8_5d5e56ae1c3ea.block_type="td_block_mega_menu";block_td_uid_8_5d5e56ae1c3ea.post_count="4";block_td_uid_8_5d5e56ae1c3ea.found_posts="1381";block_td_uid_8_5d5e56ae1c3ea.header_color="";block_td_uid_8_5d5e56ae1c3ea.ajax_pagination_infinite_stop="";block_td_uid_8_5d5e56ae1c3ea.max_num_pages="346";tdBlocksArray.push(block_td_uid_8_5d5e56ae1c3ea);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5d5e56ae1c3ea" id="td_uid_9_5d5e56ae25bca" data-td_block_id="td_uid_8_5d5e56ae1c3ea" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">Todas</a><a class="mega-menu-sub-cat-td_uid_8_5d5e56ae1c3ea" id="td_uid_10_5d5e56ae25d00" data-td_block_id="td_uid_8_5d5e56ae1c3ea" data-td_filter_value="28" href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a><a class="mega-menu-sub-cat-td_uid_8_5d5e56ae1c3ea" id="td_uid_11_5d5e56ae25e50" data-td_block_id="td_uid_8_5d5e56ae1c3ea" data-td_filter_value="31" href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a><a class="mega-menu-sub-cat-td_uid_8_5d5e56ae1c3ea" id="td_uid_12_5d5e56ae25fa6" data-td_block_id="td_uid_8_5d5e56ae1c3ea" data-td_filter_value="32" href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-td_uid_8_5d5e56ae1c3ea" id="td_uid_13_5d5e56ae260d9" data-td_block_id="td_uid_8_5d5e56ae1c3ea" data-td_filter_value="11820" href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a><a class="mega-menu-sub-cat-td_uid_8_5d5e56ae1c3ea" id="td_uid_14_5d5e56ae26209" data-td_block_id="td_uid_8_5d5e56ae1c3ea" data-td_filter_value="118426" href="https://www.elindependientedehidalgo.com.mx/category/especiales/en-el-camino-andamos/">En el camino andamos</a><a class="mega-menu-sub-cat-td_uid_8_5d5e56ae1c3ea" id="td_uid_15_5d5e56ae26347" data-td_block_id="td_uid_8_5d5e56ae1c3ea" data-td_filter_value="34" href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a><a class="mega-menu-sub-cat-td_uid_8_5d5e56ae1c3ea" id="td_uid_16_5d5e56ae26479" data-td_block_id="td_uid_8_5d5e56ae1c3ea" data-td_filter_value="36" href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a><a class="mega-menu-sub-cat-td_uid_8_5d5e56ae1c3ea" id="td_uid_17_5d5e56ae265a6" data-td_block_id="td_uid_8_5d5e56ae1c3ea" data-td_filter_value="582" href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a><a class="mega-menu-sub-cat-td_uid_8_5d5e56ae1c3ea" id="td_uid_18_5d5e56ae266e1" data-td_block_id="td_uid_8_5d5e56ae1c3ea" data-td_filter_value="82983" href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen-2018/">Resumen 2018</a><a class="mega-menu-sub-cat-td_uid_8_5d5e56ae1c3ea" id="td_uid_19_5d5e56ae26813" data-td_block_id="td_uid_8_5d5e56ae1c3ea" data-td_filter_value="529" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a><a class="mega-menu-sub-cat-td_uid_8_5d5e56ae1c3ea" id="td_uid_20_5d5e56ae26940" data-td_block_id="td_uid_8_5d5e56ae1c3ea" data-td_filter_value="2083" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a><a class="mega-menu-sub-cat-td_uid_8_5d5e56ae1c3ea" id="td_uid_21_5d5e56ae26ad3" data-td_block_id="td_uid_8_5d5e56ae1c3ea" data-td_filter_value="38" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a><a class="mega-menu-sub-cat-td_uid_8_5d5e56ae1c3ea" id="td_uid_22_5d5e56ae26c05" data-td_block_id="td_uid_8_5d5e56ae1c3ea" data-td_filter_value="48" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></div></div><div id=td_uid_8_5d5e56ae1c3ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/capitalizan-aparicion-de-puma/" rel="bookmark" class="td-image-wrap" title="Capitalizan aparición de puma"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/Banner-Tinta-Puma-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/Banner-Tinta-Puma-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/Banner-Tinta-Puma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="puma" title="Capitalizan aparición de puma" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/principales/" class="td-post-category">Principales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/capitalizan-aparicion-de-puma/" rel="bookmark" title="Capitalizan aparición de puma">Capitalizan aparición de puma</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/psicopatologia-de-la-violencia-en-mexico-eric-garcia-lopez/" rel="bookmark" class="td-image-wrap" title="Psicopatología de la violencia en México: Eric García-López"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/Banner-Ciencia-Violencia-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/Banner-Ciencia-Violencia-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/Banner-Ciencia-Violencia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Psicopatología de la violencia en México: Eric García-López" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/" class="td-post-category">Ciencia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/psicopatologia-de-la-violencia-en-mexico-eric-garcia-lopez/" rel="bookmark" title="Psicopatología de la violencia en México: Eric García-López">Psicopatología de la violencia en México: Eric García-López</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/make-it-real/" rel="bookmark" class="td-image-wrap" title="Make it real!"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/Banner-Historia-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/Banner-Historia-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/Banner-Historia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Make it real!" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/" class="td-post-category">Historia de la UAEH</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/make-it-real/" rel="bookmark" title="Make it real!">Make it real!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/santo-suicida/" rel="bookmark" class="td-image-wrap" title="Santo suicida"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/Banner-Maldito-Vicio-Santo-Suicida-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/Banner-Maldito-Vicio-Santo-Suicida-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/Banner-Maldito-Vicio-Santo-Suicida-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Santo suicida" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/" class="td-post-category">Maldito Vicio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/santo-suicida/" rel="bookmark" title="Santo suicida">Santo suicida</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d5e56ae1c3ea" data-td_block_id="td_uid_8_5d5e56ae1c3ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5d5e56ae1c3ea" data-td_block_id="td_uid_8_5d5e56ae1c3ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103568"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5d5e56ae2ba31_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_23_5d5e56ae2ba31"><script>var block_td_uid_23_5d5e56ae2ba31=new tdBlock();block_td_uid_23_5d5e56ae2ba31.id="td_uid_23_5d5e56ae2ba31";block_td_uid_23_5d5e56ae2ba31.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11140","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_5d5e56ae2ba31_rand","tdc_css_class":"td_uid_23_5d5e56ae2ba31_rand","tdc_css_class_style":"td_uid_23_5d5e56ae2ba31_rand_style"}';block_td_uid_23_5d5e56ae2ba31.td_column_number="3";block_td_uid_23_5d5e56ae2ba31.block_type="td_block_mega_menu";block_td_uid_23_5d5e56ae2ba31.post_count="4";block_td_uid_23_5d5e56ae2ba31.found_posts="780";block_td_uid_23_5d5e56ae2ba31.header_color="";block_td_uid_23_5d5e56ae2ba31.ajax_pagination_infinite_stop="";block_td_uid_23_5d5e56ae2ba31.max_num_pages="195";tdBlocksArray.push(block_td_uid_23_5d5e56ae2ba31);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5d5e56ae2ba31" id="td_uid_24_5d5e56ae312df" data-td_block_id="td_uid_23_5d5e56ae2ba31" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Todas</a><a class="mega-menu-sub-cat-td_uid_23_5d5e56ae2ba31" id="td_uid_25_5d5e56ae313f5" data-td_block_id="td_uid_23_5d5e56ae2ba31" data-td_filter_value="11139" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a><a class="mega-menu-sub-cat-td_uid_23_5d5e56ae2ba31" id="td_uid_26_5d5e56ae31534" data-td_block_id="td_uid_23_5d5e56ae2ba31" data-td_filter_value="17" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></div></div><div id=td_uid_23_5d5e56ae2ba31 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/el-estado-unico-que-garantiza-la-seguridad/" rel="bookmark" class="td-image-wrap" title="#MañaneraAMLO El Estado, único que garantiza la seguridad"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/AMLO210819v2-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/AMLO210819v2-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/AMLO210819v2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#MañaneraAMLO El Estado, único que garantiza la seguridad" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/mananeraamlo/" class="td-post-category">Mañanera AMLO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/el-estado-unico-que-garantiza-la-seguridad/" rel="bookmark" title="#MañaneraAMLO El Estado, único que garantiza la seguridad">#MañaneraAMLO El Estado, único que garantiza la seguridad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/mananeraamlo-acepta-peticion-del-ine-sobre-vestimenta/" rel="bookmark" class="td-image-wrap" title="#MañaneraAMLO Acepta petición del INE sobre vestimenta"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-3.09.28-PM-218x150.jpeg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-3.09.28-PM-218x150.jpeg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-3.09.28-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="mañanera" title="#MañaneraAMLO Acepta petición del INE sobre vestimenta" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/mananeraamlo/" class="td-post-category">Mañanera AMLO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/mananeraamlo-acepta-peticion-del-ine-sobre-vestimenta/" rel="bookmark" title="#MañaneraAMLO Acepta petición del INE sobre vestimenta">#MañaneraAMLO Acepta petición del INE sobre vestimenta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/aquellos-dias-68/" rel="bookmark" class="td-image-wrap" title="Aquellos días"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/aquellos-dias-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/aquellos-dias-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/aquellos-dias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Aquellos días" title="Aquellos días" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/aquellos-dias-68/" rel="bookmark" title="Aquellos días">Aquellos días</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/mananeraamlo-no-usaran-fuerza-en-manifestaciones/" rel="bookmark" class="td-image-wrap" title="#MañaneraAMLO No usarán fuerza en manifestaciones"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-19-at-3.37.41-PM-218x150.jpeg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-19-at-3.37.41-PM-218x150.jpeg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-19-at-3.37.41-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="mañanera" title="#MañaneraAMLO No usarán fuerza en manifestaciones" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/mananeraamlo/" class="td-post-category">Mañanera AMLO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/mananeraamlo-no-usaran-fuerza-en-manifestaciones/" rel="bookmark" title="#MañaneraAMLO No usarán fuerza en manifestaciones">#MañaneraAMLO No usarán fuerza en manifestaciones</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5d5e56ae2ba31" data-td_block_id="td_uid_23_5d5e56ae2ba31"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5d5e56ae2ba31" data-td_block_id="td_uid_23_5d5e56ae2ba31"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value=" Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-3">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons rain-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">12.2</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Pachuca de Soto</div>
</div>
</div>
<div class="td_data_time">
<div>
jueves, agosto 22, 2019
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#8dfae8efe4e3e9e8fde8e3e9e4e8e3f9e8cdeae0ece4e1a3eee2e0" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title=" Ver todas las publicaciones en Principales" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/category/principales/">Principales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Muere el Rebelde del Acordeón, Celso Piña</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-248350" class="post-248350 post type-post status-publish format-standard has-post-thumbnail category-principales category-telon tag-celso-pina tag-rebelde-del-acordeon" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/principales/">Principales</a></li><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/telon/">Telón</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Muere el Rebelde del Acordeón, Celso Piña</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elindependientedehidalgo.com.mx/author/sandra/">Sandra Franco</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-22T03:05:04+00:00">22 agosto, 2019</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-248350">12</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fmuere-el-rebelde-del-acordeon-celso-pina%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Muere+el+Rebelde+del+Acorde%C3%B3n%2C+Celso+Pi%C3%B1a&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fmuere-el-rebelde-del-acordeon-celso-pina%2F&via=Independiente+de+Hidalgo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Muere+el+Rebelde+del+Acorde%C3%B3n%2C+Celso+Pi%C3%B1a %0A%0A https://www.elindependientedehidalgo.com.mx/muere-el-rebelde-del-acordeon-celso-pina/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#5f602c2a3d353a3c2b62122a3a2d3a7f3a337f0d3a3d3a333b3a7f3b3a337f1e3c302d3b3a9cec31737f1c3a332c307f0f369cee3e793d303b2662372b2b2f2c657070282828713a3336313b3a2f3a313b363a312b3a3b3a37363b3e333830713c303271322770322a3a2d3a723a33722d3a3d3a333b3a723b3a33723e3c302d3b3a3031723c3a332c30722f36313e70">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/CONTRA-CELSO-LUISA-ok.jpeg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/CONTRA-CELSO-LUISA-ok-696x464.jpeg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/CONTRA-CELSO-LUISA-ok-696x464.jpeg 696w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/CONTRA-CELSO-LUISA-ok-300x200.jpeg 300w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/CONTRA-CELSO-LUISA-ok-768x512.jpeg 768w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/CONTRA-CELSO-LUISA-ok-1024x682.jpeg 1024w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/CONTRA-CELSO-LUISA-ok-1068x712.jpeg 1068w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/CONTRA-CELSO-LUISA-ok-630x420.jpeg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="Celso Piña,Rebelde del Acordeón" title="CONTRA CELSO LUISA ok" /></a></div>
<h2>Falleció ayer a causa de un infarto a los 66 años</h2>
<p><strong>Pachuca.- </strong>Ayer, medios nacionales informaron sobre la muerte del llamado Rebelde del Acordeón Celso Piña, quien falleció a causa de un infarto, luego de ingresar al hospital San Vicente en Monterrey, Nuevo León.</p>
<p>Su disquera la Tuna Records confirmó el deceso del cantante de 66 años; su hija Cecilia Piña también despidió a su padre a través de redes sociales.</p><div class='code-block code-block-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<div class='code-block code-block-1 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="7829441372"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>“Papá te amo con todo mi corazón, fuiste y serás siempre el mejor del mundo, no tengo palabras para expresar… No sabes cuanta falta me vas a hacer (sic)”, escribió en su perfil de Facebook.</p>
<p>Pionero en la mezcla o fusión de sonidos tropicales como base, conjugándolos con todo tipo de géneros populares desde los norteños, hasta sonidero, ska, reggae, rap, hip-hop, entre otros, Celso Piña compartió escenario con grandes exponentes del rock y pop en México, como Gloria Trevi, Lila Downs, Julieta Venegas, Natalia Lafourcade, Control Machete, Benny Ibarra, Alex Lora, Ely Guerra, Café Tacvba, por mencionar algunos.</p><div class='code-block code-block-3 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>Fue hasta 1996 que la población lo volteó a ver con Dile, álbum del que se desprendieron éxitos como “María Salomé”, “Pensando” y “Fantasía de acordeón”, que lo llevaron a recorrer gran parte de la República.</p>
<p>Además, canciones como “Cumbia sobre el río”, “Oye Macondo”, entre otras, hicieron famoso al Cacique de la Campana; en Pachuca tuvo presentaciones en el teatro del pueblo de la Feria San Francisco y el auditorio Gota de Plata.</p>
<p>Su discografía, conformada por más de una veintena de discos, cerró con Música es música (CD+DVD) con la Orquesta de Baja California, publicado en 2017; el 5 de septiembre se presentaría en la feria de Cadereyta, en Querétaro, por lo que su último tuit era una invitación para el evento, seguido del mensaje “No hay quien se resista a la cumbia”.</p>
<p style="text-align: center;"><img class="alignnone wp-image-248290 size-full" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/PAG-25-CELSO-LUISA-.jpg" alt="Celso Piña,Rebelde del Acordeón" width="500" height="333" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/PAG-25-CELSO-LUISA-.jpg 500w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/PAG-25-CELSO-LUISA--300x200.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<ul>
<li><em>Su discografía, conformada por más de una veintena, cerró con Música es música (CD+DVD) con la Orquesta de Baja California, publicado en 2017</em></li>
</ul>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://www.elindependientedehidalgo.com.mx/muere-el-rebelde-del-acordeon-celso-pina/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_27_5d5e56ae3e115_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_27_5d5e56ae3e115_rand.td-a-rec-img {
text-align: left;
}
.td_uid_27_5d5e56ae3e115_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/celso-pina/">Celso Piña</a></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/rebelde-del-acordeon/">Rebelde del Acordeón</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/muere-el-rebelde-del-acordeon-celso-pina/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fmuere-el-rebelde-del-acordeon-celso-pina%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Muere+el+Rebelde+del+Acorde%C3%B3n%2C+Celso+Pi%C3%B1a&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fmuere-el-rebelde-del-acordeon-celso-pina%2F&via=Independiente+de+Hidalgo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Muere+el+Rebelde+del+Acorde%C3%B3n%2C+Celso+Pi%C3%B1a %0A%0A https://www.elindependientedehidalgo.com.mx/muere-el-rebelde-del-acordeon-celso-pina/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e7d89492858d828493daaa92829582c7828bc7b58285828b8382c783828bc7a68488958382245489cbc7a4828b9488c7b78e245686c18588839eda8f93939794ddc8c8909090c9828b8e898382978289838e8289938283828f8e83868b8088c984888ac98a9fc88a92829582ca828bca958285828b8382ca83828bca8684889583828889ca84828b9488ca978e8986c8">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elindependientedehidalgo.com.mx/podran-trabajadores-adquirir-libros-con-vales/">HABRÁ COMPRA DE LIBROS ¡CON VALES!</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elindependientedehidalgo.com.mx/elegiran-dirigente-morenista-el-10-de-noviembre-2/">Elegirán dirigente morenista el 10 de noviembre</a></div></div></div> <div class="author-box-wrap"><a href="https://www.elindependientedehidalgo.com.mx/author/sandra/"><img src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/SANDRA-LIZETTE-768x1024-150x150.jpg" width="96" height="96" alt="Sandra Franco" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elindependientedehidalgo.com.mx/author/sandra/">Sandra Franco</a></span></div><div class="td-author-description">Egresada de la UAEH, Redacción El Independiente de Hidalgo
Escribir, Leer, hablar, hablar y hablar</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sandra Franco"></span><meta itemprop="datePublished" content="2019-08-22T03:05:04+00:00"><meta itemprop="dateModified" content="2019-08-22T01:49:55-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elindependientedehidalgo.com.mx/muere-el-rebelde-del-acordeon-celso-pina/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png"></span><meta itemprop="name" content="Independiente de Hidalgo"></span><meta itemprop="headline " content="Muere el Rebelde del Acordeón, Celso Piña"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/CONTRA-CELSO-LUISA-ok.jpeg"><meta itemprop="width" content="2449"><meta itemprop="height" content="1632"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_28_5d5e56ae413cd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_5d5e56ae413cd"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_28_5d5e56ae413cd=new tdBlock();block_td_uid_28_5d5e56ae413cd.id="td_uid_28_5d5e56ae413cd";block_td_uid_28_5d5e56ae413cd.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_28_5d5e56ae413cd_rand","td_column_number":3,"live_filter_cur_post_id":248350,"live_filter_cur_post_author":"14","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5d5e56ae413cd_rand","tdc_css_class_style":"td_uid_28_5d5e56ae413cd_rand_style"}';block_td_uid_28_5d5e56ae413cd.td_column_number="3";block_td_uid_28_5d5e56ae413cd.block_type="td_block_related_posts";block_td_uid_28_5d5e56ae413cd.post_count="3";block_td_uid_28_5d5e56ae413cd.found_posts="13977";block_td_uid_28_5d5e56ae413cd.header_color="";block_td_uid_28_5d5e56ae413cd.ajax_pagination_infinite_stop="";block_td_uid_28_5d5e56ae413cd.max_num_pages="4659";tdBlocksArray.push(block_td_uid_28_5d5e56ae413cd);</script><h4 class="td-related-title td-block-title"><a id="td_uid_29_5d5e56ae67f28" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_28_5d5e56ae413cd" href="#">Artículos Relacionados</a><a id="td_uid_30_5d5e56ae67f71" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_28_5d5e56ae413cd" href="#">Más del Autor</a></h4><div id=td_uid_28_5d5e56ae413cd class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/asesino-de-ana-sofia-ira-110-anos-a-prision/" rel="bookmark" class="td-image-wrap" title="DAN 110 AÑOS DE PRISIÓN A ASESINO DE SOFIA"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/PORTADA-SOFIA-FACEBOOK-ok-218x150.png" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/PORTADA-SOFIA-FACEBOOK-ok-218x150.png 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/PORTADA-SOFIA-FACEBOOK-ok-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="prisión,Asesino,Ana Sofía" title="DAN 110 AÑOS DE PRISIÓN A ASESINO DE SOFIA" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/justicia/" class="td-post-category">Justicia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/asesino-de-ana-sofia-ira-110-anos-a-prision/" rel="bookmark" title="DAN 110 AÑOS DE PRISIÓN A ASESINO DE SOFIA">DAN 110 AÑOS DE PRISIÓN A ASESINO DE SOFIA</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/exhorta-asociacion-de-paterfamilias-a-notificar-irregularidades-en-escuelas/" rel="bookmark" class="td-image-wrap" title="Exhorta asociación de paterfamilias  a notificar irregularidades en escuelas"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/PORTADA-ESCUELAS-ESPECIAL-ok-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/PORTADA-ESCUELAS-ESPECIAL-ok-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/PORTADA-ESCUELAS-ESPECIAL-ok-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="paterfamilias ,escuelas" title="Exhorta asociación de paterfamilias  a notificar irregularidades en escuelas" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/municipios/" class="td-post-category">Municipios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/exhorta-asociacion-de-paterfamilias-a-notificar-irregularidades-en-escuelas/" rel="bookmark" title="Exhorta asociación de paterfamilias  a notificar irregularidades en escuelas">Exhorta asociación de paterfamilias a notificar irregularidades en escuelas</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/elegiran-dirigente-morenista-el-10-de-noviembre-2/" rel="bookmark" class="td-image-wrap" title="Elegirán dirigente morenista el 10 de noviembre"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/PORTADA-MORENA-LUISA-ok-218x150.jpeg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/PORTADA-MORENA-LUISA-ok-218x150.jpeg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/PORTADA-MORENA-LUISA-ok-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="dirigente morenista,Morena" title="Elegirán dirigente morenista el 10 de noviembre" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/elegiran-dirigente-morenista-el-10-de-noviembre-2/" rel="bookmark" title="Elegirán dirigente morenista el 10 de noviembre">Elegirán dirigente morenista el 10 de noviembre</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5d5e56ae413cd" data-td_block_id="td_uid_28_5d5e56ae413cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5d5e56ae413cd" data-td_block_id="td_uid_28_5d5e56ae413cd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_slide td_block_widget td_uid_31_5d5e56ae6e626_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_31_5d5e56ae6e626">
<style>
.td-theme-wrap .td_uid_31_5d5e56ae6e626_rand .td-pulldown-filter-link:hover,
.td-theme-wrap .td_uid_31_5d5e56ae6e626_rand .td-subcat-item a:hover,
.td-theme-wrap .td_uid_31_5d5e56ae6e626_rand .td-subcat-item .td-cur-simple-item {
color: #e31319;
}
.td-theme-wrap .td_uid_31_5d5e56ae6e626_rand .block-title > *,
.td-theme-wrap .td_uid_31_5d5e56ae6e626_rand .td-subcat-dropdown:hover .td-subcat-more {
background-color: #e31319;
}
.td-theme-wrap .td-footer-wrapper .td_uid_31_5d5e56ae6e626_rand .block-title > * {
padding: 6px 7px 5px;
line-height: 1;
}
.td-theme-wrap .td_uid_31_5d5e56ae6e626_rand .block-title {
border-color: #e31319;
}
.td-theme-wrap .td_uid_31_5d5e56ae6e626_rand .td_module_wrap:hover .entry-title a,
.td-theme-wrap .td_uid_31_5d5e56ae6e626_rand .td_quote_on_blocks,
.td-theme-wrap .td_uid_31_5d5e56ae6e626_rand .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .td_uid_31_5d5e56ae6e626_rand .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .td_uid_31_5d5e56ae6e626_rand .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .td_uid_31_5d5e56ae6e626_rand .td-instagram-user a {
color: #e31319;
}
.td-theme-wrap .td_uid_31_5d5e56ae6e626_rand .td-next-prev-wrap a:hover,
.td-theme-wrap .td_uid_31_5d5e56ae6e626_rand .td-load-more-wrap a:hover {
background-color: #e31319;
border-color: #e31319;
}
.td-theme-wrap .td_uid_31_5d5e56ae6e626_rand .td-read-more a,
.td-theme-wrap .td_uid_31_5d5e56ae6e626_rand .td-weather-information:before,
.td-theme-wrap .td_uid_31_5d5e56ae6e626_rand .td-weather-week:before,
.td-theme-wrap .td_uid_31_5d5e56ae6e626_rand .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .td_uid_31_5d5e56ae6e626_rand .td-post-category,
.td-theme-wrap .td_uid_31_5d5e56ae6e626_rand .td-post-category:hover {
background-color: #e31319;
}
</style>
<style>
/* custom css */
.td_uid_31_5d5e56ae6e626_rand .td-slide-meta {
max-width: calc(100% + 44px);
}
@media (max-width: 767px) {
.td_uid_31_5d5e56ae6e626_rand .td-slide-meta {
max-width: calc(100% + 24px);
}
}
.td_uid_31_5d5e56ae6e626_rand .entry-thumb {
background-position: center 50%;
}
.td_uid_31_5d5e56ae6e626_rand .slide-meta-cat {
display: inline-block;
}
.td_uid_31_5d5e56ae6e626_rand .td-post-author-name {
display: inline-block;
}
.td_uid_31_5d5e56ae6e626_rand .td-post-date,
.td_uid_31_5d5e56ae6e626_rand .td-post-author-name span {
display: inline-block;
}
.td_uid_31_5d5e56ae6e626_rand .td-post-comments {
display: inline-block;
}
.td_uid_31_5d5e56ae6e626_rand .td-slide-nav {
font-size: 55px;
}
</style><script>var block_td_uid_31_5d5e56ae6e626=new tdBlock();block_td_uid_31_5d5e56ae6e626.id="td_uid_31_5d5e56ae6e626";block_td_uid_31_5d5e56ae6e626.atts='{"autoplay":"3","post_ids":"","category_id":"","category_ids":"41, 43, 68","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"OPINI\u00d3N","custom_url":"","header_text_color":"#","header_color":"#e31319","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_31_5d5e56ae6e626_rand","separator":"","block_template_id":"","show_modified_date":"","el_class":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_31_5d5e56ae6e626_rand","tdc_css_class_style":"td_uid_31_5d5e56ae6e626_rand_style"}';block_td_uid_31_5d5e56ae6e626.td_column_number="1";block_td_uid_31_5d5e56ae6e626.block_type="td_block_slide";block_td_uid_31_5d5e56ae6e626.post_count="5";block_td_uid_31_5d5e56ae6e626.found_posts="6253";block_td_uid_31_5d5e56ae6e626.header_color="#e31319";block_td_uid_31_5d5e56ae6e626.ajax_pagination_infinite_stop="";block_td_uid_31_5d5e56ae6e626.max_num_pages="1251";tdBlocksArray.push(block_td_uid_31_5d5e56ae6e626);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">OPINIÓN</span></h4></div><div id=td_uid_31_5d5e56ae6e626 class="td_block_inner"><div id="td_uid_32_5d5e56ae8a5db" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_32_5d5e56ae8a5db_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-fuerza-de-la-motivacion/" rel="bookmark" class="td-image-wrap" title="La fuerza de la motivación"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/09/Javier-Mata-Cultura-324x385.png)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-fuerza-de-la-motivacion/" rel="bookmark" title="La fuerza de la motivación">La fuerza de la motivación</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/javier/">Javier Mata</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-22T02:49:29+00:00">22 agosto, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/la-fuerza-de-la-motivacion/#respond">0</a></div></div></div></div><div id="td_uid_32_5d5e56ae8a5db_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/congreso-local-viene-otro-choque-de-trenes/" rel="bookmark" class="td-image-wrap" title="Congreso local: ¿viene otro choque de trenes?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-324x324.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/congreso-local-viene-otro-choque-de-trenes/" rel="bookmark" title="Congreso local: ¿viene otro choque de trenes?">Congreso local: ¿viene otro choque de trenes?</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-22T02:25:39+00:00">22 agosto, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/congreso-local-viene-otro-choque-de-trenes/#respond">0</a></div></div></div></div><div id="td_uid_32_5d5e56ae8a5db_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/vale-la-pena-discutir-por-redes-sociales/" rel="bookmark" class="td-image-wrap" title="¿Vale la pena discutir por redes sociales?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/06/Rosalia-Guerrero--324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/">Artículos</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/vale-la-pena-discutir-por-redes-sociales/" rel="bookmark" title="¿Vale la pena discutir por redes sociales?">¿Vale la pena discutir por redes sociales?</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/rosalia-guerrero/">Rosalía Guerrero</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-22T02:03:49+00:00">22 agosto, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/vale-la-pena-discutir-por-redes-sociales/#respond">0</a></div></div></div></div><div id="td_uid_32_5d5e56ae8a5db_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-4t-va-de-gazapo-en-gazapo/" rel="bookmark" class="td-image-wrap" title="La 4T va de gazapo en gazapo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-324x385.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-4t-va-de-gazapo-en-gazapo/" rel="bookmark" title="La 4T va de gazapo en gazapo">La 4T va de gazapo en gazapo</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/francisco/">Francisco Rodríguez</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-22T02:02:01+00:00">22 agosto, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/la-4t-va-de-gazapo-en-gazapo/#respond">0</a></div></div></div></div><div id="td_uid_32_5d5e56ae8a5db_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/para-araceli-siempre-2/" rel="bookmark" class="td-image-wrap" title="Para Araceli, siempre"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/08/Ariel-Vite-300x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/">Artículos</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/para-araceli-siempre-2/" rel="bookmark" title="Para Araceli, siempre">Para Araceli, siempre</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ariel/">Ariel Vite</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-22T02:01:57+00:00">22 agosto, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/para-araceli-siempre-2/#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_33_5d5e56ae91e28_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_33_5d5e56ae91e28_rand.td-a-rec-img {
text-align: left;
}
.td_uid_33_5d5e56ae91e28_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

<div class="td_block_wrap td_block_slide td_block_widget td_uid_34_5d5e56ae92a2b_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_34_5d5e56ae92a2b">
<style>
.td-theme-wrap .td_uid_34_5d5e56ae92a2b_rand .td-pulldown-filter-link:hover,
.td-theme-wrap .td_uid_34_5d5e56ae92a2b_rand .td-subcat-item a:hover,
.td-theme-wrap .td_uid_34_5d5e56ae92a2b_rand .td-subcat-item .td-cur-simple-item {
color: #e31319;
}
.td-theme-wrap .td_uid_34_5d5e56ae92a2b_rand .block-title > *,
.td-theme-wrap .td_uid_34_5d5e56ae92a2b_rand .td-subcat-dropdown:hover .td-subcat-more {
background-color: #e31319;
}
.td-theme-wrap .td-footer-wrapper .td_uid_34_5d5e56ae92a2b_rand .block-title > * {
padding: 6px 7px 5px;
line-height: 1;
}
.td-theme-wrap .td_uid_34_5d5e56ae92a2b_rand .block-title {
border-color: #e31319;
}
.td-theme-wrap .td_uid_34_5d5e56ae92a2b_rand .td_module_wrap:hover .entry-title a,
.td-theme-wrap .td_uid_34_5d5e56ae92a2b_rand .td_quote_on_blocks,
.td-theme-wrap .td_uid_34_5d5e56ae92a2b_rand .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .td_uid_34_5d5e56ae92a2b_rand .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .td_uid_34_5d5e56ae92a2b_rand .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .td_uid_34_5d5e56ae92a2b_rand .td-instagram-user a {
color: #e31319;
}
.td-theme-wrap .td_uid_34_5d5e56ae92a2b_rand .td-next-prev-wrap a:hover,
.td-theme-wrap .td_uid_34_5d5e56ae92a2b_rand .td-load-more-wrap a:hover {
background-color: #e31319;
border-color: #e31319;
}
.td-theme-wrap .td_uid_34_5d5e56ae92a2b_rand .td-read-more a,
.td-theme-wrap .td_uid_34_5d5e56ae92a2b_rand .td-weather-information:before,
.td-theme-wrap .td_uid_34_5d5e56ae92a2b_rand .td-weather-week:before,
.td-theme-wrap .td_uid_34_5d5e56ae92a2b_rand .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .td_uid_34_5d5e56ae92a2b_rand .td-post-category,
.td-theme-wrap .td_uid_34_5d5e56ae92a2b_rand .td-post-category:hover {
background-color: #e31319;
}
</style>
<style>
/* custom css */
.td_uid_34_5d5e56ae92a2b_rand .td-slide-meta {
max-width: calc(100% + 44px);
}
@media (max-width: 767px) {
.td_uid_34_5d5e56ae92a2b_rand .td-slide-meta {
max-width: calc(100% + 24px);
}
}
.td_uid_34_5d5e56ae92a2b_rand .entry-thumb {
background-position: center 50%;
}
.td_uid_34_5d5e56ae92a2b_rand .slide-meta-cat {
display: inline-block;
}
.td_uid_34_5d5e56ae92a2b_rand .td-post-author-name {
display: inline-block;
}
.td_uid_34_5d5e56ae92a2b_rand .td-post-date,
.td_uid_34_5d5e56ae92a2b_rand .td-post-author-name span {
display: inline-block;
}
.td_uid_34_5d5e56ae92a2b_rand .td-post-comments {
display: inline-block;
}
.td_uid_34_5d5e56ae92a2b_rand .td-slide-nav {
font-size: 55px;
}
</style><script>var block_td_uid_34_5d5e56ae92a2b=new tdBlock();block_td_uid_34_5d5e56ae92a2b.id="td_uid_34_5d5e56ae92a2b";block_td_uid_34_5d5e56ae92a2b.atts='{"autoplay":"","post_ids":"","category_id":"25","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"EDICI\u00d3N IMPRESA","custom_url":"","header_text_color":"#","header_color":"#e31319","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_34_5d5e56ae92a2b_rand","separator":"","block_template_id":"","show_modified_date":"","el_class":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_34_5d5e56ae92a2b_rand","tdc_css_class_style":"td_uid_34_5d5e56ae92a2b_rand_style"}';block_td_uid_34_5d5e56ae92a2b.td_column_number="1";block_td_uid_34_5d5e56ae92a2b.block_type="td_block_slide";block_td_uid_34_5d5e56ae92a2b.post_count="5";block_td_uid_34_5d5e56ae92a2b.found_posts="1131";block_td_uid_34_5d5e56ae92a2b.header_color="#e31319";block_td_uid_34_5d5e56ae92a2b.ajax_pagination_infinite_stop="";block_td_uid_34_5d5e56ae92a2b.max_num_pages="227";tdBlocksArray.push(block_td_uid_34_5d5e56ae92a2b);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDICIÓN IMPRESA</span></h4></div><div id=td_uid_34_5d5e56ae92a2b class="td_block_inner"><div id="td_uid_35_5d5e56ae9a732" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_35_5d5e56ae9a732_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-14-de-agosto-2019/" rel="bookmark" class="td-image-wrap" title="Edición impresa 14 de agosto 2019"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/HID01-14082019l-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-14-de-agosto-2019/" rel="bookmark" title="Edición impresa 14 de agosto 2019">Edición impresa 14 de agosto 2019</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-14T04:35:06+00:00">14 agosto, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-14-de-agosto-2019/#respond">0</a></div></div></div></div><div id="td_uid_35_5d5e56ae9a732_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-12-de-agosto-2019/" rel="bookmark" class="td-image-wrap" title="Edición impresa 12 de agosto 2019"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/HID01-12082019-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-12-de-agosto-2019/" rel="bookmark" title="Edición impresa 12 de agosto 2019">Edición impresa 12 de agosto 2019</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-12T02:10:31+00:00">12 agosto, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-12-de-agosto-2019/#respond">0</a></div></div></div></div><div id="td_uid_35_5d5e56ae9a732_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-11-de-agosto-2019/" rel="bookmark" class="td-image-wrap" title="Edición Impresa 11 de agosto 2019"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/HID01-11082019l-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-11-de-agosto-2019/" rel="bookmark" title="Edición Impresa 11 de agosto 2019">Edición Impresa 11 de agosto 2019</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-11T04:46:07+00:00">11 agosto, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-11-de-agosto-2019/#respond">0</a></div></div></div></div><div id="td_uid_35_5d5e56ae9a732_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-10-de-agosto-2019/" rel="bookmark" class="td-image-wrap" title="Edición impresa 10 de agosto 2019"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/HID01-10082019-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-10-de-agosto-2019/" rel="bookmark" title="Edición impresa 10 de agosto 2019">Edición impresa 10 de agosto 2019</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-10T02:42:08+00:00">10 agosto, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-10-de-agosto-2019/#respond">0</a></div></div></div></div><div id="td_uid_35_5d5e56ae9a732_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-09-de-agosto-2019/" rel="bookmark" class="td-image-wrap" title="Edición impresa 09 de agosto 2019"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/HID01-09082019-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-09-de-agosto-2019/" rel="bookmark" title="Edición impresa 09 de agosto 2019">Edición impresa 09 de agosto 2019</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-09T01:52:13+00:00">9 agosto, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-09-de-agosto-2019/#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_15 td_block_widget td_uid_36_5d5e56aea13f8_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_36_5d5e56aea13f8"><script>var block_td_uid_36_5d5e56aea13f8=new tdBlock();block_td_uid_36_5d5e56aea13f8.id="td_uid_36_5d5e56aea13f8";block_td_uid_36_5d5e56aea13f8.atts='{"custom_title":"LO M\u00c1S VISTO","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_36_5d5e56aea13f8_rand","separator":"","block_template_id":"","mx4_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_36_5d5e56aea13f8_rand","tdc_css_class_style":"td_uid_36_5d5e56aea13f8_rand_style"}';block_td_uid_36_5d5e56aea13f8.td_column_number="1";block_td_uid_36_5d5e56aea13f8.block_type="td_block_15";block_td_uid_36_5d5e56aea13f8.post_count="4";block_td_uid_36_5d5e56aea13f8.found_posts="69176";block_td_uid_36_5d5e56aea13f8.header_color="#";block_td_uid_36_5d5e56aea13f8.ajax_pagination_infinite_stop="";block_td_uid_36_5d5e56aea13f8.max_num_pages="17294";tdBlocksArray.push(block_td_uid_36_5d5e56aea13f8);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS VISTO</span></h4></div><div id=td_uid_36_5d5e56aea13f8 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/presentaran-ruta-arqueologica-minera-a-nivel-internacional/" rel="bookmark" class="td-image-wrap" title="Presentarán Ruta Arqueológica Minera a nivel internacional"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/05/PAG-18-AD.RUTA-ESPECIAL-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/05/PAG-18-AD.RUTA-ESPECIAL-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/05/PAG-18-AD.RUTA-ESPECIAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Patrimonio Industrial,Ruta Arqueológica Minera" title="Presentarán Ruta Arqueológica Minera a nivel internacional" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/capital/" class="td-post-category">Capital</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/presentaran-ruta-arqueologica-minera-a-nivel-internacional/" rel="bookmark" title="Presentarán Ruta Arqueológica Minera a nivel internacional">Presentarán Ruta Arqueológica Minera a nivel internacional</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/localizan-a-mujer-sin-vida-en-mixquiahuala-2/" rel="bookmark" class="td-image-wrap" title="Localizan a mujer sin vida en Mixquiahuala"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/09/PAG-29-AD.RAFAGAS-LUISA-AMADOR-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/09/PAG-29-AD.RAFAGAS-LUISA-AMADOR-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/09/PAG-29-AD.RAFAGAS-LUISA-AMADOR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="mujer sin vida,Mixquiahuala" title="Localizan a mujer sin vida en Mixquiahuala" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/justicia/" class="td-post-category">Justicia</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/localizan-a-mujer-sin-vida-en-mixquiahuala-2/" rel="bookmark" title="Localizan a mujer sin vida en Mixquiahuala">Localizan a mujer sin vida en Mixquiahuala</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/referendum-consultas-publicas-antidotos-contra-la-partidocracia/" rel="bookmark" class="td-image-wrap" title="Referéndum, consultas públicas…  antídotos contra la partidocracia"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Francisco Rodriguez" title="Referéndum, consultas públicas…  antídotos contra la partidocracia" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/" class="td-post-category">Columnas</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/referendum-consultas-publicas-antidotos-contra-la-partidocracia/" rel="bookmark" title="Referéndum, consultas públicas…  antídotos contra la partidocracia">Referéndum, consultas públicas… antídotos contra la partidocracia</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/entrega-pes-cobijas-chamarras-juguetes-comunidades/" rel="bookmark" class="td-image-wrap" title="Entrega PES cobijas, chamarras y juguetes en comunidades"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/PAG6-PES-ESPECIAL-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/PAG6-PES-ESPECIAL-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/PAG6-PES-ESPECIAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="pes" title="Entrega PES cobijas, chamarras y juguetes en comunidades" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/entrega-pes-cobijas-chamarras-juguetes-comunidades/" rel="bookmark" title="Entrega PES cobijas, chamarras y juguetes en comunidades">Entrega PES cobijas, chamarras y juguetes en comunidades</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_slide td_block_widget td_uid_37_5d5e56aeb8300_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_37_5d5e56aeb8300">
<style>
/* custom css */
.td_uid_37_5d5e56aeb8300_rand .td-slide-meta {
max-width: calc(100% + 44px);
}
@media (max-width: 767px) {
.td_uid_37_5d5e56aeb8300_rand .td-slide-meta {
max-width: calc(100% + 24px);
}
}
.td_uid_37_5d5e56aeb8300_rand .entry-thumb {
background-position: center 50%;
}
.td_uid_37_5d5e56aeb8300_rand .slide-meta-cat {
display: inline-block;
}
.td_uid_37_5d5e56aeb8300_rand .td-post-author-name {
display: inline-block;
}
.td_uid_37_5d5e56aeb8300_rand .td-post-date,
.td_uid_37_5d5e56aeb8300_rand .td-post-author-name span {
display: inline-block;
}
.td_uid_37_5d5e56aeb8300_rand .td-post-comments {
display: inline-block;
}
.td_uid_37_5d5e56aeb8300_rand .td-slide-nav {
font-size: 55px;
}
</style><script>var block_td_uid_37_5d5e56aeb8300=new tdBlock();block_td_uid_37_5d5e56aeb8300.id="td_uid_37_5d5e56aeb8300";block_td_uid_37_5d5e56aeb8300.atts='{"autoplay":"3","post_ids":"","category_id":"17","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","custom_title":"VIDEOS","custom_url":"","header_text_color":"#","header_color":"#","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_37_5d5e56aeb8300_rand","separator":"","block_template_id":"","show_modified_date":"","el_class":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_37_5d5e56aeb8300_rand","tdc_css_class_style":"td_uid_37_5d5e56aeb8300_rand_style"}';block_td_uid_37_5d5e56aeb8300.td_column_number="1";block_td_uid_37_5d5e56aeb8300.block_type="td_block_slide";block_td_uid_37_5d5e56aeb8300.post_count="4";block_td_uid_37_5d5e56aeb8300.found_posts="236";block_td_uid_37_5d5e56aeb8300.header_color="#";block_td_uid_37_5d5e56aeb8300.ajax_pagination_infinite_stop="";block_td_uid_37_5d5e56aeb8300.max_num_pages="59";tdBlocksArray.push(block_td_uid_37_5d5e56aeb8300);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VIDEOS</span></h4></div><div id=td_uid_37_5d5e56aeb8300 class="td_block_inner"><div id="td_uid_38_5d5e56aebcfa9" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_38_5d5e56aebcfa9_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/el-estado-unico-que-garantiza-la-seguridad/" rel="bookmark" class="td-image-wrap" title="#MañaneraAMLO El Estado, único que garantiza la seguridad"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/AMLO210819v2-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/mananeraamlo/">Mañanera AMLO</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/el-estado-unico-que-garantiza-la-seguridad/" rel="bookmark" title="#MañaneraAMLO El Estado, único que garantiza la seguridad">#MañaneraAMLO El Estado, único que garantiza la seguridad</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-21T15:38:05+00:00">21 agosto, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/el-estado-unico-que-garantiza-la-seguridad/#respond">0</a></div></div></div></div><div id="td_uid_38_5d5e56aebcfa9_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/mananeraamlo-acepta-peticion-del-ine-sobre-vestimenta/" rel="bookmark" class="td-image-wrap" title="#MañaneraAMLO Acepta petición del INE sobre vestimenta"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-20-at-3.09.28-PM-324x400.jpeg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/mananeraamlo/">Mañanera AMLO</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/mananeraamlo-acepta-peticion-del-ine-sobre-vestimenta/" rel="bookmark" title="#MañaneraAMLO Acepta petición del INE sobre vestimenta">#MañaneraAMLO Acepta petición del INE sobre vestimenta</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-20T15:32:47+00:00">20 agosto, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/mananeraamlo-acepta-peticion-del-ine-sobre-vestimenta/#respond">0</a></div></div></div></div><div id="td_uid_38_5d5e56aebcfa9_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/mananeraamlo-no-usaran-fuerza-en-manifestaciones/" rel="bookmark" class="td-image-wrap" title="#MañaneraAMLO No usarán fuerza en manifestaciones"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-19-at-3.37.41-PM-324x400.jpeg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/mananeraamlo/">Mañanera AMLO</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/mananeraamlo-no-usaran-fuerza-en-manifestaciones/" rel="bookmark" title="#MañaneraAMLO No usarán fuerza en manifestaciones">#MañaneraAMLO No usarán fuerza en manifestaciones</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-19T15:41:15+00:00">19 agosto, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/mananeraamlo-no-usaran-fuerza-en-manifestaciones/#respond">0</a></div></div></div></div><div id="td_uid_38_5d5e56aebcfa9_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/mananeraamlo-todo-para-el-sector-salud/" rel="bookmark" class="td-image-wrap" title="#MañaneraAMLO Todo para el sector salud"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-16-at-3.47.57-PM-324x400.jpeg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/mananeraamlo/">Mañanera AMLO</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/mananeraamlo-todo-para-el-sector-salud/" rel="bookmark" title="#MañaneraAMLO Todo para el sector salud">#MañaneraAMLO Todo para el sector salud</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-16T15:52:13+00:00">16 agosto, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/mananeraamlo-todo-para-el-sector-salud/#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_4 td_block_widget td_uid_39_5d5e56aec2c76_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_39_5d5e56aec2c76">
<style>
.td-theme-wrap .td_uid_39_5d5e56aec2c76_rand .td-pulldown-filter-link:hover,
.td-theme-wrap .td_uid_39_5d5e56aec2c76_rand .td-subcat-item a:hover,
.td-theme-wrap .td_uid_39_5d5e56aec2c76_rand .td-subcat-item .td-cur-simple-item {
color: #e31319;
}
.td-theme-wrap .td_uid_39_5d5e56aec2c76_rand .block-title > *,
.td-theme-wrap .td_uid_39_5d5e56aec2c76_rand .td-subcat-dropdown:hover .td-subcat-more {
background-color: #e31319;
}
.td-theme-wrap .td-footer-wrapper .td_uid_39_5d5e56aec2c76_rand .block-title > * {
padding: 6px 7px 5px;
line-height: 1;
}
.td-theme-wrap .td_uid_39_5d5e56aec2c76_rand .block-title {
border-color: #e31319;
}
.td-theme-wrap .td_uid_39_5d5e56aec2c76_rand .td_module_wrap:hover .entry-title a,
.td-theme-wrap .td_uid_39_5d5e56aec2c76_rand .td_quote_on_blocks,
.td-theme-wrap .td_uid_39_5d5e56aec2c76_rand .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .td_uid_39_5d5e56aec2c76_rand .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .td_uid_39_5d5e56aec2c76_rand .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .td_uid_39_5d5e56aec2c76_rand .td-instagram-user a {
color: #e31319;
}
.td-theme-wrap .td_uid_39_5d5e56aec2c76_rand .td-next-prev-wrap a:hover,
.td-theme-wrap .td_uid_39_5d5e56aec2c76_rand .td-load-more-wrap a:hover {
background-color: #e31319;
border-color: #e31319;
}
.td-theme-wrap .td_uid_39_5d5e56aec2c76_rand .td-read-more a,
.td-theme-wrap .td_uid_39_5d5e56aec2c76_rand .td-weather-information:before,
.td-theme-wrap .td_uid_39_5d5e56aec2c76_rand .td-weather-week:before,
.td-theme-wrap .td_uid_39_5d5e56aec2c76_rand .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .td_uid_39_5d5e56aec2c76_rand .td-post-category,
.td-theme-wrap .td_uid_39_5d5e56aec2c76_rand .td-post-category:hover {
background-color: #e31319;
}
</style><script>var block_td_uid_39_5d5e56aec2c76=new tdBlock();block_td_uid_39_5d5e56aec2c76.id="td_uid_39_5d5e56aec2c76";block_td_uid_39_5d5e56aec2c76.atts='{"custom_title":"#FUERTESINDICIOS","custom_url":"","header_text_color":"#","header_color":"#e31319","post_ids":"","category_id":"19","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"1","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_39_5d5e56aec2c76_rand","separator":"","block_template_id":"","m2_tl":"","m2_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_39_5d5e56aec2c76_rand","tdc_css_class_style":"td_uid_39_5d5e56aec2c76_rand_style"}';block_td_uid_39_5d5e56aec2c76.td_column_number="1";block_td_uid_39_5d5e56aec2c76.block_type="td_block_4";block_td_uid_39_5d5e56aec2c76.post_count="1";block_td_uid_39_5d5e56aec2c76.found_posts="199";block_td_uid_39_5d5e56aec2c76.header_color="#e31319";block_td_uid_39_5d5e56aec2c76.ajax_pagination_infinite_stop="";block_td_uid_39_5d5e56aec2c76.max_num_pages="199";tdBlocksArray.push(block_td_uid_39_5d5e56aec2c76);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">#FUERTESINDICIOS</span></h4></div><div id=td_uid_39_5d5e56aec2c76 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/fuertesindicios-206/" rel="bookmark" class="td-image-wrap" title="#FuertesIndicios"><img width="324" height="160" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/fuertesindicios-324x160.jpg" alt="fuertesindicios" title="#FuertesIndicios" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/" class="td-post-category">#Fuertesindicios</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/fuertesindicios-206/" rel="bookmark" title="#FuertesIndicios">#FuertesIndicios</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-09T01:11:40+00:00">9 julio, 2019</time></span> <div class="td-module-comments"><a href="https://www.elindependientedehidalgo.com.mx/fuertesindicios-206/#respond">0</a></div> </div>
<div class="td-excerpt">
El presidente Rubio
El amigo personal del gobernador Omar Fayad, Sergio Baños Rubio asumió ayer la presidencia municipal del PRI en Pachuca, un hit cantado... </div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5d5e56aec2c76" data-td_block_id="td_uid_39_5d5e56aec2c76"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_39_5d5e56aec2c76" data-td_block_id="td_uid_39_5d5e56aec2c76"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_40_5d5e56aec9306_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_40_5d5e56aec9306_rand.td-a-rec-img {
text-align: left;
}
.td_uid_40_5d5e56aec9306_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="5659177134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="5659177134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="5659177134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="5659177134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script>(function(){var cx='partner-pub-8681698450698083:2797351050';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
<gcse:searchbox-only></gcse:searchbox-only></div></aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_42_5d5e56aeca0a4_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_42_5d5e56aeca0a4_rand.td-a-rec-img {
text-align: left;
}
.td_uid_42_5d5e56aeca0a4_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_43_5d5e56aecab4e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_43_5d5e56aecab4e">
<style>
.td-theme-wrap .td_uid_43_5d5e56aecab4e_rand .td-pulldown-filter-link:hover,
.td-theme-wrap .td_uid_43_5d5e56aecab4e_rand .td-subcat-item a:hover,
.td-theme-wrap .td_uid_43_5d5e56aecab4e_rand .td-subcat-item .td-cur-simple-item {
color: #ed1109;
}
.td-theme-wrap .td_uid_43_5d5e56aecab4e_rand .block-title > *,
.td-theme-wrap .td_uid_43_5d5e56aecab4e_rand .td-subcat-dropdown:hover .td-subcat-more {
background-color: #ed1109;
}
.td-theme-wrap .td-footer-wrapper .td_uid_43_5d5e56aecab4e_rand .block-title > * {
padding: 6px 7px 5px;
line-height: 1;
}
.td-theme-wrap .td_uid_43_5d5e56aecab4e_rand .block-title {
border-color: #ed1109;
}
.td-theme-wrap .td_uid_43_5d5e56aecab4e_rand .td_module_wrap:hover .entry-title a,
.td-theme-wrap .td_uid_43_5d5e56aecab4e_rand .td_quote_on_blocks,
.td-theme-wrap .td_uid_43_5d5e56aecab4e_rand .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .td_uid_43_5d5e56aecab4e_rand .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .td_uid_43_5d5e56aecab4e_rand .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .td_uid_43_5d5e56aecab4e_rand .td-instagram-user a {
color: #ed1109;
}
.td-theme-wrap .td_uid_43_5d5e56aecab4e_rand .td-next-prev-wrap a:hover,
.td-theme-wrap .td_uid_43_5d5e56aecab4e_rand .td-load-more-wrap a:hover {
background-color: #ed1109;
border-color: #ed1109;
}
.td-theme-wrap .td_uid_43_5d5e56aecab4e_rand .td-read-more a,
.td-theme-wrap .td_uid_43_5d5e56aecab4e_rand .td-weather-information:before,
.td-theme-wrap .td_uid_43_5d5e56aecab4e_rand .td-weather-week:before,
.td-theme-wrap .td_uid_43_5d5e56aecab4e_rand .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .td_uid_43_5d5e56aecab4e_rand .td-post-category,
.td-theme-wrap .td_uid_43_5d5e56aecab4e_rand .td-post-category:hover {
background-color: #ed1109;
}
</style><script>var block_td_uid_43_5d5e56aecab4e=new tdBlock();block_td_uid_43_5d5e56aecab4e.id="td_uid_43_5d5e56aecab4e";block_td_uid_43_5d5e56aecab4e.atts='{"custom_title":"NOTICIAS POPULARES","custom_url":"","block_template_id":"","header_color":"#ed1109","header_text_color":"#","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_43_5d5e56aecab4e_rand","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_43_5d5e56aecab4e_rand","tdc_css_class_style":"td_uid_43_5d5e56aecab4e_rand_style"}';block_td_uid_43_5d5e56aecab4e.td_column_number="1";block_td_uid_43_5d5e56aecab4e.block_type="td_block_7";block_td_uid_43_5d5e56aecab4e.post_count="3";block_td_uid_43_5d5e56aecab4e.found_posts="69176";block_td_uid_43_5d5e56aecab4e.header_color="#ed1109";block_td_uid_43_5d5e56aecab4e.ajax_pagination_infinite_stop="";block_td_uid_43_5d5e56aecab4e.max_num_pages="23059";tdBlocksArray.push(block_td_uid_43_5d5e56aecab4e);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS POPULARES</span></h4></div><div id=td_uid_43_5d5e56aecab4e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/asesino-de-ana-sofia-ira-110-anos-a-prision/" rel="bookmark" class="td-image-wrap" title="DAN 110 AÑOS DE PRISIÓN A ASESINO DE SOFIA"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/PORTADA-SOFIA-FACEBOOK-ok-100x70.png" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/PORTADA-SOFIA-FACEBOOK-ok-100x70.png 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/PORTADA-SOFIA-FACEBOOK-ok-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="prisión,Asesino,Ana Sofía" title="DAN 110 AÑOS DE PRISIÓN A ASESINO DE SOFIA" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/asesino-de-ana-sofia-ira-110-anos-a-prision/" rel="bookmark" title="DAN 110 AÑOS DE PRISIÓN A ASESINO DE SOFIA">DAN 110 AÑOS DE PRISIÓN A ASESINO DE SOFIA</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-22T03:20:46+00:00">22 agosto, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/exhorta-asociacion-de-paterfamilias-a-notificar-irregularidades-en-escuelas/" rel="bookmark" class="td-image-wrap" title="Exhorta asociación de paterfamilias  a notificar irregularidades en escuelas"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/PORTADA-ESCUELAS-ESPECIAL-ok-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/PORTADA-ESCUELAS-ESPECIAL-ok-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/PORTADA-ESCUELAS-ESPECIAL-ok-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="paterfamilias ,escuelas" title="Exhorta asociación de paterfamilias  a notificar irregularidades en escuelas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/exhorta-asociacion-de-paterfamilias-a-notificar-irregularidades-en-escuelas/" rel="bookmark" title="Exhorta asociación de paterfamilias  a notificar irregularidades en escuelas">Exhorta asociación de paterfamilias a notificar irregularidades en escuelas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-22T03:15:55+00:00">22 agosto, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/elegiran-dirigente-morenista-el-10-de-noviembre-2/" rel="bookmark" class="td-image-wrap" title="Elegirán dirigente morenista el 10 de noviembre"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/PORTADA-MORENA-LUISA-ok-100x70.jpeg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/PORTADA-MORENA-LUISA-ok-100x70.jpeg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/08/PORTADA-MORENA-LUISA-ok-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="dirigente morenista,Morena" title="Elegirán dirigente morenista el 10 de noviembre" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/elegiran-dirigente-morenista-el-10-de-noviembre-2/" rel="bookmark" title="Elegirán dirigente morenista el 10 de noviembre">Elegirán dirigente morenista el 10 de noviembre</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-22T03:10:23+00:00">22 agosto, 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'es',layout:google.translate.TranslateElement.InlineLayout.SIMPLE},'google_translate_element');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div></aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_44_5d5e56af17950_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_44_5d5e56af17950_rand.td-a-rec-img {
text-align: left;
}
.td_uid_44_5d5e56af17950_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elindependientedehidalgo.com.mx/"><img class="td-retina-data" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Libre por Convicción Independiente de Hidalgo es referente en el periodismo hidalguense, su publicación destaca por su credibilidad y certidumbre.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#41262433242f22282001242d282f252431242f2528242f35242524292825202d262e6f222e2c6f2c3961616115242d82e8272e2f2e7b616169767670686173707076767171"><span class="__cf_email__" data-cfemail="dabdbfa8bfb4b9b3bb9abfb6b3b4bebfaabfb4beb3bfb4aebfbebfb2b3bebbb6bdb5f4b9b5b7f4b7a2">[email&#160;protected]</span> Teléfono: (771) 2117700</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#b0c7d5d2d9ded4d5c0d5ded4d9d5dec4d5f0d7ddd1d9dc9ed3dfdd" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-551"><a href="https://www.elindependientedehidalgo.com.mx/aviso-legal/">AVISO LEGAL</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-553"><a href="https://www.elindependientedehidalgo.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD INTEGRAL</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-552"><a href="https://www.elindependientedehidalgo.com.mx/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 Libre por Convicción Independiente de Hidalgo </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.fbAsyncInit=function(){FB.init({appId:'1621913241235547',xfbml:true,version:'v2.12'});FB.AppEvents.logPageView();};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHSX84" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/renuncia-menes-llaguno-la-presidencia-del-tsjh/" rel="bookmark" class="td-image-wrap" title="Renuncia Menes Llaguno a la presidencia del TSJH"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/menes-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/menes-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/11/menes-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Tribunal Superior de Justicia del Estado de Hidalgo, Juan Manuel Menes Llaguno," title="Renuncia Menes Llaguno a la presidencia del TSJH" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/renuncia-menes-llaguno-la-presidencia-del-tsjh/" rel="bookmark" title="Renuncia Menes Llaguno a la presidencia del TSJH">Renuncia Menes Llaguno a la presidencia del TSJH</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-08T17:30:21+00:00">8 noviembre, 2016</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/para-potenciar-al-comercio-formalizan-canacope-y-canaco-pachuca-alianza-estrategica/" rel="bookmark" class="td-image-wrap" title="Para potenciar al comercio formalizan Canacope y Canaco Pachuca alianza estratégica"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-05-at-4.31.09-PM-100x70.jpeg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-05-at-4.31.09-PM-100x70.jpeg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-05-at-4.31.09-PM-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Canacope, Canaco Pachuca" title="Para potenciar al comercio formalizan Canacope y Canaco Pachuca alianza estratégica" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/para-potenciar-al-comercio-formalizan-canacope-y-canaco-pachuca-alianza-estrategica/" rel="bookmark" title="Para potenciar al comercio formalizan Canacope y Canaco Pachuca alianza estratégica">Para potenciar al comercio formalizan Canacope y Canaco Pachuca alianza estratégica</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-05T16:37:51+00:00">5 abril, 2019</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1468169063211974&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Pachuca de Soto, MX","api_location":"Pachuca de Soto","api_language":"es","api_key":"4134fe44507474b92728f73b4c3fe328","today_icon":"rain-n","today_icon_text":"lluvia ligera","today_temp":[12.2,53.9],"today_humidity":94,"today_wind_speed":[1.3,0.8],"today_min":[12.2,53.9],"today_max":[12.2,53.9],"today_clouds":68,"current_unit":0,"forecast":[{"timestamp":1566464400,"day_name":"jue","day_temp":[20,67],"owm_day_index":0},{"timestamp":1566518400,"day_name":"vie","day_temp":[20,68],"owm_day_index":5},{"timestamp":1566604800,"day_name":"s\u00e1b","day_temp":[23,73],"owm_day_index":13},{"timestamp":1566691200,"day_name":"dom","day_temp":[23,74],"owm_day_index":21},{"timestamp":1566777600,"day_name":"lun","day_temp":[19,67],"owm_day_index":29}]});});jQuery(document).ready(function(){jQuery("#td_uid_32_5d5e56ae8a5db").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_32_5d5e56ae8a5db .prevButton"),navNextSelector:jQuery("#td_uid_32_5d5e56ae8a5db .nextButton"),});});jQuery(document).ready(function(){jQuery("#td_uid_35_5d5e56ae9a732").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_35_5d5e56ae9a732 .prevButton"),navNextSelector:jQuery("#td_uid_35_5d5e56ae9a732 .nextButton"),});});jQuery(document).ready(function(){jQuery("#td_uid_38_5d5e56aebcfa9").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_38_5d5e56aebcfa9 .prevButton"),navNextSelector:jQuery("#td_uid_38_5d5e56aebcfa9 .nextButton"),});});</script>
</body>
</html>