<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Niega alcaldía generar psicosis por “felino de gran tamaño” - Independiente de Hidalgo</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php"/>
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG6-DESCARTA-JORGE-ALLEC.jpg"/><meta name="author" content="Víctor Valera">
<link rel="icon" type="image/png" href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Ala-copia-copia.jpg">
 
<link rel="canonical" href="https://www.elindependientedehidalgo.com.mx/niega-alcaldia-generar-psicosis-felino-gran-tamano/"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Niega alcaldía generar psicosis por “felino de gran tamaño” - Independiente de Hidalgo"/>
<meta property="og:description" content="Pachuca.- Yolanda Tellería Beltrán, alcaldesa de Pachuca, descartó que la presidencia municipal sembrara psicosis al informar sobre la presencia de un felino de gran tamaño en las inmediaciones del Cristo Rey, ya que la finalidad era prevenir. “Acudimos al llamado que nos hicieron los vecinos de la región. Protección Civil revisó y como forma preventiva &hellip;"/>
<meta property="og:url" content="https://www.elindependientedehidalgo.com.mx/niega-alcaldia-generar-psicosis-felino-gran-tamano/"/>
<meta property="og:site_name" content="Independiente de Hidalgo"/>
<meta property="article:tag" content="felino"/>
<meta property="article:section" content="Capital"/>
<meta property="article:published_time" content="2017-07-12T00:21:26+00:00"/>
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG6-DESCARTA-JORGE-ALLEC.jpg"/>
<meta property="og:image:width" content="414"/>
<meta property="og:image:height" content="700"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Pachuca.- Yolanda Tellería Beltrán, alcaldesa de Pachuca, descartó que la presidencia municipal sembrara psicosis al informar sobre la presencia de un felino de gran tamaño en las inmediaciones del Cristo Rey, ya que la finalidad era prevenir. “Acudimos al llamado que nos hicieron los vecinos de la región. Protección Civil revisó y como forma preventiva [&hellip;]"/>
<meta name="twitter:title" content="Niega alcaldía generar psicosis por “felino de gran tamaño” - Independiente de Hidalgo"/>
<meta name="twitter:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG6-DESCARTA-JORGE-ALLEC.jpg"/>
<meta name="twitter:creator" content="@es"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Feed" href="https://www.elindependientedehidalgo.com.mx/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Niega alcaldía generar psicosis por “felino de gran tamaño” RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/niega-alcaldia-generar-psicosis-felino-gran-tamano/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='gglcptch-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.30' type='text/css' media='all'/>
<link rel='stylesheet' id='gdrts-gridism-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/gd-rating-system/css/gridism.css?ver=2.2.777' type='text/css' media='all'/>
<link rel='stylesheet' id='gdrts-rating-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/gd-rating-system/css/rating.min.css?ver=2.2.777' type='text/css' media='all'/>
<link rel='stylesheet' id='gdrts-font-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/gd-rating-system/font/default.min.css?ver=1.4' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.elindependientedehidalgo.com.mx/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elindependientedehidalgo.com.mx/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.3"/>
<link rel='shortlink' href='https://www.elindependientedehidalgo.com.mx/?p=83431'/>
<link rel="alternate" type="application/json+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fniega-alcaldia-generar-psicosis-felino-gran-tamano%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fniega-alcaldia-generar-psicosis-felino-gran-tamano%2F&#038;format=xml"/>
 
<meta property="fb:app_id" content="1468169063211974"/><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.elindependientedehidalgo.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
 
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";var td_get_template_directory_uri="https:\/\/www.elindependientedehidalgo.com.mx\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="5";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e31319";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
 
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-36612650-1','auto');ga('send','pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
<body class="post-template-default single single-post postid-83431 single-format-standard niega-alcaldia-generar-psicosis-felino-gran-tamano global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-155"><a href="#">LO MÁS VISTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#FUERTESINDICIOS</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
</ul>
</li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154"><a href="#">SIEMPRE INFORMADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.elindependientedehidalgo.com.mx/category/culturaytelon/">CULTURA Y TELÓN</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li id="menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-868"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1391"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/deperfil/">De perfil</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/holding/">Holding</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></li>
</ul>
</li>
<li id="menu-item-3975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3975"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">VIDEO</a></li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
 
<div class="td-header-wrap td-header-style-5">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-3">
<div class="td-header-sp-top-menu">
  <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons rain-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">14.9</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Pachuca, México</div>
</div>
</div>
<div class="td_data_time">
<div>
Miércoles, julio 12, 2017
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>
 
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente"/>
</a>
<a class="td-header-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente"/>
<span class="td-visual-hidden">Independiente de Hidalgo</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-155"><a href="#">LO MÁS VISTO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156"><a href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#FUERTESINDICIOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582"><a href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-154"><a href="#">SIEMPRE INFORMADOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-151"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-165"><a href="https://www.elindependientedehidalgo.com.mx/category/culturaytelon/">CULTURA Y TELÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152"><a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-868"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5965b54d41645_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5965b54d41645"><script>var block_td_uid_1_5965b54d41645=new tdBlock();block_td_uid_1_5965b54d41645.id="td_uid_1_5965b54d41645";block_td_uid_1_5965b54d41645.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5965b54d41645_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5965b54d41645_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_1_5965b54d41645.td_column_number="3";block_td_uid_1_5965b54d41645.block_type="td_block_mega_menu";block_td_uid_1_5965b54d41645.post_count="4";block_td_uid_1_5965b54d41645.found_posts="2212";block_td_uid_1_5965b54d41645.header_color="";block_td_uid_1_5965b54d41645.ajax_pagination_infinite_stop="";block_td_uid_1_5965b54d41645.max_num_pages="553";tdBlocksArray.push(block_td_uid_1_5965b54d41645);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5965b54d41645" id="td_uid_2_5965b54d43ce2" data-td_block_id="td_uid_1_5965b54d41645" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">All</a><a class="mega-menu-sub-cat-td_uid_1_5965b54d41645" id="td_uid_3_5965b54d43ed0" data-td_block_id="td_uid_1_5965b54d41645" data-td_filter_value="41" href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulos/">Artículos</a><a class="mega-menu-sub-cat-td_uid_1_5965b54d41645" id="td_uid_4_5965b54d44191" data-td_block_id="td_uid_1_5965b54d41645" data-td_filter_value="42" href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a><a class="mega-menu-sub-cat-td_uid_1_5965b54d41645" id="td_uid_5_5965b54d4444b" data-td_block_id="td_uid_1_5965b54d41645" data-td_filter_value="43" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a><a class="mega-menu-sub-cat-td_uid_1_5965b54d41645" id="td_uid_6_5965b54d446f5" data-td_block_id="td_uid_1_5965b54d41645" data-td_filter_value="68" href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></div></div><div id=td_uid_1_5965b54d41645 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/fraude-electoral-en-adn-del-pri/" rel="bookmark" title="El fraude electoral en el ADN del PRI"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/HOMBRE-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/HOMBRE-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/HOMBRE-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="HOMBRE" title="El fraude electoral en el ADN del PRI"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/fraude-electoral-en-adn-del-pri/" rel="bookmark" title="El fraude electoral en el ADN del PRI">El fraude electoral en el ADN del PRI</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/corrupcion/" rel="bookmark" title="Corrupción"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Entresemana-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Entresemana-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Entresemana-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Moises Sanchez Limon" title="Corrupción"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/corrupcion/" rel="bookmark" title="Corrupción">Corrupción</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/una-economia-ficcion/" rel="bookmark" title="Una economía de ficción"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/Roberto_Morales_02-copia-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/Roberto_Morales_02-copia-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/Roberto_Morales_02-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Roberto Morales Estrella" title="Una economía de ficción"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/una-economia-ficcion/" rel="bookmark" title="Una economía de ficción">Una economía de ficción</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/videgaray-epn-invitados-piedra-al-nuevo-esquema-mundial/" rel="bookmark" title="Videgaray y EPN, invitados de piedra al nuevo esquema mundial"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Francisco Rodriguez" title="Videgaray y EPN, invitados de piedra al nuevo esquema mundial"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/videgaray-epn-invitados-piedra-al-nuevo-esquema-mundial/" rel="bookmark" title="Videgaray y EPN, invitados de piedra al nuevo esquema mundial">Videgaray y EPN, invitados de piedra al nuevo esquema mundial</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5965b54d41645" data-td_block_id="td_uid_1_5965b54d41645"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5965b54d41645" data-td_block_id="td_uid_1_5965b54d41645"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1391"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5965b54d4c0ac_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5965b54d4c0ac"><script>var block_td_uid_7_5965b54d4c0ac=new tdBlock();block_td_uid_7_5965b54d4c0ac.id="td_uid_7_5965b54d4c0ac";block_td_uid_7_5965b54d4c0ac.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5965b54d4c0ac_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5965b54d4c0ac_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_7_5965b54d4c0ac.td_column_number="3";block_td_uid_7_5965b54d4c0ac.block_type="td_block_mega_menu";block_td_uid_7_5965b54d4c0ac.post_count="4";block_td_uid_7_5965b54d4c0ac.found_posts="534";block_td_uid_7_5965b54d4c0ac.header_color="";block_td_uid_7_5965b54d4c0ac.ajax_pagination_infinite_stop="";block_td_uid_7_5965b54d4c0ac.max_num_pages="134";tdBlocksArray.push(block_td_uid_7_5965b54d4c0ac);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5965b54d4c0ac" id="td_uid_8_5965b54d4ea66" data-td_block_id="td_uid_7_5965b54d4c0ac" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">All</a><a class="mega-menu-sub-cat-td_uid_7_5965b54d4c0ac" id="td_uid_9_5965b54d4ec5f" data-td_block_id="td_uid_7_5965b54d4c0ac" data-td_filter_value="28" href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a><a class="mega-menu-sub-cat-td_uid_7_5965b54d4c0ac" id="td_uid_10_5965b54d4eee3" data-td_block_id="td_uid_7_5965b54d4c0ac" data-td_filter_value="31" href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a><a class="mega-menu-sub-cat-td_uid_7_5965b54d4c0ac" id="td_uid_11_5965b54d4f178" data-td_block_id="td_uid_7_5965b54d4c0ac" data-td_filter_value="32" href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-td_uid_7_5965b54d4c0ac" id="td_uid_12_5965b54d4f43c" data-td_block_id="td_uid_7_5965b54d4c0ac" data-td_filter_value="33" href="https://www.elindependientedehidalgo.com.mx/category/especiales/deperfil/">De perfil</a><a class="mega-menu-sub-cat-td_uid_7_5965b54d4c0ac" id="td_uid_13_5965b54d4f6f2" data-td_block_id="td_uid_7_5965b54d4c0ac" data-td_filter_value="34" href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a><a class="mega-menu-sub-cat-td_uid_7_5965b54d4c0ac" id="td_uid_14_5965b54d4f99f" data-td_block_id="td_uid_7_5965b54d4c0ac" data-td_filter_value="36" href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a><a class="mega-menu-sub-cat-td_uid_7_5965b54d4c0ac" id="td_uid_15_5965b54d4fc55" data-td_block_id="td_uid_7_5965b54d4c0ac" data-td_filter_value="6484" href="https://www.elindependientedehidalgo.com.mx/category/especiales/holding/">Holding</a><a class="mega-menu-sub-cat-td_uid_7_5965b54d4c0ac" id="td_uid_16_5965b54d4ff17" data-td_block_id="td_uid_7_5965b54d4c0ac" data-td_filter_value="1091" href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a><a class="mega-menu-sub-cat-td_uid_7_5965b54d4c0ac" id="td_uid_17_5965b54d501ca" data-td_block_id="td_uid_7_5965b54d4c0ac" data-td_filter_value="582" href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a><a class="mega-menu-sub-cat-td_uid_7_5965b54d4c0ac" id="td_uid_18_5965b54d50484" data-td_block_id="td_uid_7_5965b54d4c0ac" data-td_filter_value="529" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a><a class="mega-menu-sub-cat-td_uid_7_5965b54d4c0ac" id="td_uid_19_5965b54d5073c" data-td_block_id="td_uid_7_5965b54d4c0ac" data-td_filter_value="2083" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a><a class="mega-menu-sub-cat-td_uid_7_5965b54d4c0ac" id="td_uid_20_5965b54d50ad4" data-td_block_id="td_uid_7_5965b54d4c0ac" data-td_filter_value="38" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a><a class="mega-menu-sub-cat-td_uid_7_5965b54d4c0ac" id="td_uid_21_5965b54d50d83" data-td_block_id="td_uid_7_5965b54d4c0ac" data-td_filter_value="48" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></div></div><div id=td_uid_7_5965b54d4c0ac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/diputados-federales-hidalgo-pasean-mundo/" rel="bookmark" title="Diputados federales por Hidalgo “pasean” por el mundo"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/Tinta-Diputados-federales-por-Hidalgo-“pasean”-por-el-mundo-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/Tinta-Diputados-federales-por-Hidalgo-“pasean”-por-el-mundo-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/Tinta-Diputados-federales-por-Hidalgo-“pasean”-por-el-mundo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diputados federales por Hidalgo “pasean” por el mundo"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/principales/" class="td-post-category">Principales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/diputados-federales-hidalgo-pasean-mundo/" rel="bookmark" title="Diputados federales por Hidalgo “pasean” por el mundo">Diputados federales por Hidalgo “pasean” por el mundo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/cabalgar-el-rayo/" rel="bookmark" title="Cabalgar el rayo"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/Banner-Vicio-Herida-Ulises-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/Banner-Vicio-Herida-Ulises-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/Banner-Vicio-Herida-Ulises-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Maldito Vicio" title="Cabalgar el rayo"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/" class="td-post-category">Maldito Vicio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/cabalgar-el-rayo/" rel="bookmark" title="Cabalgar el rayo">Cabalgar el rayo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/precio-pagado-extraccion-minera-ha-sido-caro/" rel="bookmark" title="Precio pagado por extracción minera ha sido caro"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG16-CIENCIA-LUISA-AMADOR3-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG16-CIENCIA-LUISA-AMADOR3-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG16-CIENCIA-LUISA-AMADOR3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Precio" title="Precio pagado por extracción minera ha sido caro"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/" class="td-post-category">Ciencia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/precio-pagado-extraccion-minera-ha-sido-caro/" rel="bookmark" title="Precio pagado por extracción minera ha sido caro">Precio pagado por extracción minera ha sido caro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/cartas-amorosas-a-beatriz-del-carmen/" rel="bookmark" title="Cartas amorosas a Beatriz del Carmen"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG15-HISTORIA-JORGE-ALLEC2-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG15-HISTORIA-JORGE-ALLEC2-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG15-HISTORIA-JORGE-ALLEC2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="amorosas" title="Cartas amorosas a Beatriz del Carmen"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/" class="td-post-category">Historia de la UAEH</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/cartas-amorosas-a-beatriz-del-carmen/" rel="bookmark" title="Cartas amorosas a Beatriz del Carmen">Cartas amorosas a Beatriz del Carmen</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5965b54d4c0ac" data-td_block_id="td_uid_7_5965b54d4c0ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5965b54d4c0ac" data-td_block_id="td_uid_7_5965b54d4c0ac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3975"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">VIDEO</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_5965b54d58129_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5965b54d58129"><script>var block_td_uid_22_5965b54d58129=new tdBlock();block_td_uid_22_5965b54d58129.id="td_uid_22_5965b54d58129";block_td_uid_22_5965b54d58129.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_22_5965b54d58129_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5965b54d58129_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_22_5965b54d58129.td_column_number="3";block_td_uid_22_5965b54d58129.block_type="td_block_mega_menu";block_td_uid_22_5965b54d58129.post_count="5";block_td_uid_22_5965b54d58129.found_posts="110";block_td_uid_22_5965b54d58129.header_color="";block_td_uid_22_5965b54d58129.ajax_pagination_infinite_stop="";block_td_uid_22_5965b54d58129.max_num_pages="22";tdBlocksArray.push(block_td_uid_22_5965b54d58129);</script><div id=td_uid_22_5965b54d58129 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/fuertes-lluvias-video/" rel="bookmark" title="Fuertes lluvias (Video)"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/lluvias-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/lluvias-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/lluvias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fuertes lluvias (Video)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/" class="td-post-category">Multimedia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/fuertes-lluvias-video/" rel="bookmark" title="Fuertes lluvias (Video)">Fuertes lluvias (Video)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/reportan-muerte-bovinos-en-arenal/" rel="bookmark" title="Reportan muerte de bovinos en El Arenal"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG27-ARENAL-ESPECIAL-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG27-ARENAL-ESPECIAL-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG27-ARENAL-ESPECIAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="arenal" title="Reportan muerte de bovinos en El Arenal"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/" class="td-post-category">Multimedia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/reportan-muerte-bovinos-en-arenal/" rel="bookmark" title="Reportan muerte de bovinos en El Arenal">Reportan muerte de bovinos en El Arenal</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/difunde-ssph-video-choque-provocado-torton/" rel="bookmark" title="Difunde SSPH video de choque provocado por torton"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/sddefault-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/sddefault-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Difunde SSPH video de choque provocado por torton"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/capital/" class="td-post-category">Capital</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/difunde-ssph-video-choque-provocado-torton/" rel="bookmark" title="Difunde SSPH video de choque provocado por torton">Difunde SSPH video de choque provocado por torton</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/64737-2/" rel="bookmark" title="Ocurre movilización policial en Venta Prieta"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/sddefault-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/sddefault-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ocurre movilización policial en Venta Prieta"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/justicia/" class="td-post-category">Justicia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/64737-2/" rel="bookmark" title="Ocurre movilización policial en Venta Prieta">Ocurre movilización policial en Venta Prieta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/pontigo-loyola-nuevo-rector-bautizado-la-garza/" rel="bookmark" title="Pontigo Loyola, nuevo rector bautizado por La Garza"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/sddefault-4-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/sddefault-4-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/03/sddefault-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pontigo Loyola, nuevo rector bautizado por La Garza"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/" class="td-post-category">Multimedia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/pontigo-loyola-nuevo-rector-bautizado-la-garza/" rel="bookmark" title="Pontigo Loyola, nuevo rector bautizado por La Garza">Pontigo Loyola, nuevo rector bautizado por La Garza</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5965b54d58129" data-td_block_id="td_uid_22_5965b54d58129"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5965b54d58129" data-td_block_id="td_uid_22_5965b54d58129"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.elindependientedehidalgo.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="View all posts in Capital" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.elindependientedehidalgo.com.mx/category/capital/">
<span itemprop="name">Capital</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Niega alcaldía generar psicosis por “felino de gran tamaño”</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-83431" class="post-83431 post type-post status-publish format-standard has-post-thumbnail hentry category-capital tag-felino" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">Capital</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Niega alcaldía generar psicosis por “felino de gran tamaño”</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elindependientedehidalgo.com.mx/author/victor/">Víctor Valera</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-12T00:21:26+00:00">12 julio, 2017</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-83431">21</span></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fniega-alcaldia-generar-psicosis-felino-gran-tamano%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Niega+alcald%C3%ADa+generar+psicosis+por+%E2%80%9Cfelino+de+gran+tama%C3%B1o%E2%80%9D&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fniega-alcaldia-generar-psicosis-felino-gran-tamano%2F&via=Independiente+de+Hidalgo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.elindependientedehidalgo.com.mx/niega-alcaldia-generar-psicosis-felino-gran-tamano/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elindependientedehidalgo.com.mx/niega-alcaldia-generar-psicosis-felino-gran-tamano/&amp;media=https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG6-DESCARTA-JORGE-ALLEC.jpg&description=Niega+alcald%C3%ADa+generar+psicosis+por+%E2%80%9Cfelino+de+gran+tama%C3%B1o%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Niega+alcald%C3%ADa+generar+psicosis+por+%E2%80%9Cfelino+de+gran+tama%C3%B1o%E2%80%9D%20-%20https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fniega-alcaldia-generar-psicosis-felino-gran-tamano%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/niega-alcaldia-generar-psicosis-felino-gran-tamano/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elindependientedehidalgo.com.mx/niega-alcaldia-generar-psicosis-felino-gran-tamano/" data-text="Niega alcaldía generar psicosis por “felino de gran tamaño”" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG6-DESCARTA-JORGE-ALLEC.jpg" data-caption="La alcaldesa indicó que Protección Civil revisó y de forma preventiva avisaron a la población"><img width="414" height="700" class="entry-thumb td-modal-image" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG6-DESCARTA-JORGE-ALLEC.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG6-DESCARTA-JORGE-ALLEC.jpg 414w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG6-DESCARTA-JORGE-ALLEC-177x300.jpg 177w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG6-DESCARTA-JORGE-ALLEC-248x420.jpg 248w" sizes="(max-width: 414px) 100vw, 414px" alt="FELINO" title="PAG6-DESCARTA-JORGE-ALLEC"/></a><figcaption class="wp-caption-text">La alcaldesa indicó que Protección Civil revisó y de forma preventiva avisaron a la población</figcaption></figure></div>
<p><strong>Pachuca.- </strong>Yolanda Tellería Beltrán, alcaldesa de Pachuca, descartó que la presidencia municipal sembrara psicosis al informar sobre la presencia de un felino de gran tamaño en las inmediaciones del Cristo Rey, ya que la finalidad era prevenir.</p>
<p>“Acudimos al llamado que nos hicieron los vecinos de la región. Protección Civil revisó y como forma preventiva lo trabajamos y estaremos pendientes.”</p>
<p>Durante entrevista, la alcaldesa aseguró que la Secretaría de Medio Ambiente y Recursos Naturales de <strong>H</strong>idalgo (Semarnath) hará recorridos, luego del testimonio de cuatro vecinos del lugar y no descartó la posibilidad de que la dependencia estatal coloque cámaras para monitorear.</p>
<p>El pasado viernes en la noche, la Semarnath contradijo a la alcaldía de Pachuca, al descartar la presencia de felinos mayores en las inmediaciones del Cristo Rey y señalar que son huellas de caninos, por lo que pidió no alarmar a la población.</p>
<p>Técnicos y expertos “determinaron que las huellas no corresponden a las de un felino mayor sino a caninos”, declaró la secretaría junto con la Comisión Nacional de Áreas Naturales Protegidas (Conanp) y la Procuraduría Federal de Protección al Ambiente (Profepa).</p>
<div class="gdrts-rating-block gdrts-align-right gdrts-method-stars-rating gdrts-rating-allowed gdrts-rating-open  gdrts-item-entity-posts gdrts-item-name-post gdrts-item-id-83431 gdrts-item-itemid-41466">
<div class="gdrts-inner-wrapper">
<div class="gdrts-stars-rating gdrts-block-stars gdrts-state-active gdrts-font-star gdrts-stars-length-4 gdrts-with-fonticon gdrts-fonticon-font" style="height: 30px;"><input type="hidden" value="0" name=""/><span class="gdrts-stars-empty" style="color: #dddddd; font-size: 30px; line-height: 30px;"><span class="gdrts-stars-active" style="color: #ffae23; width: 0%"></span><span class="gdrts-stars-current" style="color: #6df94d; width: 0%"></span></span></div>
<div class="gdrts-rating-text">
No votes yet. </div>
<div class="gdrts-rating-please-wait"><i class="rtsicon-spinner rtsicon-spin rtsicon-va rtsicon-fw"></i>Please wait...</div><script class="gdrts-rating-data" type="application/json">{"item":{"entity":"posts","name":"post","id":83431,"item_id":41466,"nonce":"15c3e76357"},"render":{"args":{"echo":false,"entity":"posts","name":"post","item_id":null,"id":83431,"method":"stars-rating","series":null,"dynamic":true},"method":{"disable_rating":false,"allow_super_admin":true,"allow_user_roles":["administrator","editor","author","contributor","subscriber"],"allow_visitor":true,"allow_author":true,"template":"default","alignment":"right","responsive":true,"distribution":"normalized","rating":"average","style_type":"font","style_name":"star","style_size":30,"font_color_empty":"#dddddd","font_color_current":"#6df94d","font_color_active":"#ffae23","style_class":"","labels":["Malo","Regular","Bueno","Excelente"]}},"stars":{"max":4,"resolution":100,"responsive":true,"current":0,"char":"s","name":"star","size":30,"type":"font"},"labels":["Malo","Regular","Bueno","Excelente"]}</script>
</div>
</div> <h3>Comentarios</h3><div class="fb-comments" data-href="https://www.elindependientedehidalgo.com.mx/niega-alcaldia-generar-psicosis-felino-gran-tamano/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
 
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/felino/">felino</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fniega-alcaldia-generar-psicosis-felino-gran-tamano%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Niega+alcald%C3%ADa+generar+psicosis+por+%E2%80%9Cfelino+de+gran+tama%C3%B1o%E2%80%9D&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fniega-alcaldia-generar-psicosis-felino-gran-tamano%2F&via=Independiente+de+Hidalgo"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.elindependientedehidalgo.com.mx/niega-alcaldia-generar-psicosis-felino-gran-tamano/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.elindependientedehidalgo.com.mx/niega-alcaldia-generar-psicosis-felino-gran-tamano/&amp;media=https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG6-DESCARTA-JORGE-ALLEC.jpg&description=Niega+alcald%C3%ADa+generar+psicosis+por+%E2%80%9Cfelino+de+gran+tama%C3%B1o%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Niega+alcald%C3%ADa+generar+psicosis+por+%E2%80%9Cfelino+de+gran+tama%C3%B1o%E2%80%9D%20-%20https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fniega-alcaldia-generar-psicosis-felino-gran-tamano%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/niega-alcaldia-generar-psicosis-felino-gran-tamano/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elindependientedehidalgo.com.mx/niega-alcaldia-generar-psicosis-felino-gran-tamano/" data-text="Niega alcaldía generar psicosis por “felino de gran tamaño”" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elindependientedehidalgo.com.mx/secretarios-dos-meses-cumplir-indicadores-se-van-gobernador/">Tienen secretarios dos meses para cumplir indicadores o se van: gobernador</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elindependientedehidalgo.com.mx/experimentan-carril-compartido-tuzobus-quitan-bolardos/">Experimentan carril compartido de Tuzobús; quitan bolardos</a></div></div></div> <div class="author-box-wrap"><a href="https://www.elindependientedehidalgo.com.mx/author/victor/"><img src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/Victor-Valera-1024x973-150x150.png" width="96" height="96" alt="Víctor Valera" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elindependientedehidalgo.com.mx/author/victor/">Víctor Valera</a></span></div><div class="td-author-description">Egresado de la UAEH, reportero en Hidalgo desde 2007.
Cuando inició a reportear en diarios locales, cubrió organizaciones campesinas y protestas sociales. Actualmente cubre la fuente política y Congreso local.
<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="1271777f777c6677607b7d7f73607b7c7d527a7d667f737b7e3c717d7f">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/search?q=Hugo_Valera&src=typd&lang=es" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Víctor Valera"></span><meta itemprop="datePublished" content="2017-07-12T00:21:26+00:00"><meta itemprop="dateModified" content="2017-07-12T00:21:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elindependientedehidalgo.com.mx/niega-alcaldia-generar-psicosis-felino-gran-tamano/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png"></span><meta itemprop="name" content="Independiente de Hidalgo"></span><meta itemprop="headline " content="Niega alcaldía generar psicosis por “felino de gran tamaño”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG6-DESCARTA-JORGE-ALLEC.jpg"><meta itemprop="width" content="414"><meta itemprop="height" content="700"></span> </footer>
</article>  
<div class="td_block_wrap td_block_related_posts td_uid_25_5965b54d734ea_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_25_5965b54d734ea"><script>var block_td_uid_25_5965b54d734ea=new tdBlock();block_td_uid_25_5965b54d734ea.id="td_uid_25_5965b54d734ea";block_td_uid_25_5965b54d734ea.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_25_5965b54d734ea_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_5965b54d734ea_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":83431,"live_filter_cur_post_author":"18","block_template_id":""}';block_td_uid_25_5965b54d734ea.td_column_number="3";block_td_uid_25_5965b54d734ea.block_type="td_block_related_posts";block_td_uid_25_5965b54d734ea.post_count="3";block_td_uid_25_5965b54d734ea.found_posts="1199";block_td_uid_25_5965b54d734ea.header_color="";block_td_uid_25_5965b54d734ea.ajax_pagination_infinite_stop="";block_td_uid_25_5965b54d734ea.max_num_pages="400";tdBlocksArray.push(block_td_uid_25_5965b54d734ea);</script><h4 class="td-related-title td-block-title"><a id="td_uid_26_5965b54d7cb92" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_25_5965b54d734ea" href="#">Artículos Relacionados</a><a id="td_uid_27_5965b54d7cbe4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_25_5965b54d734ea" href="#">Más del Autor</a></h4><div id=td_uid_25_5965b54d734ea class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/requerirlo-convenios-seran-sometidos-a-votacion-telleria/" rel="bookmark" title="De requerirlo, convenios serán sometidos a votación: Tellería"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG6-REACCIÓN-JORGE-ALLEC-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG6-REACCIÓN-JORGE-ALLEC-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG6-REACCIÓN-JORGE-ALLEC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="CONVENIOS" title="De requerirlo, convenios serán sometidos a votación: Tellería"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/capital/" class="td-post-category">Capital</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/requerirlo-convenios-seran-sometidos-a-votacion-telleria/" rel="bookmark" title="De requerirlo, convenios serán sometidos a votación: Tellería">De requerirlo, convenios serán sometidos a votación: Tellería</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/experimentan-carril-compartido-tuzobus-quitan-bolardos/" rel="bookmark" title="Experimentan carril compartido de Tuzobús; quitan bolardos"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG6-BOLARDOS-LOURDES-NARANJO-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG6-BOLARDOS-LOURDES-NARANJO-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG6-BOLARDOS-LOURDES-NARANJO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tuzobús" title="Experimentan carril compartido de Tuzobús; quitan bolardos"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/capital/" class="td-post-category">Capital</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/experimentan-carril-compartido-tuzobus-quitan-bolardos/" rel="bookmark" title="Experimentan carril compartido de Tuzobús; quitan bolardos">Experimentan carril compartido de Tuzobús; quitan bolardos</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/retiran-bolardos-santa-julia-a-prepa-uno/" rel="bookmark" title="Retiran bolardos de Santa Julia a Prepa uno"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/Bolardos-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/Bolardos-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/Bolardos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tuzobús" title="Retiran bolardos de Santa Julia a Prepa uno"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/capital/" class="td-post-category">Capital</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/retiran-bolardos-santa-julia-a-prepa-uno/" rel="bookmark" title="Retiran bolardos de Santa Julia a Prepa uno">Retiran bolardos de Santa Julia a Prepa uno</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5965b54d734ea" data-td_block_id="td_uid_25_5965b54d734ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_5965b54d734ea" data-td_block_id="td_uid_25_5965b54d734ea"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_slide td_block_widget td_uid_28_5965b54d82ac3_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_5965b54d82ac3">
<style>body .td_uid_28_5965b54d82ac3_rand .td_module_wrap:hover .entry-title a,body .td_uid_28_5965b54d82ac3_rand .td-pulldown-filter-link:hover,body .td_uid_28_5965b54d82ac3_rand .td-subcat-item a:hover,body .td_uid_28_5965b54d82ac3_rand .td-subcat-item .td-cur-simple-item,body .td_uid_28_5965b54d82ac3_rand .td_quote_on_blocks,body .td_uid_28_5965b54d82ac3_rand .td-opacity-cat .td-post-category:hover,body .td_uid_28_5965b54d82ac3_rand .td-opacity-read .td-read-more a:hover,body .td_uid_28_5965b54d82ac3_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_28_5965b54d82ac3_rand .td-instagram-user a{color:#e31319}body .td_uid_28_5965b54d82ac3_rand .td-next-prev-wrap a:hover,body .td_uid_28_5965b54d82ac3_rand .td-load-more-wrap a:hover{background-color:#e31319;border-color:#e31319}body .td_uid_28_5965b54d82ac3_rand .block-title>*,body .td_uid_28_5965b54d82ac3_rand .td-trending-now-title,body .td_uid_28_5965b54d82ac3_rand .td-read-more a,body .td_uid_28_5965b54d82ac3_rand .td-weather-information:before,body .td_uid_28_5965b54d82ac3_rand .td-weather-week:before,body .td_uid_28_5965b54d82ac3_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_28_5965b54d82ac3_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_28_5965b54d82ac3_rand .td-post-category,body .td_uid_28_5965b54d82ac3_rand .td-post-category:hover{background-color:#e31319}body .td-footer-wrapper .td_uid_28_5965b54d82ac3_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_28_5965b54d82ac3_rand .block-title{border-color:#e31319}</style><script>var block_td_uid_28_5965b54d82ac3=new tdBlock();block_td_uid_28_5965b54d82ac3.id="td_uid_28_5965b54d82ac3";block_td_uid_28_5965b54d82ac3.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"EDICI\u00d3N IMPRESA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#e31319","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_28_5965b54d82ac3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5965b54d82ac3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_28_5965b54d82ac3.td_column_number="1";block_td_uid_28_5965b54d82ac3.block_type="td_block_slide";block_td_uid_28_5965b54d82ac3.post_count="5";block_td_uid_28_5965b54d82ac3.found_posts="379";block_td_uid_28_5965b54d82ac3.header_color="#e31319";block_td_uid_28_5965b54d82ac3.ajax_pagination_infinite_stop="";block_td_uid_28_5965b54d82ac3.max_num_pages="76";tdBlocksArray.push(block_td_uid_28_5965b54d82ac3);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDICIÓN IMPRESA</span></h4></div><div id=td_uid_28_5965b54d82ac3 class="td_block_inner"><div id="td_uid_29_5965b54d8512a" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_29_5965b54d8512a_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-11-julio-2017/" rel="bookmark" title="Edición impresa: 11 de julio de 2017"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/01-11-324x400.jpg" alt="edicion" title="Edición impresa: 11 de julio de 2017"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-11-julio-2017/" rel="bookmark" title="Edición impresa: 11 de julio de 2017">Edición impresa: 11 de julio de 2017</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T02:45:23+00:00">11 julio, 2017</time></span></div></div></div><div id="td_uid_29_5965b54d8512a_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-10-julio-2017/" rel="bookmark" title="Edición impresa: 10 de julio de 2017"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/01-9-324x400.jpg" alt="edicion" title="Edición impresa: 10 de julio de 2017"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-10-julio-2017/" rel="bookmark" title="Edición impresa: 10 de julio de 2017">Edición impresa: 10 de julio de 2017</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-10T01:44:59+00:00">10 julio, 2017</time></span></div></div></div><div id="td_uid_29_5965b54d8512a_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-09072017/" rel="bookmark" title="Edición impresa: 09 de julio de 2017"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/01-8-324x400.jpg" alt="Edición" title="Edición impresa: 09 de julio de 2017"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-09072017/" rel="bookmark" title="Edición impresa: 09 de julio de 2017">Edición impresa: 09 de julio de 2017</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-09T01:14:38+00:00">9 julio, 2017</time></span></div></div></div><div id="td_uid_29_5965b54d8512a_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-08-julio-2017/" rel="bookmark" title="Edición impresa: 08 de julio de 2017"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/01-7-324x400.jpg" alt="edicion" title="Edición impresa: 08 de julio de 2017"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-08-julio-2017/" rel="bookmark" title="Edición impresa: 08 de julio de 2017">Edición impresa: 08 de julio de 2017</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-08T01:35:18+00:00">8 julio, 2017</time></span></div></div></div><div id="td_uid_29_5965b54d8512a_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-07-julio-2017/" rel="bookmark" title="Edición impresa: 07 de julio de 2017"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/01-6-324x400.jpg" alt="edicion" title="Edición impresa: 07 de julio de 2017"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-07-julio-2017/" rel="bookmark" title="Edición impresa: 07 de julio de 2017">Edición impresa: 07 de julio de 2017</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T01:13:20+00:00">7 julio, 2017</time></span></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>  
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
 
<div class="td_block_wrap td_block_slide td_block_widget td_uid_31_5965b54d8eb2f_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_31_5965b54d8eb2f">
<style>body .td_uid_31_5965b54d8eb2f_rand .td_module_wrap:hover .entry-title a,body .td_uid_31_5965b54d8eb2f_rand .td-pulldown-filter-link:hover,body .td_uid_31_5965b54d8eb2f_rand .td-subcat-item a:hover,body .td_uid_31_5965b54d8eb2f_rand .td-subcat-item .td-cur-simple-item,body .td_uid_31_5965b54d8eb2f_rand .td_quote_on_blocks,body .td_uid_31_5965b54d8eb2f_rand .td-opacity-cat .td-post-category:hover,body .td_uid_31_5965b54d8eb2f_rand .td-opacity-read .td-read-more a:hover,body .td_uid_31_5965b54d8eb2f_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_31_5965b54d8eb2f_rand .td-instagram-user a{color:#5a1596}body .td_uid_31_5965b54d8eb2f_rand .td-next-prev-wrap a:hover,body .td_uid_31_5965b54d8eb2f_rand .td-load-more-wrap a:hover{background-color:#5a1596;border-color:#5a1596}body .td_uid_31_5965b54d8eb2f_rand .block-title>*,body .td_uid_31_5965b54d8eb2f_rand .td-trending-now-title,body .td_uid_31_5965b54d8eb2f_rand .td-read-more a,body .td_uid_31_5965b54d8eb2f_rand .td-weather-information:before,body .td_uid_31_5965b54d8eb2f_rand .td-weather-week:before,body .td_uid_31_5965b54d8eb2f_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_31_5965b54d8eb2f_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_31_5965b54d8eb2f_rand .td-post-category,body .td_uid_31_5965b54d8eb2f_rand .td-post-category:hover{background-color:#5a1596}body .td-footer-wrapper .td_uid_31_5965b54d8eb2f_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_31_5965b54d8eb2f_rand .block-title{border-color:#5a1596}</style><script>var block_td_uid_31_5965b54d8eb2f=new tdBlock();block_td_uid_31_5965b54d8eb2f.id="td_uid_31_5965b54d8eb2f";block_td_uid_31_5965b54d8eb2f.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"CARTONES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#5a1596","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_31_5965b54d8eb2f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5965b54d8eb2f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_31_5965b54d8eb2f.td_column_number="1";block_td_uid_31_5965b54d8eb2f.block_type="td_block_slide";block_td_uid_31_5965b54d8eb2f.post_count="5";block_td_uid_31_5965b54d8eb2f.found_posts="324";block_td_uid_31_5965b54d8eb2f.header_color="#5a1596";block_td_uid_31_5965b54d8eb2f.ajax_pagination_infinite_stop="";block_td_uid_31_5965b54d8eb2f.max_num_pages="65";tdBlocksArray.push(block_td_uid_31_5965b54d8eb2f);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">CARTONES</span></h4></div><div id=td_uid_31_5965b54d8eb2f class="td_block_inner"><div id="td_uid_32_5965b54d91114" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_32_5965b54d91114_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/muy-generosos/" rel="bookmark" title="Muy generosos"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/CARTON-9-324x400.jpg" alt="generoso" title="Muy generosos"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/muy-generosos/" rel="bookmark" title="Muy generosos">Muy generosos</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T00:13:15+00:00">11 julio, 2017</time></span></div></div></div><div id="td_uid_32_5965b54d91114_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/cuantas-mas-fili/" rel="bookmark" title="¿Cuántas más Fili?"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/CARTON-8-324x400.jpg" alt="carton" title="¿Cuántas más Fili?"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/cuantas-mas-fili/" rel="bookmark" title="¿Cuántas más Fili?">¿Cuántas más Fili?</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-10T00:11:20+00:00">10 julio, 2017</time></span></div></div></div><div id="td_uid_32_5965b54d91114_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/donde-manda-capitan/" rel="bookmark" title="Donde manda capitán"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/CARTON-7-324x400.jpg" alt="carton" title="Donde manda capitán"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/donde-manda-capitan/" rel="bookmark" title="Donde manda capitán">Donde manda capitán</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-09T05:57:00+00:00">9 julio, 2017</time></span></div></div></div><div id="td_uid_32_5965b54d91114_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/en-tierra-ciegos/" rel="bookmark" title="En tierra de ciegos&#8230;"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG-21-CARTON-copia-324x400.jpg" alt="carton" title="En tierra de ciegos&#8230;"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/en-tierra-ciegos/" rel="bookmark" title="En tierra de ciegos&#8230;">En tierra de ciegos&#8230;</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-08T00:01:11+00:00">8 julio, 2017</time></span></div></div></div><div id="td_uid_32_5965b54d91114_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/miedo-anda-en/" rel="bookmark" title="El miedo no anda en&#8230;"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/CARTON-6-324x400.jpg" alt="carton" title="El miedo no anda en&#8230;"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/miedo-anda-en/" rel="bookmark" title="El miedo no anda en&#8230;">El miedo no anda en&#8230;</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T00:46:09+00:00">7 julio, 2017</time></span></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>  <div class="td_block_wrap td_block_slide td_block_widget td_uid_33_5965b54d9ac78_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_33_5965b54d9ac78"><script>var block_td_uid_33_5965b54d9ac78=new tdBlock();block_td_uid_33_5965b54d9ac78.id="td_uid_33_5965b54d9ac78";block_td_uid_33_5965b54d9ac78.atts='{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"VIDEOS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_33_5965b54d9ac78_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_33_5965b54d9ac78_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_33_5965b54d9ac78.td_column_number="1";block_td_uid_33_5965b54d9ac78.block_type="td_block_slide";block_td_uid_33_5965b54d9ac78.post_count="4";block_td_uid_33_5965b54d9ac78.found_posts="110";block_td_uid_33_5965b54d9ac78.header_color="#";block_td_uid_33_5965b54d9ac78.ajax_pagination_infinite_stop="";block_td_uid_33_5965b54d9ac78.max_num_pages="28";tdBlocksArray.push(block_td_uid_33_5965b54d9ac78);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">VIDEOS</span></h4></div><div id=td_uid_33_5965b54d9ac78 class="td_block_inner"><div id="td_uid_34_5965b54d9c726" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_34_5965b54d9c726_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/fuertes-lluvias-video/" rel="bookmark" title="Fuertes lluvias (Video)"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/lluvias-324x400.jpg" alt="" title="Fuertes lluvias (Video)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Multimedia</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/fuertes-lluvias-video/" rel="bookmark" title="Fuertes lluvias (Video)">Fuertes lluvias (Video)</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T16:42:04+00:00">11 julio, 2017</time></span></div></div></div><div id="td_uid_34_5965b54d9c726_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/reportan-muerte-bovinos-en-arenal/" rel="bookmark" title="Reportan muerte de bovinos en El Arenal"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG27-ARENAL-ESPECIAL-324x400.jpg" alt="arenal" title="Reportan muerte de bovinos en El Arenal"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Multimedia</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/reportan-muerte-bovinos-en-arenal/" rel="bookmark" title="Reportan muerte de bovinos en El Arenal">Reportan muerte de bovinos en El Arenal</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/redaccion/">Redacción</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-09T06:08:33+00:00">9 julio, 2017</time></span></div></div></div><div id="td_uid_34_5965b54d9c726_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/difunde-ssph-video-choque-provocado-torton/" rel="bookmark" title="Difunde SSPH video de choque provocado por torton"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/sddefault-324x400.jpg" alt="" title="Difunde SSPH video de choque provocado por torton"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/capital/">Capital</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/difunde-ssph-video-choque-provocado-torton/" rel="bookmark" title="Difunde SSPH video de choque provocado por torton">Difunde SSPH video de choque provocado por torton</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/redaccion/">Redacción</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-14T21:17:01+00:00">14 junio, 2017</time></span></div></div></div><div id="td_uid_34_5965b54d9c726_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/64737-2/" rel="bookmark" title="Ocurre movilización policial en Venta Prieta"><img width="324" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/sddefault-324x400.jpg" alt="" title="Ocurre movilización policial en Venta Prieta"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/justicia/">Justicia</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/64737-2/" rel="bookmark" title="Ocurre movilización policial en Venta Prieta">Ocurre movilización policial en Venta Prieta</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/victor/">Víctor Valera</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T13:02:16+00:00">12 abril, 2017</time></span></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>  <div class="td_block_wrap td_block_slide td_block_widget td_uid_35_5965b54da3dc0_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_35_5965b54da3dc0">
<style>body .td_uid_35_5965b54da3dc0_rand .td_module_wrap:hover .entry-title a,body .td_uid_35_5965b54da3dc0_rand .td-pulldown-filter-link:hover,body .td_uid_35_5965b54da3dc0_rand .td-subcat-item a:hover,body .td_uid_35_5965b54da3dc0_rand .td-subcat-item .td-cur-simple-item,body .td_uid_35_5965b54da3dc0_rand .td_quote_on_blocks,body .td_uid_35_5965b54da3dc0_rand .td-opacity-cat .td-post-category:hover,body .td_uid_35_5965b54da3dc0_rand .td-opacity-read .td-read-more a:hover,body .td_uid_35_5965b54da3dc0_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_35_5965b54da3dc0_rand .td-instagram-user a{color:#e31319}body .td_uid_35_5965b54da3dc0_rand .td-next-prev-wrap a:hover,body .td_uid_35_5965b54da3dc0_rand .td-load-more-wrap a:hover{background-color:#e31319;border-color:#e31319}body .td_uid_35_5965b54da3dc0_rand .block-title>*,body .td_uid_35_5965b54da3dc0_rand .td-trending-now-title,body .td_uid_35_5965b54da3dc0_rand .td-read-more a,body .td_uid_35_5965b54da3dc0_rand .td-weather-information:before,body .td_uid_35_5965b54da3dc0_rand .td-weather-week:before,body .td_uid_35_5965b54da3dc0_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_35_5965b54da3dc0_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_35_5965b54da3dc0_rand .td-post-category,body .td_uid_35_5965b54da3dc0_rand .td-post-category:hover{background-color:#e31319}body .td-footer-wrapper .td_uid_35_5965b54da3dc0_rand .block-title>*{padding:6px 7px 5px;line-height:1}body .td_uid_35_5965b54da3dc0_rand .block-title{border-color:#e31319}</style><script>var block_td_uid_35_5965b54da3dc0=new tdBlock();block_td_uid_35_5965b54da3dc0.id="td_uid_35_5965b54da3dc0";block_td_uid_35_5965b54da3dc0.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"41, 43, 68","custom_title":"OPINI\u00d3N","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#e31319","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_35_5965b54da3dc0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_5965b54da3dc0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_35_5965b54da3dc0.td_column_number="1";block_td_uid_35_5965b54da3dc0.block_type="td_block_slide";block_td_uid_35_5965b54da3dc0.post_count="5";block_td_uid_35_5965b54da3dc0.found_posts="1880";block_td_uid_35_5965b54da3dc0.header_color="#e31319";block_td_uid_35_5965b54da3dc0.ajax_pagination_infinite_stop="";block_td_uid_35_5965b54da3dc0.max_num_pages="376";tdBlocksArray.push(block_td_uid_35_5965b54da3dc0);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">OPINIÓN</span></h4></div><div id=td_uid_35_5965b54da3dc0 class="td_block_inner"><div id="td_uid_36_5965b54da5985" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_36_5965b54da5985_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/fraude-electoral-en-adn-del-pri/" rel="bookmark" title="El fraude electoral en el ADN del PRI"><img width="324" height="385" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/HOMBRE-1-324x385.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/HOMBRE-1.jpg 324w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/HOMBRE-1-252x300.jpg 252w" sizes="(max-width: 324px) 100vw, 324px" alt="HOMBRE" title="El fraude electoral en el ADN del PRI"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/fraude-electoral-en-adn-del-pri/" rel="bookmark" title="El fraude electoral en el ADN del PRI">El fraude electoral en el ADN del PRI</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/especial/">Especial</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-12T00:12:38+00:00">12 julio, 2017</time></span></div></div></div><div id="td_uid_36_5965b54da5985_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/corrupcion/" rel="bookmark" title="Corrupción"><img width="324" height="385" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Entresemana-1-324x385.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Entresemana-1.jpg 324w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Entresemana-1-252x300.jpg 252w" sizes="(max-width: 324px) 100vw, 324px" alt="Moises Sanchez Limon" title="Corrupción"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/corrupcion/" rel="bookmark" title="Corrupción">Corrupción</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/moises/">Moisés Sánchez Limón</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T02:10:34+00:00">11 julio, 2017</time></span></div></div></div><div id="td_uid_36_5965b54da5985_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/una-economia-ficcion/" rel="bookmark" title="Una economía de ficción"><img width="300" height="400" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/Roberto_Morales_02-copia-300x400.jpg" alt="Roberto Morales Estrella" title="Una economía de ficción"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/una-economia-ficcion/" rel="bookmark" title="Una economía de ficción">Una economía de ficción</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/roberto/">Roberto Morales Estrella</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T01:23:16+00:00">11 julio, 2017</time></span></div></div></div><div id="td_uid_36_5965b54da5985_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/videgaray-epn-invitados-piedra-al-nuevo-esquema-mundial/" rel="bookmark" title="Videgaray y EPN, invitados de piedra al nuevo esquema mundial"><img width="324" height="385" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-324x385.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1.jpg 324w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Índice-Político-1-252x300.jpg 252w" sizes="(max-width: 324px) 100vw, 324px" alt="Francisco Rodriguez" title="Videgaray y EPN, invitados de piedra al nuevo esquema mundial"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/videgaray-epn-invitados-piedra-al-nuevo-esquema-mundial/" rel="bookmark" title="Videgaray y EPN, invitados de piedra al nuevo esquema mundial">Videgaray y EPN, invitados de piedra al nuevo esquema mundial</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/francisco/">Francisco Rodríguez</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T01:23:13+00:00">11 julio, 2017</time></span></div></div></div><div id="td_uid_36_5965b54da5985_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/verano-verde-2-0/" rel="bookmark" title="Verano verde 2.0"><img width="324" height="385" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/HOMBRE-1-324x385.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/HOMBRE-1.jpg 324w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/HOMBRE-1-252x300.jpg 252w" sizes="(max-width: 324px) 100vw, 324px" alt="HOMBRE" title="Verano verde 2.0"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columnas/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/verano-verde-2-0/" rel="bookmark" title="Verano verde 2.0">Verano verde 2.0</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/robertopich/">Roberto Pichardo Ramírez</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T01:03:10+00:00">11 julio, 2017</time></span></div></div></div></div><i class="td-icon-left prevButton"></i><i class="td-icon-right nextButton"></i></div></div></div>  <div class="td_block_wrap td_block_15 td_block_widget td_uid_37_5965b54daf0e7_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_37_5965b54daf0e7"><script>var block_td_uid_37_5965b54daf0e7=new tdBlock();block_td_uid_37_5965b54daf0e7.id="td_uid_37_5965b54daf0e7";block_td_uid_37_5965b54daf0e7.atts='{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S VISTO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_37_5965b54daf0e7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5965b54daf0e7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_37_5965b54daf0e7.td_column_number="1";block_td_uid_37_5965b54daf0e7.block_type="td_block_15";block_td_uid_37_5965b54daf0e7.post_count="4";block_td_uid_37_5965b54daf0e7.found_posts="23824";block_td_uid_37_5965b54daf0e7.header_color="#";block_td_uid_37_5965b54daf0e7.ajax_pagination_infinite_stop="";block_td_uid_37_5965b54daf0e7.max_num_pages="5956";tdBlocksArray.push(block_td_uid_37_5965b54daf0e7);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">LO MÁS VISTO</span></h4></div><div id=td_uid_37_5965b54daf0e7 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/revisaran-compra-venta-unidades-transporte-pasajeros/" rel="bookmark" title="Revisarán compra-venta de unidades para transporte de pasajeros"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/PAG26-REVISARÁN-ESPECIAL-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/PAG26-REVISARÁN-ESPECIAL-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/PAG26-REVISARÁN-ESPECIAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="pasajera" title="Revisarán compra-venta de unidades para transporte de pasajeros"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/municipios/" class="td-post-category">Municipios</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/revisaran-compra-venta-unidades-transporte-pasajeros/" rel="bookmark" title="Revisarán compra-venta de unidades para transporte de pasajeros">Revisarán compra-venta de unidades para transporte de pasajeros</a></h3>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-27-junio-2016/" rel="bookmark" title="Edición impresa: 27-junio-2016"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/01-28-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/01-28-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/01-28-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edición impresa: 27-junio-2016"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/" class="td-post-category">Edición impresa</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-27-junio-2016/" rel="bookmark" title="Edición impresa: 27-junio-2016">Edición impresa: 27-junio-2016</a></h3>
</div>
</div>  </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/luna-de-enero/" rel="bookmark" title="Luna de enero"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/PAG2-FOTONOTA-LUISA-AMADOR-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/PAG2-FOTONOTA-LUISA-AMADOR-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/PAG2-FOTONOTA-LUISA-AMADOR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="luna" title="Luna de enero"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/luna-de-enero/" rel="bookmark" title="Luna de enero">Luna de enero</a></h3>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/abren-en-hidalgo-all-in-one/" rel="bookmark" title="Abren en Hidalgo All In One"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/PAG17-Abren-en-Hidalgo-All-In-One-JORGE-ALLEC-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/PAG17-Abren-en-Hidalgo-All-In-One-JORGE-ALLEC-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/PAG17-Abren-en-Hidalgo-All-In-One-JORGE-ALLEC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Empresa dedicada a prestar servicios de logística y supply chain management" title="Abren en Hidalgo All In One"/></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/economia/" class="td-post-category">Economía</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/abren-en-hidalgo-all-in-one/" rel="bookmark" title="Abren en Hidalgo All In One">Abren en Hidalgo All In One</a></h3>
</div>
</div>  </div></div></div>  <div class="clearfix"></div>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
 
</div>
</div>
</div>  
</div>  
</div>  
 
 
<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_40_5965b54dc31a2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_40_5965b54dc31a2"><script>var block_td_uid_40_5965b54dc31a2=new tdBlock();block_td_uid_40_5965b54dc31a2.id="td_uid_40_5965b54dc31a2";block_td_uid_40_5965b54dc31a2.atts='{"limit":"1","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDADOS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_40_5965b54dc31a2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_5965b54dc31a2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_40_5965b54dc31a2.td_column_number="1";block_td_uid_40_5965b54dc31a2.block_type="td_block_7";block_td_uid_40_5965b54dc31a2.post_count="1";block_td_uid_40_5965b54dc31a2.found_posts="23824";block_td_uid_40_5965b54dc31a2.header_color="#";block_td_uid_40_5965b54dc31a2.ajax_pagination_infinite_stop="";block_td_uid_40_5965b54dc31a2.max_num_pages="23824";tdBlocksArray.push(block_td_uid_40_5965b54dc31a2);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDADOS</span></h4></div><div id=td_uid_40_5965b54dc31a2 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/presentaran-la-candidata/" rel="bookmark" title="Presentarán La candidata"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/08/PAG24-Presentarán-La-candidata-FACEBOOK-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/08/PAG24-Presentarán-La-candidata-FACEBOOK-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/08/PAG24-Presentarán-La-candidata-FACEBOOK-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="La obra transcurre entre ocurrencias, casualidades y algunas verdades" title="Presentarán La candidata"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/presentaran-la-candidata/" rel="bookmark" title="Presentarán La candidata">Presentarán La candidata</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-04T01:14:37+00:00">4 agosto, 2016</time></span> </div>
</div>
</div>
</div>  </div></div>  <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Búsqueda Avanzada</span></h4> <div class="textwidget"><script>(function(){var cx='001973844412841411538:fyj4x_wuu8q';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
<gcse:search></gcse:search></div>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_41_5965b54dd08a2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_41_5965b54dd08a2"><script>var block_td_uid_41_5965b54dd08a2=new tdBlock();block_td_uid_41_5965b54dd08a2.id="td_uid_41_5965b54dd08a2";block_td_uid_41_5965b54dd08a2.atts='{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTICIAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_41_5965b54dd08a2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_41_5965b54dd08a2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_41_5965b54dd08a2.td_column_number="1";block_td_uid_41_5965b54dd08a2.block_type="td_block_7";block_td_uid_41_5965b54dd08a2.post_count="3";block_td_uid_41_5965b54dd08a2.found_posts="23824";block_td_uid_41_5965b54dd08a2.header_color="#";block_td_uid_41_5965b54dd08a2.ajax_pagination_infinite_stop="";block_td_uid_41_5965b54dd08a2.max_num_pages="7942";tdBlocksArray.push(block_td_uid_41_5965b54dd08a2);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">NOTICIAS POPULARES</span></h4></div><div id=td_uid_41_5965b54dd08a2 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/compiten-tres-mexicanos-en-le-mans/" rel="bookmark" title="Compiten tres  mexicanos en Le Mans"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/PAG14-LEMANSJOSE-GUTIERREZ-ESPECIAL-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/PAG14-LEMANSJOSE-GUTIERREZ-ESPECIAL-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/PAG14-LEMANSJOSE-GUTIERREZ-ESPECIAL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="mexicanos" title="Compiten tres  mexicanos en Le Mans"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/compiten-tres-mexicanos-en-le-mans/" rel="bookmark" title="Compiten tres  mexicanos en Le Mans">Compiten tres mexicanos en Le Mans</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-18T10:15:36+00:00">18 junio, 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/iee-multa-a-seis-partidos-con-2-mdp/" rel="bookmark" title="IEE multa a seis partidos con 2 mdp"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/sddefault-2-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/sddefault-2-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/sddefault-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="iee" title="IEE multa a seis partidos con 2 mdp"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/iee-multa-a-seis-partidos-con-2-mdp/" rel="bookmark" title="IEE multa a seis partidos con 2 mdp">IEE multa a seis partidos con 2 mdp</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-11T16:11:10+00:00">11 julio, 2016</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/clausuran-compuerta-agua-en-canal/" rel="bookmark" title="Clausuran compuerta de agua en canal"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG26-MIXQUIAHUALA-ESPECIAL-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG26-MIXQUIAHUALA-ESPECIAL-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/PAG26-MIXQUIAHUALA-ESPECIAL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="clausuran" title="Clausuran compuerta de agua en canal"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/clausuran-compuerta-agua-en-canal/" rel="bookmark" title="Clausuran compuerta de agua en canal">Clausuran compuerta de agua en canal</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-05T01:07:20+00:00">5 julio, 2017</time></span> </div>
</div>
</div>
</div>  </div></div>   </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>EL SOCAVON</span></h4> <div class="textwidget">¡Albricias!
Tiburones
hidalguenses se
bañan en plata
y nos regalan
28 medallas en
campeonato
nacional</div>
</aside>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 ">
<script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
 
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elindependientedehidalgo.com.mx/"><img class="td-retina-data" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/logo-para-web.jpg" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/logo-para-web.jpg" alt="Logo Independiente" title="Logo Independiente"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Libre por Convicción Independiente de Hidalgo es referente en el periodismo hidalguense, su publicación destaca por su credibilidad y certidumbre.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#43242631262d202a2203262f2a2d272633262d272a262d372627262b2a27222f242c6d202c2e6d2e3b63636317262f80ea252c2d2c7963636b7474726a6371727274747373"><span class="__cf_email__" data-cfemail="72151700171c111b1332171e1b1c161702171c161b171c061716171a1b16131e151d5c111d1f5c1f0a">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> Teléfono: (771) 2117700</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+ElIndependientedeHidalgoPachuca/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>
 
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-551"><a href="https://www.elindependientedehidalgo.com.mx/aviso-legal/">AVISO LEGAL</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-553"><a href="https://www.elindependientedehidalgo.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-552"><a href="https://www.elindependientedehidalgo.com.mx/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 Libre por Convicción Independiente de Hidalgo </div>
</div>
</div>
</div>
</div> 
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/denuncian-habitantes-azoyatla-abuso-policial-2/" rel="bookmark" title="Denuncian habitantes de Azoyatla abuso policial"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG8-ABUSO-DAVID-PADILLA-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG8-ABUSO-DAVID-PADILLA-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG8-ABUSO-DAVID-PADILLA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="abuso" title="Denuncian habitantes de Azoyatla abuso policial"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/denuncian-habitantes-azoyatla-abuso-policial-2/" rel="bookmark" title="Denuncian habitantes de Azoyatla abuso policial">Denuncian habitantes de Azoyatla abuso policial</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-11T04:02:42+00:00">11 abril, 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/detecta-pachuca-incremento-atipico-en-licencias-fraccionamientos/" rel="bookmark" title="Detecta Pachuca incremento atípico en licencias para fraccionamientos"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG10-OBRAS-JORGE-ALLEC-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG10-OBRAS-JORGE-ALLEC-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/PAG10-OBRAS-JORGE-ALLEC-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="fraccionamientos" title="Detecta Pachuca incremento atípico en licencias para fraccionamientos"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/detecta-pachuca-incremento-atipico-en-licencias-fraccionamientos/" rel="bookmark" title="Detecta Pachuca incremento atípico en licencias para fraccionamientos">Detecta Pachuca incremento atípico en licencias para fraccionamientos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-20T01:23:02+00:00">20 abril, 2017</time></span> </div>
</div>
</div>
</div>
</div>
 
<script type='text/javascript'>//<![CDATA[
var click_object={"ajax_url":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>//<![CDATA[
var gdrts_rating_data={"url":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php","nonce":"e8564f3917","user":"0","handler":"gdrts_live_handler","ajax_error":"console","wp_version":"47"};
//]]></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/gd-rating-system/js/rating.min.js?ver=2.2.777'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
 
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1468169063211974&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
 
<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Pachuca, M\u00e9xico","api_location":"Pachuca de Soto","api_language":"es","today_icon":"rain-n","today_icon_text":"lluvia ligera","today_temp":[14.9,58.9],"today_humidity":100,"today_wind_speed":[0.8,0.5],"today_min":[14.9,58.9],"today_max":[14.9,58.9],"today_clouds":92,"current_unit":0,"forecast":[{"timestamp":1499882400,"day_temp":[20,68],"day_name":"Mie","owm_day_index":1},{"timestamp":1499968800,"day_temp":[22,72],"day_name":"Jue","owm_day_index":2},{"timestamp":1500055200,"day_temp":[19,66],"day_name":"Vie","owm_day_index":3},{"timestamp":1500141600,"day_temp":[19,66],"day_name":"Sab","owm_day_index":4},{"timestamp":1500228000,"day_temp":[22,71],"day_name":"Dom","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});});jQuery(document).ready(function(){jQuery("#td_uid_29_5965b54d8512a").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_29_5965b54d8512a .prevButton"),navNextSelector:jQuery("#td_uid_29_5965b54d8512a .nextButton"),});});jQuery(document).ready(function(){jQuery("#td_uid_32_5965b54d91114").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_32_5965b54d91114 .prevButton"),navNextSelector:jQuery("#td_uid_32_5965b54d91114 .nextButton"),});});jQuery(document).ready(function(){jQuery("#td_uid_34_5965b54d9c726").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_34_5965b54d9c726 .prevButton"),navNextSelector:jQuery("#td_uid_34_5965b54d9c726 .nextButton"),});});jQuery(document).ready(function(){jQuery("#td_uid_36_5965b54da5985").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_36_5965b54da5985 .prevButton"),navNextSelector:jQuery("#td_uid_36_5965b54da5985 .nextButton"),});});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>