<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>MARCHA POR LA PAZ Y SEGURIDAD - Independiente de Hidalgo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php" />
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PORTADA-LUISA-AMADOR-3.jpg" /><link rel="icon" type="image/png" href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Ala-copia-copia.jpg">

<link rel="canonical" href="https://www.elindependientedehidalgo.com.mx/pachuca-camina-de-blanco-por-paz-y-seguridad/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MARCHA POR LA PAZ Y SEGURIDAD - Independiente de Hidalgo" />
<meta property="og:description" content="El contingente partió de la Prepa uno e inició su camino hacia plaza Juárez Pachuca.- Vestidos de blanco con su mirada firme y sus manos llenas de indignación y rabia, hombres y mujeres de todas las edades marcharon ayer en Pachuca para exigir un estado más seguro, para que se detengan los asesinatos, los feminicidios &hellip;" />
<meta property="og:url" content="https://www.elindependientedehidalgo.com.mx/pachuca-camina-de-blanco-por-paz-y-seguridad/" />
<meta property="og:site_name" content="Independiente de Hidalgo" />
<meta property="article:publisher" content="https://www.facebook.com/elindependientedehidalgo/" />
<meta property="article:tag" content="Pachuca" />
<meta property="article:tag" content="paz y seguridad" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2019-11-11T09:20:40+00:00" />
<meta property="article:modified_time" content="2019-11-11T09:21:14+00:00" />
<meta property="og:updated_time" content="2019-11-11T09:21:14+00:00" />
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PORTADA-LUISA-AMADOR-3.jpg" />
<meta property="og:image:secure_url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PORTADA-LUISA-AMADOR-3.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El contingente partió de la Prepa uno e inició su camino hacia plaza Juárez Pachuca.- Vestidos de blanco con su mirada firme y sus manos llenas de indignación y rabia, hombres y mujeres de todas las edades marcharon ayer en Pachuca para exigir un estado más seguro, para que se detengan los asesinatos, los feminicidios [&hellip;]" />
<meta name="twitter:title" content="MARCHA POR LA PAZ Y SEGURIDAD - Independiente de Hidalgo" />
<meta name="twitter:site" content="@indepe_hgo" />
<meta name="twitter:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PORTADA-LUISA-AMADOR-3.jpg" />
<meta name="twitter:creator" content="@es" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elindependientedehidalgo.com.mx/#website","url":"https://www.elindependientedehidalgo.com.mx/","name":"Independiente de Hidalgo","potentialAction":{"@type":"SearchAction","target":"https://www.elindependientedehidalgo.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elindependientedehidalgo.com.mx/pachuca-camina-de-blanco-por-paz-y-seguridad/#primaryimage","url":"https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PORTADA-LUISA-AMADOR-3.jpg","width":1080,"height":720,"caption":"paz y seguridad,Pachuca"},{"@type":"WebPage","@id":"https://www.elindependientedehidalgo.com.mx/pachuca-camina-de-blanco-por-paz-y-seguridad/#webpage","url":"https://www.elindependientedehidalgo.com.mx/pachuca-camina-de-blanco-por-paz-y-seguridad/","inLanguage":"es-MX","name":"MARCHA POR LA PAZ Y SEGURIDAD - Independiente de Hidalgo","isPartOf":{"@id":"https://www.elindependientedehidalgo.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.elindependientedehidalgo.com.mx/pachuca-camina-de-blanco-por-paz-y-seguridad/#primaryimage"},"datePublished":"2019-11-11T09:20:40+00:00","dateModified":"2019-11-11T09:21:14+00:00","author":{"@id":"https://www.elindependientedehidalgo.com.mx/#/schema/person/9546f8be7eb44114a1e0b0828e7a1871"}},{"@type":["Person"],"@id":"https://www.elindependientedehidalgo.com.mx/#/schema/person/9546f8be7eb44114a1e0b0828e7a1871","name":"Sonia Rueda","image":{"@type":"ImageObject","@id":"https://www.elindependientedehidalgo.com.mx/#authorlogo","url":"https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Sonia-Rueda-Reportero-min2.png","caption":"Sonia Rueda"},"description":"Escucho, leo y escribo. Reportera, egresada de la UAEH.  Contacto: soniaruedaolvera@gmail.com","sameAs":["https://twitter.com/https://twitter.com/lainnecesaria1?lang=es"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Feed" href="https://www.elindependientedehidalgo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; MARCHA POR LA PAZ Y SEGURIDAD RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/pachuca-camina-de-blanco-por-paz-y-seguridad/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.elindependientedehidalgo.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Cambo%3A400%7CCopse%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='sccss_style-css' href='https://www.elindependientedehidalgo.com.mx/?sccss=1&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.elindependientedehidalgo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elindependientedehidalgo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.elindependientedehidalgo.com.mx/?p=266926' />
<link rel="alternate" type="application/json+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fpachuca-camina-de-blanco-por-paz-y-seguridad%2F" />
<meta property="fb:app_id" content="1468169063211974" /><meta property="fb:pages" content="545027728964321" />
<meta name="msvalidate.01" content="A408E37113AC84D934B1A9A6A0E8FBD6" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TXHSX84');</script>

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"8a89f3e1d5","wpRestUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/","wpRestNonce":"8a89f3e1d5","wpRestUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.8";var td_get_template_directory_uri="https:\/\/www.elindependientedehidalgo.com.mx\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="smart_snap_mobile";var tds_logo_on_sticky="show_header_logo";var tds_header_style="4";var td_please_wait=" Por favor espera...";var td_email_user_pass_incorrect=" Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect=" \u00a1Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect=" Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e31319";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha a la derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no puede ser cargado.";var td_magnific_popup_translation_image_tError="La imagen %url% no puede ser cargada.";var tdBlockNonce="fe09f2be8f";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-36612650-1','auto');ga('send','pageview');</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elindependientedehidalgo.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elindependientedehidalgo.com.mx/category/politica/",
                    "name": "Política"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elindependientedehidalgo.com.mx/pachuca-camina-de-blanco-por-paz-y-seguridad/",
                    "name": "MARCHA POR LA PAZ Y SEGURIDAD"                                
                }
            }    
        ]
    }
</script>

<style>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</style>
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-266926 single-format-standard pachuca-camina-de-blanco-por-paz-y-seguridad global-block-template-1 single_template_8 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#671002050e090302170209030e0209130227000a060e0b4904080a" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-155"><a target="_blank" rel="nofollow" href="#">LO MÁS VISTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-262887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262887"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/calaveritas2019/">CALAVERITAS</a></li>
<li id="menu-item-108426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108426"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-246768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246768"><a href="https://suscripciones.elindependientedehidalgo.com.mx/login">EDICIÓN DIGITAL</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154"><a target="_blank" rel="nofollow" href="#">SIEMPRE INFORMADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-165"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/cultura/">CULTURA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-101392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101392"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/gatoybaldomero/">EL GATO LECTOR Y BALDOMERO</a></li>
</ul>
</li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-101393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101393"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/telon/">TELÓN</a></li>
</ul>
</li>
<li id="menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-868"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/">Artículos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/">Columnas</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/instituto-artes/">Instituto de Artes</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1391"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/calaveritas2019/">Calaveritas2019</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/en-el-camino-andamos/">En el camino andamos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/movilidadsustentable/">Movilidad sustentable</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen-2018/">Resumen 2018</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></li>
</ul>
</li>
<li id="menu-item-103568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103568"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label> su nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label> tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value=" INICIAR SESIÓN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title"> Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span> Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-4 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-3">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">15.2</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Pachuca de Soto</div>
</div>
</div>
<div class="td_data_time">
<div>
lunes, noviembre 11, 2019
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#e59280878c8b818095808b818c808b9180a58288848c89cb868a88" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr"> ¡Bienvenido! Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label> su nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label> tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value=" Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Consigue ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title"> Recuperación de contraseña</div>
<div class="td-login-panel-descr">recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text"> Una contraseña le será enviada por correo electrónico a usted.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
<span class="td-visual-hidden">Independiente de Hidalgo</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-155"><a target="_blank" rel="nofollow" href="#">LO MÁS VISTO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-262887"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/calaveritas2019/">CALAVERITAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108426"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-246768"><a href="https://suscripciones.elindependientedehidalgo.com.mx/login">EDICIÓN DIGITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-163"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-154"><a target="_blank" rel="nofollow" href="#">SIEMPRE INFORMADOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-165"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/cultura/">CULTURA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101392"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/gatoybaldomero/">EL GATO LECTOR Y BALDOMERO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101393"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/telon/">TELÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-868"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5dc977c991c2c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5dc977c991c2c"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_5dc977c991c2c=new tdBlock();block_td_uid_1_5dc977c991c2c.id="td_uid_1_5dc977c991c2c";block_td_uid_1_5dc977c991c2c.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5dc977c991c2c_rand","tdc_css_class":"td_uid_1_5dc977c991c2c_rand","tdc_css_class_style":"td_uid_1_5dc977c991c2c_rand_style"}';block_td_uid_1_5dc977c991c2c.td_column_number="3";block_td_uid_1_5dc977c991c2c.block_type="td_block_mega_menu";block_td_uid_1_5dc977c991c2c.post_count="4";block_td_uid_1_5dc977c991c2c.found_posts="7876";block_td_uid_1_5dc977c991c2c.header_color="";block_td_uid_1_5dc977c991c2c.ajax_pagination_infinite_stop="";block_td_uid_1_5dc977c991c2c.max_num_pages="1969";tdBlocksArray.push(block_td_uid_1_5dc977c991c2c);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5dc977c991c2c" id="td_uid_2_5dc977c9a86bc" data-td_block_id="td_uid_1_5dc977c991c2c" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">Todas</a><a class="mega-menu-sub-cat-td_uid_1_5dc977c991c2c" id="td_uid_3_5dc977c9a870f" data-td_block_id="td_uid_1_5dc977c991c2c" data-td_filter_value="41" href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/">Artículos</a><a class="mega-menu-sub-cat-td_uid_1_5dc977c991c2c" id="td_uid_4_5dc977c9a8749" data-td_block_id="td_uid_1_5dc977c991c2c" data-td_filter_value="42" href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a><a class="mega-menu-sub-cat-td_uid_1_5dc977c991c2c" id="td_uid_5_5dc977c9a8777" data-td_block_id="td_uid_1_5dc977c991c2c" data-td_filter_value="43" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/">Columnas</a><a class="mega-menu-sub-cat-td_uid_1_5dc977c991c2c" id="td_uid_6_5dc977c9a87a1" data-td_block_id="td_uid_1_5dc977c991c2c" data-td_filter_value="99785" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/instituto-artes/">Instituto de Artes</a><a class="mega-menu-sub-cat-td_uid_1_5dc977c991c2c" id="td_uid_7_5dc977c9a87d6" data-td_block_id="td_uid_1_5dc977c991c2c" data-td_filter_value="68" href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></div></div><div id=td_uid_1_5dc977c991c2c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/presupuesto-2020-contra-la-pobreza-o-contra-los-pobres/" rel="bookmark" class="td-image-wrap" title="Presupuesto 2020, ¿contra la pobreza o contra los pobres?"><img width="177" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/05/Homero-177x150.jpg" alt="Homero" title="Presupuesto 2020, ¿contra la pobreza o contra los pobres?" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/" class="td-post-category">Artículos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/presupuesto-2020-contra-la-pobreza-o-contra-los-pobres/" rel="bookmark" title="Presupuesto 2020, ¿contra la pobreza o contra los pobres?">Presupuesto 2020, ¿contra la pobreza o contra los pobres?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/el-mexico-de-siempre/" rel="bookmark" class="td-image-wrap" title="¿El México de siempre?"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/CARLOS-SEVILLA-copia-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/CARLOS-SEVILLA-copia-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/CARLOS-SEVILLA-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="CARLOS SEVILLA" title="¿El México de siempre?" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/el-mexico-de-siempre/" rel="bookmark" title="¿El México de siempre?">¿El México de siempre?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/dia-mundial-del-planificador-urbano-a-cinco-anos-de-creacion-de-la-licenciatura-en-planeacion-y-desarrollo-regional-de-la-universidad-autonoma-del-estado-de-hidalgo/" rel="bookmark" class="td-image-wrap" title="Día Mundial del Planificador Urbano, a  cinco años de creación de la licenciatura en planeación y desarrollo regional de la Universidad Autónoma del Estado de  Hidalgo"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/identificaDor-ICSHU-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/identificaDor-ICSHU-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/identificaDor-ICSHU-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/identificaDor-ICSHU-534x366.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="icshu" title="Día Mundial del Planificador Urbano, a  cinco años de creación de la licenciatura en planeación y desarrollo regional de la Universidad Autónoma del Estado de  Hidalgo" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/dia-mundial-del-planificador-urbano-a-cinco-anos-de-creacion-de-la-licenciatura-en-planeacion-y-desarrollo-regional-de-la-universidad-autonoma-del-estado-de-hidalgo/" rel="bookmark" title="Día Mundial del Planificador Urbano, a  cinco años de creación de la licenciatura en planeación y desarrollo regional de la Universidad Autónoma del Estado de  Hidalgo">Día Mundial del Planificador Urbano, a cinco años de creación&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/asesoria-para-el-futuro/" rel="bookmark" class="td-image-wrap" title="Asesoría para el futuro"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/PODRÍA-SER-ASÍ1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/PODRÍA-SER-ASÍ1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/PODRÍA-SER-ASÍ1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="IIallalí Hernández" title="Asesoría para el futuro" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/asesoria-para-el-futuro/" rel="bookmark" title="Asesoría para el futuro">Asesoría para el futuro</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5dc977c991c2c" data-td_block_id="td_uid_1_5dc977c991c2c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5dc977c991c2c" data-td_block_id="td_uid_1_5dc977c991c2c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1391"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5dc977c9aa9f8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5dc977c9aa9f8"><script>var block_td_uid_8_5dc977c9aa9f8=new tdBlock();block_td_uid_8_5dc977c9aa9f8.id="td_uid_8_5dc977c9aa9f8";block_td_uid_8_5dc977c9aa9f8.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5dc977c9aa9f8_rand","tdc_css_class":"td_uid_8_5dc977c9aa9f8_rand","tdc_css_class_style":"td_uid_8_5dc977c9aa9f8_rand_style"}';block_td_uid_8_5dc977c9aa9f8.td_column_number="3";block_td_uid_8_5dc977c9aa9f8.block_type="td_block_mega_menu";block_td_uid_8_5dc977c9aa9f8.post_count="4";block_td_uid_8_5dc977c9aa9f8.found_posts="1488";block_td_uid_8_5dc977c9aa9f8.header_color="";block_td_uid_8_5dc977c9aa9f8.ajax_pagination_infinite_stop="";block_td_uid_8_5dc977c9aa9f8.max_num_pages="372";tdBlocksArray.push(block_td_uid_8_5dc977c9aa9f8);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5dc977c9aa9f8" id="td_uid_9_5dc977c9b12fd" data-td_block_id="td_uid_8_5dc977c9aa9f8" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">Todas</a><a class="mega-menu-sub-cat-td_uid_8_5dc977c9aa9f8" id="td_uid_10_5dc977c9b1345" data-td_block_id="td_uid_8_5dc977c9aa9f8" data-td_filter_value="28" href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a><a class="mega-menu-sub-cat-td_uid_8_5dc977c9aa9f8" id="td_uid_11_5dc977c9b1379" data-td_block_id="td_uid_8_5dc977c9aa9f8" data-td_filter_value="204215" href="https://www.elindependientedehidalgo.com.mx/category/especiales/calaveritas2019/">Calaveritas2019</a><a class="mega-menu-sub-cat-td_uid_8_5dc977c9aa9f8" id="td_uid_12_5dc977c9b13a6" data-td_block_id="td_uid_8_5dc977c9aa9f8" data-td_filter_value="31" href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a><a class="mega-menu-sub-cat-td_uid_8_5dc977c9aa9f8" id="td_uid_13_5dc977c9b13d0" data-td_block_id="td_uid_8_5dc977c9aa9f8" data-td_filter_value="32" href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-td_uid_8_5dc977c9aa9f8" id="td_uid_14_5dc977c9b13fa" data-td_block_id="td_uid_8_5dc977c9aa9f8" data-td_filter_value="11820" href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a><a class="mega-menu-sub-cat-td_uid_8_5dc977c9aa9f8" id="td_uid_15_5dc977c9b1424" data-td_block_id="td_uid_8_5dc977c9aa9f8" data-td_filter_value="118426" href="https://www.elindependientedehidalgo.com.mx/category/especiales/en-el-camino-andamos/">En el camino andamos</a><a class="mega-menu-sub-cat-td_uid_8_5dc977c9aa9f8" id="td_uid_16_5dc977c9b144e" data-td_block_id="td_uid_8_5dc977c9aa9f8" data-td_filter_value="34" href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a><a class="mega-menu-sub-cat-td_uid_8_5dc977c9aa9f8" id="td_uid_17_5dc977c9b1477" data-td_block_id="td_uid_8_5dc977c9aa9f8" data-td_filter_value="36" href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a><a class="mega-menu-sub-cat-td_uid_8_5dc977c9aa9f8" id="td_uid_18_5dc977c9b149f" data-td_block_id="td_uid_8_5dc977c9aa9f8" data-td_filter_value="187806" href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a><a class="mega-menu-sub-cat-td_uid_8_5dc977c9aa9f8" id="td_uid_19_5dc977c9b14c7" data-td_block_id="td_uid_8_5dc977c9aa9f8" data-td_filter_value="582" href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a><a class="mega-menu-sub-cat-td_uid_8_5dc977c9aa9f8" id="td_uid_20_5dc977c9b1511" data-td_block_id="td_uid_8_5dc977c9aa9f8" data-td_filter_value="194116" href="https://www.elindependientedehidalgo.com.mx/category/especiales/movilidadsustentable/">Movilidad sustentable</a><a class="mega-menu-sub-cat-td_uid_8_5dc977c9aa9f8" id="td_uid_21_5dc977c9b1545" data-td_block_id="td_uid_8_5dc977c9aa9f8" data-td_filter_value="82983" href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen-2018/">Resumen 2018</a><a class="mega-menu-sub-cat-td_uid_8_5dc977c9aa9f8" id="td_uid_22_5dc977c9b1574" data-td_block_id="td_uid_8_5dc977c9aa9f8" data-td_filter_value="529" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a><a class="mega-menu-sub-cat-td_uid_8_5dc977c9aa9f8" id="td_uid_23_5dc977c9b15bc" data-td_block_id="td_uid_8_5dc977c9aa9f8" data-td_filter_value="2083" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a><a class="mega-menu-sub-cat-td_uid_8_5dc977c9aa9f8" id="td_uid_24_5dc977c9b1613" data-td_block_id="td_uid_8_5dc977c9aa9f8" data-td_filter_value="38" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a><a class="mega-menu-sub-cat-td_uid_8_5dc977c9aa9f8" id="td_uid_25_5dc977c9b1641" data-td_block_id="td_uid_8_5dc977c9aa9f8" data-td_filter_value="48" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></div></div><div id=td_uid_8_5dc977c9aa9f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/desproporcionada-entrega-de-14-mil-concesiones-en-hidalgo/" rel="bookmark" class="td-image-wrap" title="Desproporcionada entrega de 14 mil concesiones en Hidalgo"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/Banner-Tinta-Cancesiones-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/Banner-Tinta-Cancesiones-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/Banner-Tinta-Cancesiones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="concesiones" title="Desproporcionada entrega de 14 mil concesiones en Hidalgo" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/principales/" class="td-post-category">Principales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/desproporcionada-entrega-de-14-mil-concesiones-en-hidalgo/" rel="bookmark" title="Desproporcionada entrega de 14 mil concesiones en Hidalgo">Desproporcionada entrega de 14 mil concesiones en Hidalgo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/que-es-el-estres-laboral/" rel="bookmark" class="td-image-wrap" title="¿Qué es el estrés laboral?"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/Banner-Saludable-Estres-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/Banner-Saludable-Estres-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/Banner-Saludable-Estres-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="estrés laboral" title="¿Qué es el estrés laboral?" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/" class="td-post-category">Saludable</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/que-es-el-estres-laboral/" rel="bookmark" title="¿Qué es el estrés laboral?">¿Qué es el estrés laboral?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/paleontologia-mas-alla-de-los-dinosaurios/" rel="bookmark" class="td-image-wrap" title="Paleontología, más allá de los dinosaurios"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/Banner-Ciencia-Paleontologia-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/Banner-Ciencia-Paleontologia-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/Banner-Ciencia-Paleontologia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paleontología, más allá de los dinosaurios" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/" class="td-post-category">Ciencia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/paleontologia-mas-alla-de-los-dinosaurios/" rel="bookmark" title="Paleontología, más allá de los dinosaurios">Paleontología, más allá de los dinosaurios</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/organizacion-campesina-y-lucha-agraria-en-el-estado-de-hidalgo-1917-1940-segunda-y-ultima-parte/" rel="bookmark" class="td-image-wrap" title="Organización campesina y lucha agraria en el estado de Hidalgo 1917-1940 (Segunda y última parte)"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-14-AR.HISTORIA-copia-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-14-AR.HISTORIA-copia-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-14-AR.HISTORIA-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Organización campesina y lucha agraria en el estado de Hidalgo 1917-1940 (Segunda y última parte)" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/" class="td-post-category">Historia de la UAEH</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/organizacion-campesina-y-lucha-agraria-en-el-estado-de-hidalgo-1917-1940-segunda-y-ultima-parte/" rel="bookmark" title="Organización campesina y lucha agraria en el estado de Hidalgo 1917-1940 (Segunda y última parte)">Organización campesina y lucha agraria en el estado de Hidalgo 1917-1940&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5dc977c9aa9f8" data-td_block_id="td_uid_8_5dc977c9aa9f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5dc977c9aa9f8" data-td_block_id="td_uid_8_5dc977c9aa9f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103568"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5dc977c9b3898_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_26_5dc977c9b3898"><script>var block_td_uid_26_5dc977c9b3898=new tdBlock();block_td_uid_26_5dc977c9b3898.id="td_uid_26_5dc977c9b3898";block_td_uid_26_5dc977c9b3898.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11140","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_5dc977c9b3898_rand","tdc_css_class":"td_uid_26_5dc977c9b3898_rand","tdc_css_class_style":"td_uid_26_5dc977c9b3898_rand_style"}';block_td_uid_26_5dc977c9b3898.td_column_number="3";block_td_uid_26_5dc977c9b3898.block_type="td_block_mega_menu";block_td_uid_26_5dc977c9b3898.post_count="4";block_td_uid_26_5dc977c9b3898.found_posts="868";block_td_uid_26_5dc977c9b3898.header_color="";block_td_uid_26_5dc977c9b3898.ajax_pagination_infinite_stop="";block_td_uid_26_5dc977c9b3898.max_num_pages="217";tdBlocksArray.push(block_td_uid_26_5dc977c9b3898);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_5dc977c9b3898" id="td_uid_27_5dc977c9b7256" data-td_block_id="td_uid_26_5dc977c9b3898" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Todas</a><a class="mega-menu-sub-cat-td_uid_26_5dc977c9b3898" id="td_uid_28_5dc977c9b72bc" data-td_block_id="td_uid_26_5dc977c9b3898" data-td_filter_value="11139" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a><a class="mega-menu-sub-cat-td_uid_26_5dc977c9b3898" id="td_uid_29_5dc977c9b7300" data-td_block_id="td_uid_26_5dc977c9b3898" data-td_filter_value="17" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></div></div><div id=td_uid_26_5dc977c9b3898 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/oleada-helada-sobre-pachuca/" rel="bookmark" class="td-image-wrap" title="Oleada helada sobre Pachuca"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/D-pag-2-fotonota-luisa-copia-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/D-pag-2-fotonota-luisa-copia-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/D-pag-2-fotonota-luisa-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Oleada helada,Pachuca" title="Oleada helada sobre Pachuca" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/oleada-helada-sobre-pachuca/" rel="bookmark" title="Oleada helada sobre Pachuca">Oleada helada sobre Pachuca</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/semaforo-aplasta-a-un-taxi/" rel="bookmark" class="td-image-wrap" title="Semáforo aplasta a ¡¿un taxi!?"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/D-pag-2-fotonota-david-ok-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/D-pag-2-fotonota-david-ok-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/D-pag-2-fotonota-david-ok-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Semáforo" title="Semáforo aplasta a ¡¿un taxi!?" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/semaforo-aplasta-a-un-taxi/" rel="bookmark" title="Semáforo aplasta a ¡¿un taxi!?">Semáforo aplasta a ¡¿un taxi!?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/exigen-frenar-despenalizacion-del-aborto-2/" rel="bookmark" class="td-image-wrap" title="Exigen frenar despenalización del aborto"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/sddefault-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/sddefault-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exigen frenar despenalización del aborto" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/principales/" class="td-post-category">Principales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/exigen-frenar-despenalizacion-del-aborto-2/" rel="bookmark" title="Exigen frenar despenalización del aborto">Exigen frenar despenalización del aborto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/aquellos-dias-78/" rel="bookmark" class="td-image-wrap" title="Aquellos días"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/D-pag-2-aquellosdias-especial-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/D-pag-2-aquellosdias-especial-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/D-pag-2-aquellosdias-especial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Aquellos días" title="Aquellos días" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/aquellos-dias-78/" rel="bookmark" title="Aquellos días">Aquellos días</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5dc977c9b3898" data-td_block_id="td_uid_26_5dc977c9b3898"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_26_5dc977c9b3898" data-td_block_id="td_uid_26_5dc977c9b3898"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value=" Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-266926" class="td-post-template-8 post-266926 post type-post status-publish format-standard has-post-thumbnail category-politica category-principales tag-pachuca tag-paz-y-seguridad" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-image-gradient-style8">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title=" Ver todas las publicaciones en Política" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/category/politica/">Política</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">MARCHA POR LA PAZ Y SEGURIDAD</span></div></div>
<div class="td-post-header-holder">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/">Política</a></li><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/principales/">Principales</a></li></ul> <h1 class="entry-title">MARCHA POR LA PAZ Y SEGURIDAD</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elindependientedehidalgo.com.mx/author/sonia/">Sonia Rueda</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T03:20:40+00:00">11 noviembre, 2019</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-266926">86</span></div> </div>
</header>
</div>
</div>
<div class="td-post-template-8-box">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/pachuca-camina-de-blanco-por-paz-y-seguridad/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fpachuca-camina-de-blanco-por-paz-y-seguridad%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=MARCHA+POR+LA+PAZ+Y+SEGURIDAD&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fpachuca-camina-de-blanco-por-paz-y-seguridad%2F&via=Independiente+de+Hidalgo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=MARCHA+POR+LA+PAZ+Y+SEGURIDAD %0A%0A https://www.elindependientedehidalgo.com.mx/pachuca-camina-de-blanco-por-paz-y-seguridad/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#1d226e687f77787e6920505c4f5e555c3d4d524f3d515c3d4d5c473d443d4e585a484f54595c593b7f727964207569696d6e2732326a6a6a337871747379786d787379747873697879787574797c717a72337e7270337065326d7c7e75687e7c307e7c7074737c307978307f717c737e72306d726f306d7c673064306e787a686f74797c7932">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<h2>El contingente partió de la Prepa uno e inició su camino hacia plaza Juárez</h2>
<p><strong>Pachuca.- </strong>Vestidos de blanco con su mirada firme y sus manos llenas de indignación y rabia, hombres y mujeres de todas las edades marcharon ayer en Pachuca para exigir un estado más seguro, para que se detengan los asesinatos, los feminicidios y las desapariciones.</p>
<p>Poco después de las 10 horas, los participantes llegaron puntuales a la cita y llevaban consigo pancartas con mensajes para exigir justicia por los recientes asesinatos y desapariciones de las que las autoridades no han dado explicaciones.</p><div class='code-block code-block-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<div class='code-block code-block-1 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="7829441372"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>El contingente partió de la Prepa uno e inició su camino hacia plaza Juárez, las cartulinas tenían mensajes como “más justicia, más paz”, “justicia por Lorena” y “ni una más”, así como algunas otras que pedían que el gobierno garantice la seguridad de todos los hidalguenses.</p>
<p>El trayecto por avenida Revolución se llenó de mensajes para los familiares de las víctimas, sobre todo jóvenes que han desaparecido recientemente y quienes fueron asesinados, así como por las mujeres que han sufrido violencia.</p><div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="7829441372"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<div class='code-block code-block-3 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>Además, durante el recorrido fueron mostradas las fichas de búsqueda de por lo menos 16 personas.</p>
<p>Conforme el contingente avanzaba, más personas se sumaban a la misma voz, un Hidalgo realmente seguro.</p>
<p>En el centro de la Bella Airosa, los inconformes caminaron hasta el Reloj monumental y regresaron a la plaza Juárez, donde enviaron un mensaje afuera del edificio del Ejecutivo estatal con un manifiesto que dejaron pegado en la entrada resumiendo los recientes hechos y mostrando el sentir de los ciudadanos que temen por su integridad.</p><div class='code-block code-block-6 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="7829441372"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<div class='code-block code-block-4 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>En esa plaza se unieron al mismo mensaje: “Ni una más, ni una menos, nadie menos”; luego en un acto de civilidad entonaron el himno nacional que retumbó en las paredes del edificio de gobierno.</p>
<p>Al terminar, muchos se abrazaron como un poco de consuelo por los que siguen buscando una respuesta o a un ser querido desaparecido.</p>
<p><strong>La Acaderh se une al pronunciamiento</strong></p>
<p>La Academia Hidalguense de Educación y Derechos Humanos AC (Acaderh) se unió a la exigencia por la paz y justicia con un pronunciamiento que envió a la prensa: “En las últimas semanas se han producido acontecimientos que han conmocionado a la sociedad hidalguense. La desaparición de jóvenes está siendo una constante irrefrenable que duele a las familias y repercute en zozobra y mayor inseguridad para la sociedad”, cita el texto.</p>
<p>“A pesar de que en Hidalgo se ha implementado infraestructura como el Centro de Control, Comando, Comunicaciones, Cómputo, Coordinación e Inteligencia (C5i), considerado como el más “avanzado de Latinoamérica” y que se han agregado destacamentos de la Guardia Nacional (GN), la inseguridad pública en las ciudades no retrocede ni ha disminuido significativamente. En momentos claves en que actúa la delincuencia, la videovigilancia no ha funcionado como herramienta para brindar mayor seguridad a la ciudadanía”, continúa el texto.</p>
<p>Por lo que la academia exigió “la actuación y efectividad inmediata de las autoridades ante las denuncias de desaparición de personas en Hidalgo. Utilización efectiva de la aparatosa infraestructura de seguridad pública (C5i), acelerar la armonización e implementación de protocolos para la búsqueda de personas, así como aplicar el nuevo modelo de justicia penal para erradicar la impunidad”.</p>
<p>Además, “llamamos a los legisladores, legisladoras y gobiernos federales y locales a aprobar estrategias de seguridad donde se respeten íntegramente los derechos humanos; así como legislar y crear mecanismos sobre desapariciones forzadas, tortura, violencia de género, feminicidio y la trata de personas, como también garantizar los derechos plenos a los migrantes centroamericanos. No más impunidad”.</p>
<ul>
<li><em> Durante el recorrido fueron mostradas las fichas de búsqueda de por lo menos 16 personas</em></li>
<li><em>En la plaza Juárez enviaron un mensaje al Ejecutivo estatal con un manifiesto, mismo que dejaron pegado en la entrada, y que resume los recientes hechos violentos en la entidad</em></li>
</ul>
<figure class="wp-block-image"><img src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-R.MARCHA-LUISA-AMADOR-1-1024x683.jpg" alt="paz y seguridad,Pachuca" class="wp-image-266847" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-R.MARCHA-LUISA-AMADOR-1-1024x683.jpg 1024w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-R.MARCHA-LUISA-AMADOR-1-300x200.jpg 300w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-R.MARCHA-LUISA-AMADOR-1-768x512.jpg 768w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-R.MARCHA-LUISA-AMADOR-1-696x464.jpg 696w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-R.MARCHA-LUISA-AMADOR-1-1068x712.jpg 1068w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-R.MARCHA-LUISA-AMADOR-1-630x420.jpg 630w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-R.MARCHA-LUISA-AMADOR-1.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<figure class="wp-block-image"><img src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-R.MARCHA-LUISA-AMADOR-1024x683.jpg" alt="paz y seguridad,Pachuca" class="wp-image-266846" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-R.MARCHA-LUISA-AMADOR-1024x683.jpg 1024w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-R.MARCHA-LUISA-AMADOR-300x200.jpg 300w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-R.MARCHA-LUISA-AMADOR-768x512.jpg 768w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-R.MARCHA-LUISA-AMADOR-696x464.jpg 696w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-R.MARCHA-LUISA-AMADOR-1068x712.jpg 1068w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-R.MARCHA-LUISA-AMADOR-630x420.jpg 630w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-R.MARCHA-LUISA-AMADOR.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<figure class="wp-block-image"><img src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-R.MARCHA-LUISA-AMADOR-16-1024x683.jpg" alt="paz y seguridad,Pachuca" class="wp-image-266845" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-R.MARCHA-LUISA-AMADOR-16-1024x683.jpg 1024w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-R.MARCHA-LUISA-AMADOR-16-300x200.jpg 300w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-R.MARCHA-LUISA-AMADOR-16-768x512.jpg 768w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-R.MARCHA-LUISA-AMADOR-16-696x464.jpg 696w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-R.MARCHA-LUISA-AMADOR-16-1068x712.jpg 1068w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-R.MARCHA-LUISA-AMADOR-16-630x420.jpg 630w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-R.MARCHA-LUISA-AMADOR-16.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<figure class="wp-block-image"><img src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-MARCHA-LUISA-1024x683.jpg" alt="paz y seguridad,Pachuca" class="wp-image-266844" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-MARCHA-LUISA-1024x683.jpg 1024w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-MARCHA-LUISA-300x200.jpg 300w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-MARCHA-LUISA-768x512.jpg 768w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-MARCHA-LUISA-696x464.jpg 696w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-MARCHA-LUISA-1068x712.jpg 1068w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-MARCHA-LUISA-630x420.jpg 630w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-3-MARCHA-LUISA.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://www.elindependientedehidalgo.com.mx/pachuca-camina-de-blanco-por-paz-y-seguridad/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_30_5dc977c9bcd1d_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_30_5dc977c9bcd1d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_30_5dc977c9bcd1d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/pachuca/">Pachuca</a></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/paz-y-seguridad/">paz y seguridad</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/pachuca-camina-de-blanco-por-paz-y-seguridad/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fpachuca-camina-de-blanco-por-paz-y-seguridad%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=MARCHA+POR+LA+PAZ+Y+SEGURIDAD&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fpachuca-camina-de-blanco-por-paz-y-seguridad%2F&via=Independiente+de+Hidalgo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=MARCHA+POR+LA+PAZ+Y+SEGURIDAD %0A%0A https://www.elindependientedehidalgo.com.mx/pachuca-camina-de-blanco-por-paz-y-seguridad/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#724d010710181711064f3f3320313a3352223d20523e3352223328522b5221373527203b36333654101d160b4f1a06060201485d5d0505055c171e1b1c161702171c161b171c061716171a1b16131e151d5c111d1f5c1f0a5d0213111a0711135f11131f1b1c135f16175f101e131c111d5f021d005f0213085f0b5f01171507001b1613165d">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elindependientedehidalgo.com.mx/desproporcionada-entrega-de-14-mil-concesiones-en-hidalgo/">Desproporcionada entrega de 14 mil concesiones en Hidalgo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elindependientedehidalgo.com.mx/el-gato-lector-y-baldomero-202/">El gato lector y Baldomero</a></div></div></div> <div class="author-box-wrap"><a href="https://www.elindependientedehidalgo.com.mx/author/sonia/"><img src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Sonia-Rueda-Reportero-min2-150x150.png" width="96" height="96" alt="Sonia Rueda" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elindependientedehidalgo.com.mx/author/sonia/">Sonia Rueda</a></span></div><div class="td-author-description">Escucho, leo y escribo. Reportera, egresada de la UAEH. Contacto: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="11627e7f787063647475707e7d6774637051767c70787d3f727e7c">[email&#160;protected]</a></div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lainnecesaria1?lang=es" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sonia Rueda"></span><meta itemprop="datePublished" content="2019-11-11T03:20:40+00:00"><meta itemprop="dateModified" content="2019-11-11T03:21:14-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elindependientedehidalgo.com.mx/pachuca-camina-de-blanco-por-paz-y-seguridad/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png"></span><meta itemprop="name" content="Independiente de Hidalgo"></span><meta itemprop="headline " content="MARCHA POR LA PAZ Y SEGURIDAD"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PORTADA-LUISA-AMADOR-3.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="720"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_31_5dc977c9be17f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_31_5dc977c9be17f"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_31_5dc977c9be17f=new tdBlock();block_td_uid_31_5dc977c9be17f.id="td_uid_31_5dc977c9be17f";block_td_uid_31_5dc977c9be17f.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_31_5dc977c9be17f_rand","td_column_number":3,"live_filter_cur_post_id":266926,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5dc977c9be17f_rand","tdc_css_class_style":"td_uid_31_5dc977c9be17f_rand_style"}';block_td_uid_31_5dc977c9be17f.td_column_number="3";block_td_uid_31_5dc977c9be17f.block_type="td_block_related_posts";block_td_uid_31_5dc977c9be17f.post_count="3";block_td_uid_31_5dc977c9be17f.found_posts="22171";block_td_uid_31_5dc977c9be17f.header_color="";block_td_uid_31_5dc977c9be17f.ajax_pagination_infinite_stop="";block_td_uid_31_5dc977c9be17f.max_num_pages="7391";tdBlocksArray.push(block_td_uid_31_5dc977c9be17f);</script><h4 class="td-related-title td-block-title"><a id="td_uid_32_5dc977ca0b373" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_31_5dc977c9be17f" href="#">Artículos Relacionados</a><a id="td_uid_33_5dc977ca0b37a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_31_5dc977c9be17f" href="#">Más del Autor</a></h4><div id=td_uid_31_5dc977c9be17f class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/desproporcionada-entrega-de-14-mil-concesiones-en-hidalgo/" rel="bookmark" class="td-image-wrap" title="Desproporcionada entrega de 14 mil concesiones en Hidalgo"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/Banner-Tinta-Cancesiones-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/Banner-Tinta-Cancesiones-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/Banner-Tinta-Cancesiones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="concesiones" title="Desproporcionada entrega de 14 mil concesiones en Hidalgo" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/principales/" class="td-post-category">Principales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/desproporcionada-entrega-de-14-mil-concesiones-en-hidalgo/" rel="bookmark" title="Desproporcionada entrega de 14 mil concesiones en Hidalgo">Desproporcionada entrega de 14 mil concesiones en Hidalgo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/pide-comunidad-artistica-renuncia-de-secretario-de-cultura/" rel="bookmark" class="td-image-wrap" title="Pide comunidad artística renuncia de secretario de Cultura"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PLLAMADO-1-ALLEC-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PLLAMADO-1-ALLEC-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PLLAMADO-1-ALLEC-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Olaf Hernández,renuncia,comunidad artística" title="Pide comunidad artística renuncia de secretario de Cultura" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/pide-comunidad-artistica-renuncia-de-secretario-de-cultura/" rel="bookmark" title="Pide comunidad artística renuncia de secretario de Cultura">Pide comunidad artística renuncia de secretario de Cultura</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/dan-golpe-de-estado-en-bolivia/" rel="bookmark" class="td-image-wrap" title="Dan golpe de Estado en Bolivia"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/CCHICA-AGENCIA-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/CCHICA-AGENCIA-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/CCHICA-AGENCIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bolivia ,golpe de Estado" title="Dan golpe de Estado en Bolivia" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/" class="td-post-category">País y Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/dan-golpe-de-estado-en-bolivia/" rel="bookmark" title="Dan golpe de Estado en Bolivia">Dan golpe de Estado en Bolivia</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5dc977c9be17f" data-td_block_id="td_uid_31_5dc977c9be17f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5dc977c9be17f" data-td_block_id="td_uid_31_5dc977c9be17f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_15 td_block_widget td_uid_34_5dc977ca0ca81_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_34_5dc977ca0ca81"><script>var block_td_uid_34_5dc977ca0ca81=new tdBlock();block_td_uid_34_5dc977ca0ca81.id="td_uid_34_5dc977ca0ca81";block_td_uid_34_5dc977ca0ca81.atts='{"custom_title":"LAS M\u00c1S LEIDAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_34_5dc977ca0ca81_rand","separator":"","mx4_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_34_5dc977ca0ca81_rand","tdc_css_class_style":"td_uid_34_5dc977ca0ca81_rand_style"}';block_td_uid_34_5dc977ca0ca81.td_column_number="1";block_td_uid_34_5dc977ca0ca81.block_type="td_block_15";block_td_uid_34_5dc977ca0ca81.post_count="4";block_td_uid_34_5dc977ca0ca81.found_posts="73870";block_td_uid_34_5dc977ca0ca81.header_color="#";block_td_uid_34_5dc977ca0ca81.ajax_pagination_infinite_stop="";block_td_uid_34_5dc977ca0ca81.max_num_pages="18468";tdBlocksArray.push(block_td_uid_34_5dc977ca0ca81);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LAS MÁS LEIDAS</span></h4></div><div id=td_uid_34_5dc977ca0ca81 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/el-gato-lector-y-baldomero-202/" rel="bookmark" class="td-image-wrap" title="El gato lector y Baldomero"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/Banner-GatoVSBaldomero-2-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/Banner-GatoVSBaldomero-2-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/Banner-GatoVSBaldomero-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="El gato lector,Baldomero" title="El gato lector y Baldomero" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/gatoybaldomero/" class="td-post-category">El Gato lector y Baldomero</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/el-gato-lector-y-baldomero-202/" rel="bookmark" title="El gato lector y Baldomero">El gato lector y Baldomero</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/pachuca-camina-de-blanco-por-paz-y-seguridad/" rel="bookmark" class="td-image-wrap" title="MARCHA POR LA PAZ Y SEGURIDAD"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PORTADA-LUISA-AMADOR-3-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PORTADA-LUISA-AMADOR-3-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PORTADA-LUISA-AMADOR-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="paz y seguridad,Pachuca" title="MARCHA POR LA PAZ Y SEGURIDAD" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/pachuca-camina-de-blanco-por-paz-y-seguridad/" rel="bookmark" title="MARCHA POR LA PAZ Y SEGURIDAD">MARCHA POR LA PAZ Y SEGURIDAD</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/desproporcionada-entrega-de-14-mil-concesiones-en-hidalgo/" rel="bookmark" class="td-image-wrap" title="Desproporcionada entrega de 14 mil concesiones en Hidalgo"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/Banner-Tinta-Cancesiones-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/Banner-Tinta-Cancesiones-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/Banner-Tinta-Cancesiones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="concesiones" title="Desproporcionada entrega de 14 mil concesiones en Hidalgo" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/principales/" class="td-post-category">Principales</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/desproporcionada-entrega-de-14-mil-concesiones-en-hidalgo/" rel="bookmark" title="Desproporcionada entrega de 14 mil concesiones en Hidalgo">Desproporcionada entrega de 14 mil concesiones en Hidalgo</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/pide-comunidad-artistica-renuncia-de-secretario-de-cultura/" rel="bookmark" class="td-image-wrap" title="Pide comunidad artística renuncia de secretario de Cultura"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PLLAMADO-1-ALLEC-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PLLAMADO-1-ALLEC-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PLLAMADO-1-ALLEC-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Olaf Hernández,renuncia,comunidad artística" title="Pide comunidad artística renuncia de secretario de Cultura" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/pide-comunidad-artistica-renuncia-de-secretario-de-cultura/" rel="bookmark" title="Pide comunidad artística renuncia de secretario de Cultura">Pide comunidad artística renuncia de secretario de Cultura</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_slide td_block_widget td_uid_35_5dc977ca4a8ba_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_35_5dc977ca4a8ba">
<style>
.td-theme-wrap .td_uid_35_5dc977ca4a8ba_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_35_5dc977ca4a8ba_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_35_5dc977ca4a8ba_rand .td-subcat-item .td-cur-simple-item {
                color: #5a1596;
            }

            .td-theme-wrap .td_uid_35_5dc977ca4a8ba_rand .block-title > *,
            .td-theme-wrap .td_uid_35_5dc977ca4a8ba_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #5a1596;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_35_5dc977ca4a8ba_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_35_5dc977ca4a8ba_rand .block-title {
                border-color: #5a1596;
            }

            
            .td-theme-wrap .td_uid_35_5dc977ca4a8ba_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_35_5dc977ca4a8ba_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_35_5dc977ca4a8ba_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_35_5dc977ca4a8ba_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_35_5dc977ca4a8ba_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_35_5dc977ca4a8ba_rand .td-instagram-user a {
                color: #5a1596;
            }

            .td-theme-wrap .td_uid_35_5dc977ca4a8ba_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_35_5dc977ca4a8ba_rand .td-load-more-wrap a:hover {
                background-color: #5a1596;
                border-color: #5a1596;
            }

            .td-theme-wrap .td_uid_35_5dc977ca4a8ba_rand .td-read-more a,
            .td-theme-wrap .td_uid_35_5dc977ca4a8ba_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_35_5dc977ca4a8ba_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_35_5dc977ca4a8ba_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_35_5dc977ca4a8ba_rand .td-post-category,
            .td-theme-wrap .td_uid_35_5dc977ca4a8ba_rand .td-post-category:hover {
                background-color: #5a1596;
            }
</style>
<style>
/* custom css */
.td_uid_35_5dc977ca4a8ba_rand .td-slide-meta {
                    max-width: calc(100% + 44px);
                }
                @media (max-width: 767px) {
                    .td_uid_35_5dc977ca4a8ba_rand .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
                
				
				.td_uid_35_5dc977ca4a8ba_rand .entry-thumb {
				    background-position: center 50%;
				}
				
				.td_uid_35_5dc977ca4a8ba_rand .slide-meta-cat {
					display: inline-block;
				}
				
				.td_uid_35_5dc977ca4a8ba_rand .td-post-author-name {
					display: inline-block;
				}
				
				.td_uid_35_5dc977ca4a8ba_rand .td-post-date,
				.td_uid_35_5dc977ca4a8ba_rand .td-post-author-name span {
					display: inline-block;
				}
				
				.td_uid_35_5dc977ca4a8ba_rand .td-post-comments {
					display: inline-block;
				}
				
				.td_uid_35_5dc977ca4a8ba_rand .td-slide-nav {
				    font-size: 55px;
				}
</style><script>var block_td_uid_35_5dc977ca4a8ba=new tdBlock();block_td_uid_35_5dc977ca4a8ba.id="td_uid_35_5dc977ca4a8ba";block_td_uid_35_5dc977ca4a8ba.atts='{"autoplay":"3","post_ids":"","category_id":"42","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"CARTONES","custom_url":"","header_text_color":"#","header_color":"#5a1596","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_35_5dc977ca4a8ba_rand","separator":"","block_template_id":"","show_modified_date":"","el_class":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_35_5dc977ca4a8ba_rand","tdc_css_class_style":"td_uid_35_5dc977ca4a8ba_rand_style"}';block_td_uid_35_5dc977ca4a8ba.td_column_number="1";block_td_uid_35_5dc977ca4a8ba.block_type="td_block_slide";block_td_uid_35_5dc977ca4a8ba.post_count="5";block_td_uid_35_5dc977ca4a8ba.found_posts="1051";block_td_uid_35_5dc977ca4a8ba.header_color="#5a1596";block_td_uid_35_5dc977ca4a8ba.ajax_pagination_infinite_stop="";block_td_uid_35_5dc977ca4a8ba.max_num_pages="211";tdBlocksArray.push(block_td_uid_35_5dc977ca4a8ba);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CARTONES</span></h4></div><div id=td_uid_35_5dc977ca4a8ba class="td_block_inner"><div id="td_uid_36_5dc977ca4f174" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_36_5dc977ca4f174_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/el-hidalgo-seguro/" rel="bookmark" class="td-image-wrap" title="El Hidalgo “seguro”"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/pag-2-CARTON-okok-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/el-hidalgo-seguro/" rel="bookmark" title="El Hidalgo “seguro”">El Hidalgo “seguro”</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T01:50:12+00:00">11 noviembre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/el-hidalgo-seguro/#respond">0</a></div></div></div></div><div id="td_uid_36_5dc977ca4f174_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/ojos-que-no-ven-3/" rel="bookmark" class="td-image-wrap" title="Ojos que no ven&#8230;"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/pag-2-CARTON-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/ojos-que-no-ven-3/" rel="bookmark" title="Ojos que no ven&#8230;">Ojos que no ven&#8230;</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-07T03:48:45+00:00">7 noviembre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/ojos-que-no-ven-3/#respond">0</a></div></div></div></div><div id="td_uid_36_5dc977ca4f174_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/comida-fina/" rel="bookmark" class="td-image-wrap" title="Comida fina"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/D-pag-2-CARTON-1-1-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/comida-fina/" rel="bookmark" title="Comida fina">Comida fina</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T03:12:58+00:00">6 noviembre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/comida-fina/#respond">0</a></div></div></div></div><div id="td_uid_36_5dc977ca4f174_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/ni-una-mas/" rel="bookmark" class="td-image-wrap" title="Ni una más"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/D-pag-2-CARTON-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/ni-una-mas/" rel="bookmark" title="Ni una más">Ni una más</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-05T03:19:32+00:00">5 noviembre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/ni-una-mas/#respond">0</a></div></div></div></div><div id="td_uid_36_5dc977ca4f174_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/miedo/" rel="bookmark" class="td-image-wrap" title="Miedo&#8230;"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-2-CARTON--324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/miedo/" rel="bookmark" title="Miedo&#8230;">Miedo&#8230;</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-04T03:18:19+00:00">4 noviembre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/miedo/#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_slide td_block_widget td_uid_37_5dc977ca51e96_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_37_5dc977ca51e96">
<style>
/* custom css */
.td_uid_37_5dc977ca51e96_rand .td-slide-meta {
                    max-width: calc(100% + 44px);
                }
                @media (max-width: 767px) {
                    .td_uid_37_5dc977ca51e96_rand .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
                
				
				.td_uid_37_5dc977ca51e96_rand .entry-thumb {
				    background-position: center 50%;
				}
				
				.td_uid_37_5dc977ca51e96_rand .slide-meta-cat {
					display: inline-block;
				}
				
				.td_uid_37_5dc977ca51e96_rand .td-post-author-name {
					display: inline-block;
				}
				
				.td_uid_37_5dc977ca51e96_rand .td-post-date,
				.td_uid_37_5dc977ca51e96_rand .td-post-author-name span {
					display: inline-block;
				}
				
				.td_uid_37_5dc977ca51e96_rand .td-post-comments {
					display: inline-block;
				}
				
				.td_uid_37_5dc977ca51e96_rand .td-slide-nav {
				    font-size: 55px;
				}
</style><script>var block_td_uid_37_5dc977ca51e96=new tdBlock();block_td_uid_37_5dc977ca51e96.id="td_uid_37_5dc977ca51e96";block_td_uid_37_5dc977ca51e96.atts='{"autoplay":"3","limit":"6","offset":"","custom_title":"VIDEOS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","post_ids":"","category_id":"17","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_37_5dc977ca51e96_rand","separator":"","show_modified_date":"","el_class":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_37_5dc977ca51e96_rand","tdc_css_class_style":"td_uid_37_5dc977ca51e96_rand_style"}';block_td_uid_37_5dc977ca51e96.td_column_number="1";block_td_uid_37_5dc977ca51e96.block_type="td_block_slide";block_td_uid_37_5dc977ca51e96.post_count="6";block_td_uid_37_5dc977ca51e96.found_posts="279";block_td_uid_37_5dc977ca51e96.header_color="#";block_td_uid_37_5dc977ca51e96.ajax_pagination_infinite_stop="";block_td_uid_37_5dc977ca51e96.max_num_pages="47";tdBlocksArray.push(block_td_uid_37_5dc977ca51e96);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VIDEOS</span></h4></div><div id=td_uid_37_5dc977ca51e96 class="td_block_inner"><div id="td_uid_38_5dc977ca55a3b" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_38_5dc977ca55a3b_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/exigen-frenar-despenalizacion-del-aborto-2/" rel="bookmark" class="td-image-wrap" title="Exigen frenar despenalización del aborto"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/sddefault-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/principales/">Principales</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/exigen-frenar-despenalizacion-del-aborto-2/" rel="bookmark" title="Exigen frenar despenalización del aborto">Exigen frenar despenalización del aborto</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/davidpadillacorona/">David Padilla Corona</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-05T12:52:02+00:00">5 noviembre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/exigen-frenar-despenalizacion-del-aborto-2/#respond">0</a></div></div></div></div><div id="td_uid_38_5dc977ca55a3b_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/respalda-amlo-decisiones-del-gabinete-de-seguridad-para-proteger-la-vida-de-las-personas-en-culiacan-sinaloa/" rel="bookmark" class="td-image-wrap" title="Respalda AMLO decisiones del Gabinete de Seguridad para proteger la vida de las personas en Culiacán, Sinaloa"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/maxresdefault-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Multimedia</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/respalda-amlo-decisiones-del-gabinete-de-seguridad-para-proteger-la-vida-de-las-personas-en-culiacan-sinaloa/" rel="bookmark" title="Respalda AMLO decisiones del Gabinete de Seguridad para proteger la vida de las personas en Culiacán, Sinaloa">Respalda AMLO decisiones del Gabinete de Seguridad para proteger la vida de las personas en Culiacán, Sinaloa</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-18T16:42:29+00:00">18 octubre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/respalda-amlo-decisiones-del-gabinete-de-seguridad-para-proteger-la-vida-de-las-personas-en-culiacan-sinaloa/#respond">0</a></div></div></div></div><div id="td_uid_38_5dc977ca55a3b_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/gabinete-de-seguridad-federal-emitio-conferencia-luego-de-los-enfrentamientos-ocurridos-en-culiacan/" rel="bookmark" class="td-image-wrap" title="Gabinete de Seguridad Federal emitió conferencia luego de los enfrentamientos ocurridos en Culiacán"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/sddefault-1-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Multimedia</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/gabinete-de-seguridad-federal-emitio-conferencia-luego-de-los-enfrentamientos-ocurridos-en-culiacan/" rel="bookmark" title="Gabinete de Seguridad Federal emitió conferencia luego de los enfrentamientos ocurridos en Culiacán">Gabinete de Seguridad Federal emitió conferencia luego de los enfrentamientos ocurridos en Culiacán</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-18T13:48:07+00:00">18 octubre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/gabinete-de-seguridad-federal-emitio-conferencia-luego-de-los-enfrentamientos-ocurridos-en-culiacan/#respond">0</a></div></div></div></div><div id="td_uid_38_5dc977ca55a3b_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/busca-canaco-frenar-oxxos-en-colonias/" rel="bookmark" class="td-image-wrap" title="Busca Canaco frenar Oxxos en colonias"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/PORTADA-CANACO-ALLEC-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">Economía</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/busca-canaco-frenar-oxxos-en-colonias/" rel="bookmark" title="Busca Canaco frenar Oxxos en colonias">Busca Canaco frenar Oxxos en colonias</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/laura/">Laura Elizabeth Trejo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-01T07:15:50+00:00">1 octubre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/busca-canaco-frenar-oxxos-en-colonias/#respond">0</a></div></div></div></div><div id="td_uid_38_5dc977ca55a3b_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/luz-olvera-encarara-grand-slam-de-brasil/" rel="bookmark" class="td-image-wrap" title="Luz Olvera encarará Grand Slam de Brasil"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/CONTRAJUDO-AGENCIA-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/deportes/">Deportes</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/luz-olvera-encarara-grand-slam-de-brasil/" rel="bookmark" title="Luz Olvera encarará Grand Slam de Brasil">Luz Olvera encarará Grand Slam de Brasil</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/emma/">Emma Fermín</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-01T07:05:46+00:00">1 octubre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/luz-olvera-encarara-grand-slam-de-brasil/#respond">0</a></div></div></div></div><div id="td_uid_38_5dc977ca55a3b_item_5" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/desapariciones-en-tula-son-por-voluntad-propia/" rel="bookmark" class="td-image-wrap" title="Desapariciones en Tula son por voluntad propia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/09/PAG-27-DESAPARICIONES-AGENCIA--324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Multimedia</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/desapariciones-en-tula-son-por-voluntad-propia/" rel="bookmark" title="Desapariciones en Tula son por voluntad propia">Desapariciones en Tula son por voluntad propia</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/rocio/">Rocío Velarde</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-01T02:22:19+00:00">1 octubre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/desapariciones-en-tula-son-por-voluntad-propia/#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_39_5dc977ca5a131_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_39_5dc977ca5a131_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_39_5dc977ca5a131_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

<div class="td_block_wrap td_block_4 td_block_widget td_uid_40_5dc977ca5a47d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_40_5dc977ca5a47d">
<style>
.td-theme-wrap .td_uid_40_5dc977ca5a47d_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_40_5dc977ca5a47d_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_40_5dc977ca5a47d_rand .td-subcat-item .td-cur-simple-item {
                color: #e31319;
            }

            .td-theme-wrap .td_uid_40_5dc977ca5a47d_rand .block-title > *,
            .td-theme-wrap .td_uid_40_5dc977ca5a47d_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #e31319;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_40_5dc977ca5a47d_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_40_5dc977ca5a47d_rand .block-title {
                border-color: #e31319;
            }

            
            .td-theme-wrap .td_uid_40_5dc977ca5a47d_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_40_5dc977ca5a47d_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_40_5dc977ca5a47d_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_40_5dc977ca5a47d_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_40_5dc977ca5a47d_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_40_5dc977ca5a47d_rand .td-instagram-user a {
                color: #e31319;
            }

            .td-theme-wrap .td_uid_40_5dc977ca5a47d_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_40_5dc977ca5a47d_rand .td-load-more-wrap a:hover {
                background-color: #e31319;
                border-color: #e31319;
            }

            .td-theme-wrap .td_uid_40_5dc977ca5a47d_rand .td-read-more a,
            .td-theme-wrap .td_uid_40_5dc977ca5a47d_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_40_5dc977ca5a47d_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_40_5dc977ca5a47d_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_40_5dc977ca5a47d_rand .td-post-category,
            .td-theme-wrap .td_uid_40_5dc977ca5a47d_rand .td-post-category:hover {
                background-color: #e31319;
            }
</style><script>var block_td_uid_40_5dc977ca5a47d=new tdBlock();block_td_uid_40_5dc977ca5a47d.id="td_uid_40_5dc977ca5a47d";block_td_uid_40_5dc977ca5a47d.atts='{"custom_title":"JUSTICIA","custom_url":"","header_text_color":"#","header_color":"#e31319","post_ids":"","category_id":"39","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"1","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_40_5dc977ca5a47d_rand","separator":"","block_template_id":"","m2_tl":"","m2_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_40_5dc977ca5a47d_rand","tdc_css_class_style":"td_uid_40_5dc977ca5a47d_rand_style"}';block_td_uid_40_5dc977ca5a47d.td_column_number="1";block_td_uid_40_5dc977ca5a47d.block_type="td_block_4";block_td_uid_40_5dc977ca5a47d.post_count="1";block_td_uid_40_5dc977ca5a47d.found_posts="4783";block_td_uid_40_5dc977ca5a47d.header_color="#e31319";block_td_uid_40_5dc977ca5a47d.ajax_pagination_infinite_stop="";block_td_uid_40_5dc977ca5a47d.max_num_pages="4783";tdBlocksArray.push(block_td_uid_40_5dc977ca5a47d);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">JUSTICIA</span></h4></div><div id=td_uid_40_5dc977ca5a47d class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/accidentes-en-tula-dejan-un-lesionado/" rel="bookmark" class="td-image-wrap" title="Accidentes en Tula dejan un lesionado"><img width="324" height="160" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-29-AD.RAFAGAS-LUISA-AMADOR-324x160.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-29-AD.RAFAGAS-LUISA-AMADOR-324x160.jpg 324w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PAG-29-AD.RAFAGAS-LUISA-AMADOR-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Tula ,Accidentes" title="Accidentes en Tula dejan un lesionado" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/justicia/" class="td-post-category">Justicia</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/accidentes-en-tula-dejan-un-lesionado/" rel="bookmark" title="Accidentes en Tula dejan un lesionado">Accidentes en Tula dejan un lesionado</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/redaccion/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T03:10:33+00:00">11 noviembre, 2019</time></span> <div class="td-module-comments"><a href="https://www.elindependientedehidalgo.com.mx/accidentes-en-tula-dejan-un-lesionado/#respond">0</a></div> </div>
<div class="td-excerpt">
Una camioneta fue abandonada por su propietario tras el percance
Pachuca.- La noche del sábado y madrugada de ayer fueron reportados dos accidentes automovilísticos en... </div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_5dc977ca5a47d" data-td_block_id="td_uid_40_5dc977ca5a47d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_40_5dc977ca5a47d" data-td_block_id="td_uid_40_5dc977ca5a47d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script>(function(){var cx='partner-pub-8681698450698083:2797351050';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
<gcse:searchbox-only></gcse:searchbox-only></div></aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_41_5dc977ca68020_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_41_5dc977ca68020_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_41_5dc977ca68020_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
</div>
</div> 
</div> 
</div> 
</article> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elindependientedehidalgo.com.mx/"><img class="td-retina-data" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Libre por Convicción Independiente de Hidalgo es referente en el periodismo hidalguense, su publicación destaca por su credibilidad y certidumbre.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#c5a2a0b7a0aba6aca485a0a9acaba1a0b5a0aba1aca0abb1a0a1a0adaca1a4a9a2aaeba6aaa8eba8bde5e5e591a0a9066ca3aaabaaffe5e5edf2f2f4ece5f7f4f4f2f2f5f5"><span class="__cf_email__" data-cfemail="94f3f1e6f1faf7fdf5d4f1f8fdfaf0f1e4f1faf0fdf1fae0f1f0f1fcfdf0f5f8f3fbbaf7fbf9baf9ec">[email&#160;protected]</span> Teléfono: (771) 2117700</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#e1968483888f858491848f8588848f9584a1868c80888dcf828e8c" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-551"><a href="https://www.elindependientedehidalgo.com.mx/aviso-legal/">AVISO LEGAL</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-553"><a href="https://www.elindependientedehidalgo.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD INTEGRAL</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-552"><a href="https://www.elindependientedehidalgo.com.mx/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 Libre por Convicción Independiente de Hidalgo </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.fbAsyncInit=function(){FB.init({appId:'1621913241235547',xfbml:true,version:'v2.12'});FB.AppEvents.logPageView();};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHSX84" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/exigen-justicia-asesinato-joven/" rel="bookmark" class="td-image-wrap" title="Exigen justicia por asesinato de joven"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-3-DD.BRAYAN-ESPECIAL-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-3-DD.BRAYAN-ESPECIAL-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/01/PAG-3-DD.BRAYAN-ESPECIAL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="justicia" title="Exigen justicia por asesinato de joven" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/exigen-justicia-asesinato-joven/" rel="bookmark" title="Exigen justicia por asesinato de joven">Exigen justicia por asesinato de joven</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-12T01:15:06+00:00">12 enero, 2018</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/protestan-zimapan-epazoyucan-semarnat-copca-se-esconde-2/" rel="bookmark" class="td-image-wrap" title="Protestan Zimapán y Epazoyucan en Semarnat; Copca se esconde"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/PAG2-Protestan-Zimapán-y-Epazoyucan-en-Semarnat-Copca-se-esconde-LUISA-AMADOR-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/PAG2-Protestan-Zimapán-y-Epazoyucan-en-Semarnat-Copca-se-esconde-LUISA-AMADOR-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/10/PAG2-Protestan-Zimapán-y-Epazoyucan-en-Semarnat-Copca-se-esconde-LUISA-AMADOR-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Copca" title="Protestan Zimapán y Epazoyucan en Semarnat; Copca se esconde" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/protestan-zimapan-epazoyucan-semarnat-copca-se-esconde-2/" rel="bookmark" title="Protestan Zimapán y Epazoyucan en Semarnat; Copca se esconde">Protestan Zimapán y Epazoyucan en Semarnat; Copca se esconde</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-06T01:04:50+00:00">6 octubre, 2016</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1468169063211974&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<script>if('undefined'!==typeof window.tdBackstr){(function(){var wrapper_image_jquery_obj=jQuery('<div class=\'backstretch\'></div>');var image_jquery_obj=jQuery('<img class=\'td-backstretch not-parallax\' src=\'https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/11/PORTADA-LUISA-AMADOR-3.jpg\' alt="images">');wrapper_image_jquery_obj.append(image_jquery_obj);jQuery('body').prepend(wrapper_image_jquery_obj);var td_backstr_item=new tdBackstr.item();td_backstr_item.wrapper_image_jquery_obj=wrapper_image_jquery_obj;td_backstr_item.image_jquery_obj=image_jquery_obj;tdBackstr.add_item(td_backstr_item);})();}jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Pachuca de Soto, MX","api_location":"Pachuca de Soto","api_language":"es","api_key":"4134fe44507474b92728f73b4c3fe328","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[15.2,59.4],"today_humidity":65,"today_wind_speed":[1.5,0.9],"today_min":[15.2,59.4],"today_max":[15.2,59.4],"today_clouds":22,"current_unit":0,"forecast":[{"timestamp":1573484400,"day_name":"lun","day_temp":[20,67],"owm_day_index":0},{"timestamp":1573516800,"day_name":"mar","day_temp":[14,57],"owm_day_index":3},{"timestamp":1573603200,"day_name":"mi\u00e9","day_temp":[17,62],"owm_day_index":11},{"timestamp":1573689600,"day_name":"jue","day_temp":[16,62],"owm_day_index":19},{"timestamp":1573776000,"day_name":"vie","day_temp":[11,52],"owm_day_index":27}]});});jQuery(document).ready(function(){jQuery("#td_uid_36_5dc977ca4f174").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_36_5dc977ca4f174 .prevButton"),navNextSelector:jQuery("#td_uid_36_5dc977ca4f174 .nextButton"),});});jQuery(document).ready(function(){jQuery("#td_uid_38_5dc977ca55a3b").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_38_5dc977ca55a3b .prevButton"),navNextSelector:jQuery("#td_uid_38_5dc977ca55a3b .nextButton"),});});</script>
</body>
</html>