<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Pretende Cannes ser epicentro del cine mundial - Independiente de Hidalgo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php" />
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-24-cannes-agencia.jpg" /><link rel="icon" type="image/png" href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Ala-copia-copia.jpg">

<link rel="canonical" href="https://www.elindependientedehidalgo.com.mx/pretende-cannes-ser-epicentro-del-cine-mundial/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pretende Cannes ser epicentro del cine mundial - Independiente de Hidalgo" />
<meta property="og:description" content="Invertirán más de 69 mdd en la ampliación del Palacio de Festivales y Congresos Ciudad de México.- Cannes buscará convertirse en el epicentro mundial de la cinematografía con la ampliación del Palacio de Festivales y Congresos y la construcción de un museo internacional. Mediante el proyecto Cannes On Air, presentado por el alcalde David Lisnard &hellip;" />
<meta property="og:url" content="https://www.elindependientedehidalgo.com.mx/pretende-cannes-ser-epicentro-del-cine-mundial/" />
<meta property="og:site_name" content="Independiente de Hidalgo" />
<meta property="article:publisher" content="https://www.facebook.com/elindependientedehidalgo/" />
<meta property="article:tag" content="Cannes" />
<meta property="article:tag" content="cine mundial" />
<meta property="article:section" content="Telón" />
<meta property="article:published_time" content="2019-10-25T07:48:33+00:00" />
<meta property="article:modified_time" content="2019-10-25T07:48:39+00:00" />
<meta property="og:updated_time" content="2019-10-25T07:48:39+00:00" />
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-24-cannes-agencia.jpg" />
<meta property="og:image:secure_url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-24-cannes-agencia.jpg" />
<meta property="og:image:width" content="1140" />
<meta property="og:image:height" content="712" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Invertirán más de 69 mdd en la ampliación del Palacio de Festivales y Congresos Ciudad de México.- Cannes buscará convertirse en el epicentro mundial de la cinematografía con la ampliación del Palacio de Festivales y Congresos y la construcción de un museo internacional. Mediante el proyecto Cannes On Air, presentado por el alcalde David Lisnard [&hellip;]" />
<meta name="twitter:title" content="Pretende Cannes ser epicentro del cine mundial - Independiente de Hidalgo" />
<meta name="twitter:site" content="@indepe_hgo" />
<meta name="twitter:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-24-cannes-agencia.jpg" />
<meta name="twitter:creator" content="@indepe_hgo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elindependientedehidalgo.com.mx/#website","url":"https://www.elindependientedehidalgo.com.mx/","name":"Independiente de Hidalgo","potentialAction":{"@type":"SearchAction","target":"https://www.elindependientedehidalgo.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elindependientedehidalgo.com.mx/pretende-cannes-ser-epicentro-del-cine-mundial/#primaryimage","url":"https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-24-cannes-agencia.jpg","width":1140,"height":712,"caption":"Cannes ,cine mundial"},{"@type":"WebPage","@id":"https://www.elindependientedehidalgo.com.mx/pretende-cannes-ser-epicentro-del-cine-mundial/#webpage","url":"https://www.elindependientedehidalgo.com.mx/pretende-cannes-ser-epicentro-del-cine-mundial/","inLanguage":"es-MX","name":"Pretende Cannes ser epicentro del cine mundial - Independiente de Hidalgo","isPartOf":{"@id":"https://www.elindependientedehidalgo.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.elindependientedehidalgo.com.mx/pretende-cannes-ser-epicentro-del-cine-mundial/#primaryimage"},"datePublished":"2019-10-25T07:48:33+00:00","dateModified":"2019-10-25T07:48:39+00:00","author":{"@id":"https://www.elindependientedehidalgo.com.mx/#/schema/person/5be9bcf5dcaf804391e84068cdb987ab"}},{"@type":["Person"],"@id":"https://www.elindependientedehidalgo.com.mx/#/schema/person/5be9bcf5dcaf804391e84068cdb987ab","name":"Notimex","image":{"@type":"ImageObject","@id":"https://www.elindependientedehidalgo.com.mx/#authorlogo","url":"https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/Logo_ala-150x150.png","caption":"Notimex"},"sameAs":[]}]}</script>

<link rel="amphtml" href="https://www.elindependientedehidalgo.com.mx/pretende-cannes-ser-epicentro-del-cine-mundial/amp/" /><meta name="generator" content="AMP for WP 0.9.98.14" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Feed" href="https://www.elindependientedehidalgo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Pretende Cannes ser epicentro del cine mundial RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/pretende-cannes-ser-epicentro-del-cine-mundial/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.elindependientedehidalgo.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-newsletter/style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Cambo%3A400%7CCopse%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='sccss_style-css' href='https://www.elindependientedehidalgo.com.mx/?sccss=1&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.elindependientedehidalgo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elindependientedehidalgo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.elindependientedehidalgo.com.mx/?p=262959' />
<link rel="alternate" type="application/json+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fpretende-cannes-ser-epicentro-del-cine-mundial%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fpretende-cannes-ser-epicentro-del-cine-mundial%2F&#038;format=xml" />
<meta property="fb:app_id" content="1468169063211974" /><meta property="fb:pages" content="545027728964321" />
<meta name="msvalidate.01" content="A408E37113AC84D934B1A9A6A0E8FBD6" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TXHSX84');</script>

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"b530ad0ddc","wpRestUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/","wpRestNonce":"b530ad0ddc","wpRestUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.8";var td_get_template_directory_uri="https:\/\/www.elindependientedehidalgo.com.mx\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="smart_snap_mobile";var tds_logo_on_sticky="show_header_logo";var tds_header_style="12";var td_please_wait=" Por favor espera...";var td_email_user_pass_incorrect=" Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect=" \u00a1Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect=" Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e31319";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha a la derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no puede ser cargado.";var td_magnific_popup_translation_image_tError="La imagen %url% no puede ser cargada.";var tdBlockNonce="a8a7854fc2";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-36612650-1','auto');ga('send','pageview');</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elindependientedehidalgo.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elindependientedehidalgo.com.mx/category/telon/",
                    "name": "Telón"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elindependientedehidalgo.com.mx/pretende-cannes-ser-epicentro-del-cine-mundial/",
                    "name": "Pretende Cannes ser epicentro del cine mundial"                                
                }
            }    
        ]
    }
</script>

<style>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</style>
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-262959 single-format-standard pretende-cannes-ser-epicentro-del-cine-mundial global-block-template-1 single_template_8 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
 <i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#5b2c3e3932353f3e2b3e353f323e352f3e1b3c363a323775383436" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-155"><a target="_blank" rel="nofollow" href="#">LO MÁS VISTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-262887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262887"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/calaveritas2019/">CALAVERITAS</a></li>
<li id="menu-item-108426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108426"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-246768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246768"><a href="https://suscripciones.elindependientedehidalgo.com.mx/login">EDICIÓN DIGITAL</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154"><a target="_blank" rel="nofollow" href="#">SIEMPRE INFORMADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-165"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/cultura/">CULTURA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-101392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101392"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/gatoybaldomero/">EL GATO LECTOR Y BALDOMERO</a></li>
</ul>
</li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-101393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101393"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/telon/">TELÓN</a></li>
</ul>
</li>
<li id="menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-868"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/">Artículos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/">Columnas</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/instituto-artes/">Instituto de Artes</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1391"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/calaveritas2019/">Calaveritas2019</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/en-el-camino-andamos/">En el camino andamos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/movilidadsustentable/">Movilidad sustentable</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen-2018/">Resumen 2018</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></li>
</ul>
</li>
<li id="menu-item-103568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103568"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label> su nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label> tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value=" INICIAR SESIÓN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a> 
<div class="td-login-title"> Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span> Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-12 ">
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
<span class="td-visual-hidden">Independiente de Hidalgo</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-155"><a target="_blank" rel="nofollow" href="#">LO MÁS VISTO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-262887"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/calaveritas2019/">CALAVERITAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108426"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-246768"><a href="https://suscripciones.elindependientedehidalgo.com.mx/login">EDICIÓN DIGITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-154"><a target="_blank" rel="nofollow" href="#">SIEMPRE INFORMADOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-165"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/cultura/">CULTURA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101392"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/gatoybaldomero/">EL GATO LECTOR Y BALDOMERO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-101393"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/telon/">TELÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-868"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5db2b324e46f5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5db2b324e46f5"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_5db2b324e46f5=new tdBlock();block_td_uid_1_5db2b324e46f5.id="td_uid_1_5db2b324e46f5";block_td_uid_1_5db2b324e46f5.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5db2b324e46f5_rand","tdc_css_class":"td_uid_1_5db2b324e46f5_rand","tdc_css_class_style":"td_uid_1_5db2b324e46f5_rand_style"}';block_td_uid_1_5db2b324e46f5.td_column_number="3";block_td_uid_1_5db2b324e46f5.block_type="td_block_mega_menu";block_td_uid_1_5db2b324e46f5.post_count="4";block_td_uid_1_5db2b324e46f5.found_posts="7752";block_td_uid_1_5db2b324e46f5.header_color="";block_td_uid_1_5db2b324e46f5.ajax_pagination_infinite_stop="";block_td_uid_1_5db2b324e46f5.max_num_pages="1938";tdBlocksArray.push(block_td_uid_1_5db2b324e46f5);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5db2b324e46f5" id="td_uid_2_5db2b32508aed" data-td_block_id="td_uid_1_5db2b324e46f5" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">Todas</a><a class="mega-menu-sub-cat-td_uid_1_5db2b324e46f5" id="td_uid_3_5db2b32508c0c" data-td_block_id="td_uid_1_5db2b324e46f5" data-td_filter_value="41" href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/">Artículos</a><a class="mega-menu-sub-cat-td_uid_1_5db2b324e46f5" id="td_uid_4_5db2b32508d4f" data-td_block_id="td_uid_1_5db2b324e46f5" data-td_filter_value="42" href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a><a class="mega-menu-sub-cat-td_uid_1_5db2b324e46f5" id="td_uid_5_5db2b32508e7d" data-td_block_id="td_uid_1_5db2b324e46f5" data-td_filter_value="43" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/">Columnas</a><a class="mega-menu-sub-cat-td_uid_1_5db2b324e46f5" id="td_uid_6_5db2b32508fa9" data-td_block_id="td_uid_1_5db2b324e46f5" data-td_filter_value="99785" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/instituto-artes/">Instituto de Artes</a><a class="mega-menu-sub-cat-td_uid_1_5db2b324e46f5" id="td_uid_7_5db2b3250913b" data-td_block_id="td_uid_1_5db2b324e46f5" data-td_filter_value="68" href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></div></div><div id=td_uid_1_5db2b324e46f5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/y-todo-para-que/" rel="bookmark" class="td-image-wrap" title="¿Y todo para qué?"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-2-CARTONOK-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-2-CARTONOK-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-2-CARTONOK-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="cartones" title="¿Y todo para qué?" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/" class="td-post-category">Cartones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/y-todo-para-que/" rel="bookmark" title="¿Y todo para qué?">¿Y todo para qué?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-crisis-existencial-de-los-municipios/" rel="bookmark" class="td-image-wrap" title="La crisis existencial  de los municipios"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/09/editorial-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/09/editorial-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/09/editorial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="editorial,Caso Charrez" title="La crisis existencial  de los municipios" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/" class="td-post-category">Editorial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-crisis-existencial-de-los-municipios/" rel="bookmark" title="La crisis existencial  de los municipios">La crisis existencial de los municipios</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/culiacan-y-su-herencia/" rel="bookmark" class="td-image-wrap" title="Culiacán y su herencia"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/CARLOS-SEVILLA-copia-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/CARLOS-SEVILLA-copia-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/CARLOS-SEVILLA-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="CARLOS SEVILLA" title="Culiacán y su herencia" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/culiacan-y-su-herencia/" rel="bookmark" title="Culiacán y su herencia">Culiacán y su herencia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-esperanza/" rel="bookmark" class="td-image-wrap" title="La esperanza"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Juan-Antonio-Taguenca-Belmonte-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Juan-Antonio-Taguenca-Belmonte-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Juan-Antonio-Taguenca-Belmonte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Juan Antonio Taguenca Belmonte" title="La esperanza" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/" class="td-post-category">Artículos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-esperanza/" rel="bookmark" title="La esperanza">La esperanza</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5db2b324e46f5" data-td_block_id="td_uid_1_5db2b324e46f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5db2b324e46f5" data-td_block_id="td_uid_1_5db2b324e46f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1391"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5db2b3250dd29_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5db2b3250dd29"><script>var block_td_uid_8_5db2b3250dd29=new tdBlock();block_td_uid_8_5db2b3250dd29.id="td_uid_8_5db2b3250dd29";block_td_uid_8_5db2b3250dd29.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5db2b3250dd29_rand","tdc_css_class":"td_uid_8_5db2b3250dd29_rand","tdc_css_class_style":"td_uid_8_5db2b3250dd29_rand_style"}';block_td_uid_8_5db2b3250dd29.td_column_number="3";block_td_uid_8_5db2b3250dd29.block_type="td_block_mega_menu";block_td_uid_8_5db2b3250dd29.post_count="4";block_td_uid_8_5db2b3250dd29.found_posts="1444";block_td_uid_8_5db2b3250dd29.header_color="";block_td_uid_8_5db2b3250dd29.ajax_pagination_infinite_stop="";block_td_uid_8_5db2b3250dd29.max_num_pages="361";tdBlocksArray.push(block_td_uid_8_5db2b3250dd29);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5db2b3250dd29" id="td_uid_9_5db2b32517715" data-td_block_id="td_uid_8_5db2b3250dd29" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">Todas</a><a class="mega-menu-sub-cat-td_uid_8_5db2b3250dd29" id="td_uid_10_5db2b32517841" data-td_block_id="td_uid_8_5db2b3250dd29" data-td_filter_value="28" href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a><a class="mega-menu-sub-cat-td_uid_8_5db2b3250dd29" id="td_uid_11_5db2b3251798a" data-td_block_id="td_uid_8_5db2b3250dd29" data-td_filter_value="204215" href="https://www.elindependientedehidalgo.com.mx/category/especiales/calaveritas2019/">Calaveritas2019</a><a class="mega-menu-sub-cat-td_uid_8_5db2b3250dd29" id="td_uid_12_5db2b32517aca" data-td_block_id="td_uid_8_5db2b3250dd29" data-td_filter_value="31" href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a><a class="mega-menu-sub-cat-td_uid_8_5db2b3250dd29" id="td_uid_13_5db2b32517c0c" data-td_block_id="td_uid_8_5db2b3250dd29" data-td_filter_value="32" href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-td_uid_8_5db2b3250dd29" id="td_uid_14_5db2b32517d42" data-td_block_id="td_uid_8_5db2b3250dd29" data-td_filter_value="11820" href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a><a class="mega-menu-sub-cat-td_uid_8_5db2b3250dd29" id="td_uid_15_5db2b32517e67" data-td_block_id="td_uid_8_5db2b3250dd29" data-td_filter_value="118426" href="https://www.elindependientedehidalgo.com.mx/category/especiales/en-el-camino-andamos/">En el camino andamos</a><a class="mega-menu-sub-cat-td_uid_8_5db2b3250dd29" id="td_uid_16_5db2b32517f9b" data-td_block_id="td_uid_8_5db2b3250dd29" data-td_filter_value="34" href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a><a class="mega-menu-sub-cat-td_uid_8_5db2b3250dd29" id="td_uid_17_5db2b325180ac" data-td_block_id="td_uid_8_5db2b3250dd29" data-td_filter_value="36" href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a><a class="mega-menu-sub-cat-td_uid_8_5db2b3250dd29" id="td_uid_18_5db2b325181dd" data-td_block_id="td_uid_8_5db2b3250dd29" data-td_filter_value="187806" href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a><a class="mega-menu-sub-cat-td_uid_8_5db2b3250dd29" id="td_uid_19_5db2b32518306" data-td_block_id="td_uid_8_5db2b3250dd29" data-td_filter_value="582" href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a><a class="mega-menu-sub-cat-td_uid_8_5db2b3250dd29" id="td_uid_20_5db2b32518447" data-td_block_id="td_uid_8_5db2b3250dd29" data-td_filter_value="194116" href="https://www.elindependientedehidalgo.com.mx/category/especiales/movilidadsustentable/">Movilidad sustentable</a><a class="mega-menu-sub-cat-td_uid_8_5db2b3250dd29" id="td_uid_21_5db2b32518581" data-td_block_id="td_uid_8_5db2b3250dd29" data-td_filter_value="82983" href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen-2018/">Resumen 2018</a><a class="mega-menu-sub-cat-td_uid_8_5db2b3250dd29" id="td_uid_22_5db2b3251869f" data-td_block_id="td_uid_8_5db2b3250dd29" data-td_filter_value="529" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a><a class="mega-menu-sub-cat-td_uid_8_5db2b3250dd29" id="td_uid_23_5db2b325187d6" data-td_block_id="td_uid_8_5db2b3250dd29" data-td_filter_value="2083" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a><a class="mega-menu-sub-cat-td_uid_8_5db2b3250dd29" id="td_uid_24_5db2b3251895e" data-td_block_id="td_uid_8_5db2b3250dd29" data-td_filter_value="38" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a><a class="mega-menu-sub-cat-td_uid_8_5db2b3250dd29" id="td_uid_25_5db2b32518aa4" data-td_block_id="td_uid_8_5db2b3250dd29" data-td_filter_value="48" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></div></div><div id=td_uid_8_5db2b3250dd29 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/calaveritas-de-la-uaeh-5/" rel="bookmark" class="td-image-wrap" title="Calaveritas de la UAEH"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/Fondo-ok-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/Fondo-ok-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/Fondo-ok-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Calaveritas" title="Calaveritas de la UAEH" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/calaveritas2019/" class="td-post-category">Calaveritas2019</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/calaveritas-de-la-uaeh-5/" rel="bookmark" title="Calaveritas de la UAEH">Calaveritas de la UAEH</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/calaveritas-de-la-uaeh-4/" rel="bookmark" class="td-image-wrap" title="Calaveritas de la UAEH"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/Banner-Calaveritas01-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/Banner-Calaveritas01-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/Banner-Calaveritas01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Calaveritas" title="Calaveritas de la UAEH" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/calaveritas2019/" class="td-post-category">Calaveritas2019</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/calaveritas-de-la-uaeh-4/" rel="bookmark" title="Calaveritas de la UAEH">Calaveritas de la UAEH</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/las-metas-de-juan-luis-lomeli/" rel="bookmark" class="td-image-wrap" title="Las metas de Juan Luis Lomelí"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/CCHICA-ESPECIAL-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/CCHICA-ESPECIAL-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/CCHICA-ESPECIAL-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Juan Luis Lomelí" title="Las metas de Juan Luis Lomelí" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/" class="td-post-category">La Entrevista</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/las-metas-de-juan-luis-lomeli/" rel="bookmark" title="Las metas de Juan Luis Lomelí">Las metas de Juan Luis Lomelí</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/sanctoarte-2/" rel="bookmark" class="td-image-wrap" title="Sanctoarte"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/PAG-15-HISTORIA-1-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/PAG-15-HISTORIA-1-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/PAG-15-HISTORIA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sanctoarte" title="Sanctoarte" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/" class="td-post-category">Historia de la UAEH</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/sanctoarte-2/" rel="bookmark" title="Sanctoarte">Sanctoarte</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5db2b3250dd29" data-td_block_id="td_uid_8_5db2b3250dd29"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5db2b3250dd29" data-td_block_id="td_uid_8_5db2b3250dd29"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103568"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5db2b3251d466_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_26_5db2b3251d466"><script>var block_td_uid_26_5db2b3251d466=new tdBlock();block_td_uid_26_5db2b3251d466.id="td_uid_26_5db2b3251d466";block_td_uid_26_5db2b3251d466.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11140","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_5db2b3251d466_rand","tdc_css_class":"td_uid_26_5db2b3251d466_rand","tdc_css_class_style":"td_uid_26_5db2b3251d466_rand_style"}';block_td_uid_26_5db2b3251d466.td_column_number="3";block_td_uid_26_5db2b3251d466.block_type="td_block_mega_menu";block_td_uid_26_5db2b3251d466.post_count="4";block_td_uid_26_5db2b3251d466.found_posts="858";block_td_uid_26_5db2b3251d466.header_color="";block_td_uid_26_5db2b3251d466.ajax_pagination_infinite_stop="";block_td_uid_26_5db2b3251d466.max_num_pages="215";tdBlocksArray.push(block_td_uid_26_5db2b3251d466);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_5db2b3251d466" id="td_uid_27_5db2b32522347" data-td_block_id="td_uid_26_5db2b3251d466" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Todas</a><a class="mega-menu-sub-cat-td_uid_26_5db2b3251d466" id="td_uid_28_5db2b3252245b" data-td_block_id="td_uid_26_5db2b3251d466" data-td_filter_value="11139" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a><a class="mega-menu-sub-cat-td_uid_26_5db2b3251d466" id="td_uid_29_5db2b325225c5" data-td_block_id="td_uid_26_5db2b3251d466" data-td_filter_value="17" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></div></div><div id=td_uid_26_5db2b3251d466 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/una-maravilla-de-ingenieria/" rel="bookmark" class="td-image-wrap" title="Una maravilla de ingeniería"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-2-fotonota-luisa-ok-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-2-fotonota-luisa-ok-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-2-fotonota-luisa-ok-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="maravilla" title="Una maravilla de ingeniería" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/una-maravilla-de-ingenieria/" rel="bookmark" title="Una maravilla de ingeniería">Una maravilla de ingeniería</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/caminando-en-la-oscuridad/" rel="bookmark" class="td-image-wrap" title="Caminando en la oscuridad"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/PAG-2-FOTONOTA-LUISA-AMADOR--218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/PAG-2-FOTONOTA-LUISA-AMADOR--218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/PAG-2-FOTONOTA-LUISA-AMADOR--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="oscuridad" title="Caminando en la oscuridad" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/caminando-en-la-oscuridad/" rel="bookmark" title="Caminando en la oscuridad">Caminando en la oscuridad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/diplomados-en-derecho-electoral/" rel="bookmark" class="td-image-wrap" title="Diplomados en derecho electoral"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-2-FOTONOTA-especial-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-2-FOTONOTA-especial-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-2-FOTONOTA-especial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="derecho electoral ,Diplomados" title="Diplomados en derecho electoral" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/diplomados-en-derecho-electoral/" rel="bookmark" title="Diplomados en derecho electoral">Diplomados en derecho electoral</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/aquellos-dias-76/" rel="bookmark" class="td-image-wrap" title="Aquellos días"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-2-aquellos-especial-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-2-aquellos-especial-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-2-aquellos-especial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Aquellos días" title="Aquellos días" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/aquellos-dias-76/" rel="bookmark" title="Aquellos días">Aquellos días</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5db2b3251d466" data-td_block_id="td_uid_26_5db2b3251d466"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_26_5db2b3251d466" data-td_block_id="td_uid_26_5db2b3251d466"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
 <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value=" Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-3">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">10.7</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Pachuca de Soto</div>
</div>
</div>
<div class="td_data_time">
<div>
viernes, octubre 25, 2019
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#027567606b6c666772676c666b676c766742656f636b6e2c616d6f" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr"> ¡Bienvenido! Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label> su nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label> tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value=" Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Consigue ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title"> Recuperación de contraseña</div>
<div class="td-login-panel-descr">recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text"> Una contraseña le será enviada por correo electrónico a usted.</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-262959" class="td-post-template-8 post-262959 post type-post status-publish format-standard has-post-thumbnail category-telon tag-cannes tag-cine-mundial" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-image-gradient-style8">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title=" Ver todas las publicaciones en Telón" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/category/telon/">Telón</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Pretende Cannes ser epicentro del cine mundial</span></div></div>
<div class="td-post-header-holder">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/telon/">Telón</a></li></ul> <h1 class="entry-title">Pretende Cannes ser epicentro del cine mundial</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elindependientedehidalgo.com.mx/author/notimex/">Notimex</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-25T02:48:33+00:00">25 octubre, 2019</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-262959">47</span></div> </div>
</header>
</div>
</div>
<div class="td-post-template-8-box">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fpretende-cannes-ser-epicentro-del-cine-mundial%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pretende+Cannes+ser+epicentro+del+cine+mundial&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fpretende-cannes-ser-epicentro-del-cine-mundial%2F&via=Independiente+de+Hidalgo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pretende+Cannes+ser+epicentro+del+cine+mundial %0A%0A https://www.elindependientedehidalgo.com.mx/pretende-cannes-ser-epicentro-del-cine-mundial/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#7d420e081f17181e09402d0f1809181319185d3e1c1313180e5d0e180f5d180d141e1813090f125d1918115d1e1413185d10081319141c115b1f121904401509090d0e4752520a0a0a531811141319180d181319141813091819181514191c111a12531e1210531005520d0f180918131918501e1c1313180e500e180f50180d141e1813090f1250191811501e1413185010081319141c1152">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<h2>Invertirán más de 69 mdd en la ampliación del Palacio de Festivales y Congresos</h2>
<p><strong>Ciudad de México.- </strong>Cannes buscará convertirse en el epicentro mundial de la cinematografía con la ampliación del Palacio de Festivales y Congresos y la construcción de un museo internacional.</p>
<p>Mediante el proyecto Cannes On Air, presentado por el alcalde David Lisnard durante la reunión celebrada en el Centro Nacional de Cine e Imagen en Movimiento (CNC) en París, también pretende crearse un parque tecnológico audiovisual, un campus universitario, un cine multiplex, un centro creativo de artes visuales y un hotel de negocios.</p><div class='code-block code-block-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<div class='code-block code-block-1 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="7829441372"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>Cannes On Air cuenta con un presupuesto de poco más de 556 millones de dólares, “de los cuales 195 millones de dólares ya se han comprometido o programado”, indicó Lisnard.</p>
<p>Detalló que para la ampliación del palacio de festivales tiene un presupuesto de 69 millones de dólares, incluida la renovación del salón de embajadores y la creación de otro piso, que albergaría una sala de proyección con 500 asientos.</p><div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="7829441372"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<div class='code-block code-block-3 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>De acuerdo con The Hollywood Reporter, el parque tecnológico se llamará Bastide Rouge y será construido en el oeste de la ciudad, mientras que el campus universitario de 4 mil 445 metros cuadrados recibirá a mil 200 estudiantes desde el comienzo del año escolar 2020, con una residencia de 173 hogares.</p>
<p>En el edificio, previsto para entregarse en enero próximo, los estudiantes recibirán capacitación en redacción de guiones para largometrajes y series de televisión, formatos web, periodismo y creación de contenido audiovisual.</p>
<p>El proyecto también incluye la creación de un centro creativo de artes visuales, de mil 200 metros cuadrados, dedicado al diseño gráfico, imagen digital y postproducción audiovisual.</p><div class='code-block code-block-6 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="7829441372"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<div class='code-block code-block-4 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>Así como la construcción de un cine multiplex de 12 pantallas de última generación que albergaría la pantalla más grande del suroeste de Francia, con 2 mil 426 asientos.</p>
<p>También planean abrir un museo internacional de cine en 2025 e incluirá espacios dedicados a la historia del cine, el Festival de Cine de Cannes y efectos especiales.</p>
<ul>
<li><em>El alcalde David Lisnard presentó el proyecto, que incluye un parque tecnológico audiovisual, un campus universitario, un centro creativo de artes visuales y un hotel</em></li>
</ul>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://www.elindependientedehidalgo.com.mx/pretende-cannes-ser-epicentro-del-cine-mundial/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_30_5db2b3252db7b_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_30_5db2b3252db7b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_30_5db2b3252db7b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/cannes/">Cannes</a></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/cine-mundial/">cine mundial</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/pretende-cannes-ser-epicentro-del-cine-mundial/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fpretende-cannes-ser-epicentro-del-cine-mundial%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pretende+Cannes+ser+epicentro+del+cine+mundial&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fpretende-cannes-ser-epicentro-del-cine-mundial%2F&via=Independiente+de+Hidalgo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pretende+Cannes+ser+epicentro+del+cine+mundial %0A%0A https://www.elindependientedehidalgo.com.mx/pretende-cannes-ser-epicentro-del-cine-mundial/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b58ac6c0d7dfd0d6c188e5c7d0c1d0dbd1d095f6d4dbdbd0c695c6d0c795d0c5dcd6d0dbc1c7da95d1d0d995d6dcdbd095d8c0dbd1dcd4d993d7dad1cc88ddc1c1c5c68f9a9ac2c2c29bd0d9dcdbd1d0c5d0dbd1dcd0dbc1d0d1d0dddcd1d4d9d2da9bd6dad89bd8cd9ac5c7d0c1d0dbd1d098d6d4dbdbd0c698c6d0c798d0c5dcd6d0dbc1c7da98d1d0d998d6dcdbd098d8c0dbd1dcd4d99a">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elindependientedehidalgo.com.mx/cuenta-issste-con-60-mil-dosis-vs-influenza/">Cuenta ISSSTE con 60 mil dosis vs influenza</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elindependientedehidalgo.com.mx/cine-auditorio-131/">Cine auditorio</a></div></div></div> <div class="author-box-wrap"><a href="https://www.elindependientedehidalgo.com.mx/author/notimex/"><img src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/Logo_ala-150x150.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elindependientedehidalgo.com.mx/author/notimex/">Notimex</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Notimex"></span><meta itemprop="datePublished" content="2019-10-25T02:48:33+00:00"><meta itemprop="dateModified" content="2019-10-25T02:48:39-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elindependientedehidalgo.com.mx/pretende-cannes-ser-epicentro-del-cine-mundial/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png"></span><meta itemprop="name" content="Independiente de Hidalgo"></span><meta itemprop="headline " content="Pretende Cannes ser epicentro del cine mundial"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-24-cannes-agencia.jpg"><meta itemprop="width" content="1140"><meta itemprop="height" content="712"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_31_5db2b32530b25_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_31_5db2b32530b25"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_31_5db2b32530b25=new tdBlock();block_td_uid_31_5db2b32530b25.id="td_uid_31_5db2b32530b25";block_td_uid_31_5db2b32530b25.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_31_5db2b32530b25_rand","td_column_number":3,"live_filter_cur_post_id":262959,"live_filter_cur_post_author":"12","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5db2b32530b25_rand","tdc_css_class_style":"td_uid_31_5db2b32530b25_rand_style"}';block_td_uid_31_5db2b32530b25.td_column_number="3";block_td_uid_31_5db2b32530b25.block_type="td_block_related_posts";block_td_uid_31_5db2b32530b25.post_count="3";block_td_uid_31_5db2b32530b25.found_posts="1370";block_td_uid_31_5db2b32530b25.header_color="";block_td_uid_31_5db2b32530b25.ajax_pagination_infinite_stop="";block_td_uid_31_5db2b32530b25.max_num_pages="457";tdBlocksArray.push(block_td_uid_31_5db2b32530b25);</script><h4 class="td-related-title td-block-title"><a id="td_uid_32_5db2b32537c48" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_31_5db2b32530b25" href="#">Artículos Relacionados</a><a id="td_uid_33_5db2b32537c7a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_31_5db2b32530b25" href="#">Más del Autor</a></h4><div id=td_uid_31_5db2b32530b25 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/cine-auditorio-131/" rel="bookmark" class="td-image-wrap" title="Cine auditorio"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-24-cinema-papá-agencia-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-24-cinema-papá-agencia-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-24-cinema-papá-agencia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cine" title="Cine auditorio" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/telon/" class="td-post-category">Telón</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/cine-auditorio-131/" rel="bookmark" title="Cine auditorio">Cine auditorio</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/candidatean-a-bad-bunny-a-nobel/" rel="bookmark" class="td-image-wrap" title="“Candidatean” a Bad Bunny a Nobel"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-24-candidato-agencia-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-24-candidato-agencia-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-24-candidato-agencia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bad Bunny,Nobel de Literatura" title="“Candidatean” a Bad Bunny a Nobel" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/telon/" class="td-post-category">Telón</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/candidatean-a-bad-bunny-a-nobel/" rel="bookmark" title="“Candidatean” a Bad Bunny a Nobel">“Candidatean” a Bad Bunny a Nobel</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/respeta-favreau-opinion-de-scorsese-y-coppola/" rel="bookmark" class="td-image-wrap" title="Respeta Favreau opinión de Scorsese y Coppola"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-24-opinion-agencai-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-24-opinion-agencai-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-24-opinion-agencai-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jon Favreau,Francis Ford Coppola,Martin Scorsese" title="Respeta Favreau opinión de Scorsese y Coppola" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/telon/" class="td-post-category">Telón</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/respeta-favreau-opinion-de-scorsese-y-coppola/" rel="bookmark" title="Respeta Favreau opinión de Scorsese y Coppola">Respeta Favreau opinión de Scorsese y Coppola</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5db2b32530b25" data-td_block_id="td_uid_31_5db2b32530b25"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5db2b32530b25" data-td_block_id="td_uid_31_5db2b32530b25"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_slide td_block_widget td_uid_34_5db2b3253b828_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_34_5db2b3253b828">
<style>
.td-theme-wrap .td_uid_34_5db2b3253b828_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_34_5db2b3253b828_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_34_5db2b3253b828_rand .td-subcat-item .td-cur-simple-item {
                color: #c732db;
            }

            .td-theme-wrap .td_uid_34_5db2b3253b828_rand .block-title > *,
            .td-theme-wrap .td_uid_34_5db2b3253b828_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #c732db;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_34_5db2b3253b828_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_34_5db2b3253b828_rand .block-title {
                border-color: #c732db;
            }

            
            .td-theme-wrap .td_uid_34_5db2b3253b828_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_34_5db2b3253b828_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_34_5db2b3253b828_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_34_5db2b3253b828_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_34_5db2b3253b828_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_34_5db2b3253b828_rand .td-instagram-user a {
                color: #c732db;
            }

            .td-theme-wrap .td_uid_34_5db2b3253b828_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_34_5db2b3253b828_rand .td-load-more-wrap a:hover {
                background-color: #c732db;
                border-color: #c732db;
            }

            .td-theme-wrap .td_uid_34_5db2b3253b828_rand .td-read-more a,
            .td-theme-wrap .td_uid_34_5db2b3253b828_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_34_5db2b3253b828_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_34_5db2b3253b828_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_34_5db2b3253b828_rand .td-post-category,
            .td-theme-wrap .td_uid_34_5db2b3253b828_rand .td-post-category:hover {
                background-color: #c732db;
            }
</style>
<style>
/* custom css */
.td_uid_34_5db2b3253b828_rand .td-slide-meta {
                    max-width: calc(100% + 44px);
                }
                @media (max-width: 767px) {
                    .td_uid_34_5db2b3253b828_rand .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
                
				
				.td_uid_34_5db2b3253b828_rand .entry-thumb {
				    background-position: center 50%;
				}
				
				.td_uid_34_5db2b3253b828_rand .slide-meta-cat {
					display: inline-block;
				}
				
				.td_uid_34_5db2b3253b828_rand .td-post-author-name {
					display: inline-block;
				}
				
				.td_uid_34_5db2b3253b828_rand .td-post-date,
				.td_uid_34_5db2b3253b828_rand .td-post-author-name span {
					display: inline-block;
				}
				
				.td_uid_34_5db2b3253b828_rand .td-post-comments {
					display: inline-block;
				}
				
				.td_uid_34_5db2b3253b828_rand .td-slide-nav {
				    font-size: 55px;
				}
</style><script>var block_td_uid_34_5db2b3253b828=new tdBlock();block_td_uid_34_5db2b3253b828.id="td_uid_34_5db2b3253b828";block_td_uid_34_5db2b3253b828.atts='{"custom_title":"Gato Lector","custom_url":"","block_template_id":"","header_color":"#c732db","header_text_color":"#","autoplay":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"10995","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_34_5db2b3253b828_rand","separator":"","show_modified_date":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_34_5db2b3253b828_rand","tdc_css_class_style":"td_uid_34_5db2b3253b828_rand_style"}';block_td_uid_34_5db2b3253b828.td_column_number="1";block_td_uid_34_5db2b3253b828.block_type="td_block_slide";block_td_uid_34_5db2b3253b828.post_count="5";block_td_uid_34_5db2b3253b828.found_posts="531";block_td_uid_34_5db2b3253b828.header_color="#c732db";block_td_uid_34_5db2b3253b828.ajax_pagination_infinite_stop="";block_td_uid_34_5db2b3253b828.max_num_pages="107";tdBlocksArray.push(block_td_uid_34_5db2b3253b828);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Gato Lector</span></h4></div><div id=td_uid_34_5db2b3253b828 class="td_block_inner"><div id="td_uid_35_5db2b32540f1f" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_35_5db2b32540f1f_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/el-gato-lector-y-baldomero-195/" rel="bookmark" class="td-image-wrap" title="El gato lector y Baldomero"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/Banner-GatoVSBaldomero-9-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/gatoybaldomero/">El Gato lector y Baldomero</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/el-gato-lector-y-baldomero-195/" rel="bookmark" title="El gato lector y Baldomero">El gato lector y Baldomero</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-25T02:52:18+00:00">25 octubre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/el-gato-lector-y-baldomero-195/#respond">0</a></div></div></div></div><div id="td_uid_35_5db2b32540f1f_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/el-gato-lector-y-baldomero-194/" rel="bookmark" class="td-image-wrap" title="El gato lector y Baldomero"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/Banner-GatoVSBaldomero-8-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/gatoybaldomero/">El Gato lector y Baldomero</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/el-gato-lector-y-baldomero-194/" rel="bookmark" title="El gato lector y Baldomero">El gato lector y Baldomero</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-21T21:34:50+00:00">21 octubre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/el-gato-lector-y-baldomero-194/#respond">0</a></div></div></div></div><div id="td_uid_35_5db2b32540f1f_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/el-gato-lector-y-baldomero-193/" rel="bookmark" class="td-image-wrap" title="El gato lector y Baldomero"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/Banner-GatoVSBaldomero-7-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/gatoybaldomero/">El Gato lector y Baldomero</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/el-gato-lector-y-baldomero-193/" rel="bookmark" title="El gato lector y Baldomero">El gato lector y Baldomero</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-21T02:43:31+00:00">21 octubre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/el-gato-lector-y-baldomero-193/#respond">0</a></div></div></div></div><div id="td_uid_35_5db2b32540f1f_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/el-gato-lector-y-baldomero-192/" rel="bookmark" class="td-image-wrap" title="El gato lector y Baldomero"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/Banner-GatoVSBaldomero-6-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/gatoybaldomero/">El Gato lector y Baldomero</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/el-gato-lector-y-baldomero-192/" rel="bookmark" title="El gato lector y Baldomero">El gato lector y Baldomero</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-16T02:42:07+00:00">16 octubre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/el-gato-lector-y-baldomero-192/#respond">0</a></div></div></div></div><div id="td_uid_35_5db2b32540f1f_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/el-gato-lector-y-baldomero-191/" rel="bookmark" class="td-image-wrap" title="El gato lector y Baldomero"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/Banner-GatoVSBaldomero-5-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/gatoybaldomero/">El Gato lector y Baldomero</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/el-gato-lector-y-baldomero-191/" rel="bookmark" title="El gato lector y Baldomero">El gato lector y Baldomero</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-12T00:00:53+00:00">12 octubre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/el-gato-lector-y-baldomero-191/#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_slide td_block_widget td_uid_36_5db2b32547e37_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5db2b32547e37">
<style>
/* custom css */
.td_uid_36_5db2b32547e37_rand .td-slide-meta {
                    max-width: calc(100% + 44px);
                }
                @media (max-width: 767px) {
                    .td_uid_36_5db2b32547e37_rand .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
                
				
				.td_uid_36_5db2b32547e37_rand .entry-thumb {
				    background-position: center 50%;
				}
				
				.td_uid_36_5db2b32547e37_rand .slide-meta-cat {
					display: inline-block;
				}
				
				.td_uid_36_5db2b32547e37_rand .td-post-author-name {
					display: inline-block;
				}
				
				.td_uid_36_5db2b32547e37_rand .td-post-date,
				.td_uid_36_5db2b32547e37_rand .td-post-author-name span {
					display: inline-block;
				}
				
				.td_uid_36_5db2b32547e37_rand .td-post-comments {
					display: inline-block;
				}
				
				.td_uid_36_5db2b32547e37_rand .td-slide-nav {
				    font-size: 55px;
				}
</style><script>var block_td_uid_36_5db2b32547e37=new tdBlock();block_td_uid_36_5db2b32547e37.id="td_uid_36_5db2b32547e37";block_td_uid_36_5db2b32547e37.atts='{"autoplay":"3","limit":"6","offset":"","custom_title":"VIDEOS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","post_ids":"","category_id":"17","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_36_5db2b32547e37_rand","separator":"","show_modified_date":"","el_class":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_36_5db2b32547e37_rand","tdc_css_class_style":"td_uid_36_5db2b32547e37_rand_style"}';block_td_uid_36_5db2b32547e37.td_column_number="1";block_td_uid_36_5db2b32547e37.block_type="td_block_slide";block_td_uid_36_5db2b32547e37.post_count="6";block_td_uid_36_5db2b32547e37.found_posts="278";block_td_uid_36_5db2b32547e37.header_color="#";block_td_uid_36_5db2b32547e37.ajax_pagination_infinite_stop="";block_td_uid_36_5db2b32547e37.max_num_pages="47";tdBlocksArray.push(block_td_uid_36_5db2b32547e37);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VIDEOS</span></h4></div><div id=td_uid_36_5db2b32547e37 class="td_block_inner"><div id="td_uid_37_5db2b325511d0" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_37_5db2b325511d0_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/respalda-amlo-decisiones-del-gabinete-de-seguridad-para-proteger-la-vida-de-las-personas-en-culiacan-sinaloa/" rel="bookmark" class="td-image-wrap" title="Respalda AMLO decisiones del Gabinete de Seguridad para proteger la vida de las personas en Culiacán, Sinaloa"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/maxresdefault-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Multimedia</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/respalda-amlo-decisiones-del-gabinete-de-seguridad-para-proteger-la-vida-de-las-personas-en-culiacan-sinaloa/" rel="bookmark" title="Respalda AMLO decisiones del Gabinete de Seguridad para proteger la vida de las personas en Culiacán, Sinaloa">Respalda AMLO decisiones del Gabinete de Seguridad para proteger la vida de las personas en Culiacán, Sinaloa</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-18T16:42:29+00:00">18 octubre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/respalda-amlo-decisiones-del-gabinete-de-seguridad-para-proteger-la-vida-de-las-personas-en-culiacan-sinaloa/#respond">0</a></div></div></div></div><div id="td_uid_37_5db2b325511d0_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/gabinete-de-seguridad-federal-emitio-conferencia-luego-de-los-enfrentamientos-ocurridos-en-culiacan/" rel="bookmark" class="td-image-wrap" title="Gabinete de Seguridad Federal emitió conferencia luego de los enfrentamientos ocurridos en Culiacán"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/sddefault-1-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Multimedia</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/gabinete-de-seguridad-federal-emitio-conferencia-luego-de-los-enfrentamientos-ocurridos-en-culiacan/" rel="bookmark" title="Gabinete de Seguridad Federal emitió conferencia luego de los enfrentamientos ocurridos en Culiacán">Gabinete de Seguridad Federal emitió conferencia luego de los enfrentamientos ocurridos en Culiacán</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-18T13:48:07+00:00">18 octubre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/gabinete-de-seguridad-federal-emitio-conferencia-luego-de-los-enfrentamientos-ocurridos-en-culiacan/#respond">0</a></div></div></div></div><div id="td_uid_37_5db2b325511d0_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/busca-canaco-frenar-oxxos-en-colonias/" rel="bookmark" class="td-image-wrap" title="Busca Canaco frenar Oxxos en colonias"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/PORTADA-CANACO-ALLEC-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">Economía</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/busca-canaco-frenar-oxxos-en-colonias/" rel="bookmark" title="Busca Canaco frenar Oxxos en colonias">Busca Canaco frenar Oxxos en colonias</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/laura/">Laura Elizabeth Trejo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-01T07:15:50+00:00">1 octubre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/busca-canaco-frenar-oxxos-en-colonias/#respond">0</a></div></div></div></div><div id="td_uid_37_5db2b325511d0_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/luz-olvera-encarara-grand-slam-de-brasil/" rel="bookmark" class="td-image-wrap" title="Luz Olvera encarará Grand Slam de Brasil"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/CONTRAJUDO-AGENCIA-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/deportes/">Deportes</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/luz-olvera-encarara-grand-slam-de-brasil/" rel="bookmark" title="Luz Olvera encarará Grand Slam de Brasil">Luz Olvera encarará Grand Slam de Brasil</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/emma/">Emma Fermín</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-01T07:05:46+00:00">1 octubre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/luz-olvera-encarara-grand-slam-de-brasil/#respond">0</a></div></div></div></div><div id="td_uid_37_5db2b325511d0_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/desapariciones-en-tula-son-por-voluntad-propia/" rel="bookmark" class="td-image-wrap" title="Desapariciones en Tula son por voluntad propia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/09/PAG-27-DESAPARICIONES-AGENCIA--324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Multimedia</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/desapariciones-en-tula-son-por-voluntad-propia/" rel="bookmark" title="Desapariciones en Tula son por voluntad propia">Desapariciones en Tula son por voluntad propia</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/rocio/">Rocío Velarde</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-01T02:22:19+00:00">1 octubre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/desapariciones-en-tula-son-por-voluntad-propia/#respond">0</a></div></div></div></div><div id="td_uid_37_5db2b325511d0_item_5" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/estres-financiero-dana-productividad-condusef/" rel="bookmark" class="td-image-wrap" title="Estrés financiero daña productividad: Condusef"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/09/PAG-19-L.ESTRES-AGENCIA-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">Economía</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/estres-financiero-dana-productividad-condusef/" rel="bookmark" title="Estrés financiero daña productividad: Condusef">Estrés financiero daña productividad: Condusef</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/laura/">Laura Elizabeth Trejo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-29T03:00:51+00:00">29 septiembre, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/estres-financiero-dana-productividad-condusef/#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_4 td_block_widget td_uid_38_5db2b3255af53_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_38_5db2b3255af53">
<style>
.td-theme-wrap .td_uid_38_5db2b3255af53_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_38_5db2b3255af53_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_38_5db2b3255af53_rand .td-subcat-item .td-cur-simple-item {
                color: #7c0606;
            }

            .td-theme-wrap .td_uid_38_5db2b3255af53_rand .block-title > *,
            .td-theme-wrap .td_uid_38_5db2b3255af53_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #7c0606;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_38_5db2b3255af53_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_38_5db2b3255af53_rand .block-title {
                border-color: #7c0606;
            }

            
            .td-theme-wrap .td_uid_38_5db2b3255af53_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_38_5db2b3255af53_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_38_5db2b3255af53_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_38_5db2b3255af53_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_38_5db2b3255af53_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_38_5db2b3255af53_rand .td-instagram-user a {
                color: #7c0606;
            }

            .td-theme-wrap .td_uid_38_5db2b3255af53_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_38_5db2b3255af53_rand .td-load-more-wrap a:hover {
                background-color: #7c0606;
                border-color: #7c0606;
            }

            .td-theme-wrap .td_uid_38_5db2b3255af53_rand .td-read-more a,
            .td-theme-wrap .td_uid_38_5db2b3255af53_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_38_5db2b3255af53_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_38_5db2b3255af53_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_38_5db2b3255af53_rand .td-post-category,
            .td-theme-wrap .td_uid_38_5db2b3255af53_rand .td-post-category:hover {
                background-color: #7c0606;
            }
</style><script>var block_td_uid_38_5db2b3255af53=new tdBlock();block_td_uid_38_5db2b3255af53.id="td_uid_38_5db2b3255af53";block_td_uid_38_5db2b3255af53.atts='{"custom_title":"UNIVERSIDAD","custom_url":"","header_text_color":"#","header_color":"#7c0606","post_ids":"","category_id":"51","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"1","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_38_5db2b3255af53_rand","separator":"","block_template_id":"","m2_tl":"","m2_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_38_5db2b3255af53_rand","tdc_css_class_style":"td_uid_38_5db2b3255af53_rand_style"}';block_td_uid_38_5db2b3255af53.td_column_number="1";block_td_uid_38_5db2b3255af53.block_type="td_block_4";block_td_uid_38_5db2b3255af53.post_count="1";block_td_uid_38_5db2b3255af53.found_posts="4345";block_td_uid_38_5db2b3255af53.header_color="#7c0606";block_td_uid_38_5db2b3255af53.ajax_pagination_infinite_stop="";block_td_uid_38_5db2b3255af53.max_num_pages="4345";tdBlocksArray.push(block_td_uid_38_5db2b3255af53);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">UNIVERSIDAD</span></h4></div><div id=td_uid_38_5db2b3255af53 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/evaluan-ensenanza-de-lengua-inglesa-en-icshu/" rel="bookmark" class="td-image-wrap" title="Evalúan enseñanza de lengua inglesa en ICSHu"><img width="324" height="160" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-17-S.UAEH4-especial-324x160.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-17-S.UAEH4-especial-324x160.jpg 324w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-17-S.UAEH4-especial-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="enseñanza, lengua inglesa, ICSHu,UAEH" title="Evalúan enseñanza de lengua inglesa en ICSHu" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/universidad/" class="td-post-category">Universidad</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/evaluan-ensenanza-de-lengua-inglesa-en-icshu/" rel="bookmark" title="Evalúan enseñanza de lengua inglesa en ICSHu">Evalúan enseñanza de lengua inglesa en ICSHu</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/redaccion/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-25T02:35:08+00:00">25 octubre, 2019</time></span> <div class="td-module-comments"><a href="https://www.elindependientedehidalgo.com.mx/evaluan-ensenanza-de-lengua-inglesa-en-icshu/#respond">0</a></div> </div>
<div class="td-excerpt">
El Consejo para la Acreditación de Programas Educativos en Humanidades realizó la valoración
Pachuca.- Con el propósito de evaluar permanentemente la calidad educativa, la Universidad... </div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5db2b3255af53" data-td_block_id="td_uid_38_5db2b3255af53"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_38_5db2b3255af53" data-td_block_id="td_uid_38_5db2b3255af53"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="td_block_wrap td_block_15 td_block_widget td_uid_39_5db2b3256c162_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_39_5db2b3256c162"><script>var block_td_uid_39_5db2b3256c162=new tdBlock();block_td_uid_39_5db2b3256c162.id="td_uid_39_5db2b3256c162";block_td_uid_39_5db2b3256c162.atts='{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_39_5db2b3256c162_rand","separator":"","block_template_id":"","mx4_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_39_5db2b3256c162_rand","tdc_css_class_style":"td_uid_39_5db2b3256c162_rand_style"}';block_td_uid_39_5db2b3256c162.td_column_number="1";block_td_uid_39_5db2b3256c162.block_type="td_block_15";block_td_uid_39_5db2b3256c162.post_count="4";block_td_uid_39_5db2b3256c162.found_posts="72937";block_td_uid_39_5db2b3256c162.header_color="#";block_td_uid_39_5db2b3256c162.ajax_pagination_infinite_stop="";block_td_uid_39_5db2b3256c162.max_num_pages="18235";tdBlocksArray.push(block_td_uid_39_5db2b3256c162);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_39_5db2b3256c162 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/ira-19-anos-a-prision-por-violacion/" rel="bookmark" class="td-image-wrap" title="Irá 19 años a prisión por violación"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/PAG-29-VIOLACION-LUISA-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/PAG-29-VIOLACION-LUISA-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/PAG-29-VIOLACION-LUISA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="violación,prisión" title="Irá 19 años a prisión por violación" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/justicia/" class="td-post-category">Justicia</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/ira-19-anos-a-prision-por-violacion/" rel="bookmark" title="Irá 19 años a prisión por violación">Irá 19 años a prisión por violación</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/exhiben-a-empleados-de-cfe-en-ixmiquilpan/" rel="bookmark" class="td-image-wrap" title="Exhiben a empleados de CFE en Ixmiquilpan"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-12-at-2.37.07-PM-218x150.jpeg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-12-at-2.37.07-PM-218x150.jpeg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-12-at-2.37.07-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Exhiben,empleados, CFE, Ixmiquilpan" title="Exhiben a empleados de CFE en Ixmiquilpan" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/municipios/" class="td-post-category">Municipios</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/exhiben-a-empleados-de-cfe-en-ixmiquilpan/" rel="bookmark" title="Exhiben a empleados de CFE en Ixmiquilpan">Exhiben a empleados de CFE en Ixmiquilpan</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/reportero-debe-tener-hambre-de-ser-publicado-padgett/" rel="bookmark" class="td-image-wrap" title="Reportero debe tener hambre de ser publicado: Padgett"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/PAG-24-PADGET-LUISA-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/PAG-24-PADGET-LUISA-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/02/PAG-24-PADGET-LUISA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Reportero,UAEH,Padgett" title="Reportero debe tener hambre de ser publicado: Padgett" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/cultura/" class="td-post-category">Cultura</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/reportero-debe-tener-hambre-de-ser-publicado-padgett/" rel="bookmark" title="Reportero debe tener hambre de ser publicado: Padgett">Reportero debe tener hambre de ser publicado: Padgett</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/continua-morena-sin-delegado-estatal/" rel="bookmark" class="td-image-wrap" title="Continúa Morena sin delegado estatal"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/PAG-3-AD.MORENA-ALLEC-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/PAG-3-AD.MORENA-ALLEC-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/PAG-3-AD.MORENA-ALLEC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúa Morena sin delegado estatal" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/continua-morena-sin-delegado-estatal/" rel="bookmark" title="Continúa Morena sin delegado estatal">Continúa Morena sin delegado estatal</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div> </div>
</div>
</div> 
</div> 
</div> 
</article> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_41_5db2b32586786_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_41_5db2b32586786_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_41_5db2b32586786_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_42_5db2b325874f7_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_42_5db2b325874f7">
<style>
.td-theme-wrap .td_uid_42_5db2b325874f7_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_42_5db2b325874f7_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_42_5db2b325874f7_rand .td-subcat-item .td-cur-simple-item {
                color: #ed1109;
            }

            .td-theme-wrap .td_uid_42_5db2b325874f7_rand .block-title > *,
            .td-theme-wrap .td_uid_42_5db2b325874f7_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #ed1109;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_42_5db2b325874f7_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_42_5db2b325874f7_rand .block-title {
                border-color: #ed1109;
            }

            
            .td-theme-wrap .td_uid_42_5db2b325874f7_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_42_5db2b325874f7_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_42_5db2b325874f7_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_42_5db2b325874f7_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_42_5db2b325874f7_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_42_5db2b325874f7_rand .td-instagram-user a {
                color: #ed1109;
            }

            .td-theme-wrap .td_uid_42_5db2b325874f7_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_42_5db2b325874f7_rand .td-load-more-wrap a:hover {
                background-color: #ed1109;
                border-color: #ed1109;
            }

            .td-theme-wrap .td_uid_42_5db2b325874f7_rand .td-read-more a,
            .td-theme-wrap .td_uid_42_5db2b325874f7_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_42_5db2b325874f7_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_42_5db2b325874f7_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_42_5db2b325874f7_rand .td-post-category,
            .td-theme-wrap .td_uid_42_5db2b325874f7_rand .td-post-category:hover {
                background-color: #ed1109;
            }
</style><script>var block_td_uid_42_5db2b325874f7=new tdBlock();block_td_uid_42_5db2b325874f7.id="td_uid_42_5db2b325874f7";block_td_uid_42_5db2b325874f7.atts='{"custom_title":"NOTICIAS POPULARES","custom_url":"","block_template_id":"","header_color":"#ed1109","header_text_color":"#","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_42_5db2b325874f7_rand","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_42_5db2b325874f7_rand","tdc_css_class_style":"td_uid_42_5db2b325874f7_rand_style"}';block_td_uid_42_5db2b325874f7.td_column_number="1";block_td_uid_42_5db2b325874f7.block_type="td_block_7";block_td_uid_42_5db2b325874f7.post_count="3";block_td_uid_42_5db2b325874f7.found_posts="72937";block_td_uid_42_5db2b325874f7.header_color="#ed1109";block_td_uid_42_5db2b325874f7.ajax_pagination_infinite_stop="";block_td_uid_42_5db2b325874f7.max_num_pages="24313";tdBlocksArray.push(block_td_uid_42_5db2b325874f7);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS POPULARES</span></h4></div><div id=td_uid_42_5db2b325874f7 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/calaveritas-de-la-uaeh-5/" rel="bookmark" class="td-image-wrap" title="Calaveritas de la UAEH"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/Fondo-ok-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/Fondo-ok-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/Fondo-ok-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/Fondo-ok-534x379.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="Calaveritas" title="Calaveritas de la UAEH" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/calaveritas-de-la-uaeh-5/" rel="bookmark" title="Calaveritas de la UAEH">Calaveritas de la UAEH</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-25T03:06:26+00:00">25 octubre, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/y-todo-para-que/" rel="bookmark" class="td-image-wrap" title="¿Y todo para qué?"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-2-CARTONOK-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-2-CARTONOK-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-2-CARTONOK-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="cartones" title="¿Y todo para qué?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/y-todo-para-que/" rel="bookmark" title="¿Y todo para qué?">¿Y todo para qué?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-25T02:57:05+00:00">25 octubre, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/una-maravilla-de-ingenieria/" rel="bookmark" class="td-image-wrap" title="Una maravilla de ingeniería"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-2-fotonota-luisa-ok-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-2-fotonota-luisa-ok-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-2-fotonota-luisa-ok-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="maravilla" title="Una maravilla de ingeniería" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/una-maravilla-de-ingenieria/" rel="bookmark" title="Una maravilla de ingeniería">Una maravilla de ingeniería</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-25T02:56:10+00:00">25 octubre, 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_43_5db2b325c7791_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_43_5db2b325c7791_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_43_5db2b325c7791_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elindependientedehidalgo.com.mx/"><img class="td-retina-data" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Libre por Convicción Independiente de Hidalgo es referente en el periodismo hidalguense, su publicación destaca por su credibilidad y certidumbre.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#d4b3b1a6b1bab7bdb594b1b8bdbab0b1a4b1bab0bdb1baa0b1b0b1bcbdb0b5b8b3bbfab7bbb9fab9acf4f4f480b1b8177db2bbbabbeef4f4fce3e3e5fdf4e6e5e5e3e3e4e4"><span class="__cf_email__" data-cfemail="eb8c8e998e8588828aab8e8782858f8e9b8e858f828e859f8e8f8e83828f8a878c84c5888486c58693">[email&#160;protected]</span> Teléfono: (771) 2117700</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#40372522292e242530252e2429252e342500272d21292c6e232f2d" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-551"><a href="https://www.elindependientedehidalgo.com.mx/aviso-legal/">AVISO LEGAL</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-553"><a href="https://www.elindependientedehidalgo.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD INTEGRAL</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-552"><a href="https://www.elindependientedehidalgo.com.mx/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 Libre por Convicción Independiente de Hidalgo </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.fbAsyncInit=function(){FB.init({appId:'1621913241235547',xfbml:true,version:'v2.12'});FB.AppEvents.logPageView();};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHSX84" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/buscaran-apoyo-especial-para-festival-de-cine-de-morelia/" rel="bookmark" class="td-image-wrap" title="Buscarán apoyo especial para Festival de Cine de Morelia"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_100x70.png" alt="" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/buscaran-apoyo-especial-para-festival-de-cine-de-morelia/" rel="bookmark" title="Buscarán apoyo especial para Festival de Cine de Morelia">Buscarán apoyo especial para Festival de Cine de Morelia</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-07T01:27:30+00:00">7 junio, 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/cancela-camarena-gala-en-nueva-york/" rel="bookmark" class="td-image-wrap" title="Cancela Camarena gala en Nueva York"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/12/PAG-23-R.TELON-AGENCIA-REFORMA--100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/12/PAG-23-R.TELON-AGENCIA-REFORMA--100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/12/PAG-23-R.TELON-AGENCIA-REFORMA--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="camarena" title="Cancela Camarena gala en Nueva York" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/cancela-camarena-gala-en-nueva-york/" rel="bookmark" title="Cancela Camarena gala en Nueva York">Cancela Camarena gala en Nueva York</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-04T01:10:58+00:00">4 diciembre, 2017</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1468169063211974&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<script>if('undefined'!==typeof window.tdBackstr){(function(){var wrapper_image_jquery_obj=jQuery('<div class=\'backstretch\'></div>');var image_jquery_obj=jQuery('<img class=\'td-backstretch not-parallax\' src=\'https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/10/D-pag-24-cannes-agencia.jpg\' >');wrapper_image_jquery_obj.append(image_jquery_obj);jQuery('body').prepend(wrapper_image_jquery_obj);var td_backstr_item=new tdBackstr.item();td_backstr_item.wrapper_image_jquery_obj=wrapper_image_jquery_obj;td_backstr_item.image_jquery_obj=image_jquery_obj;tdBackstr.add_item(td_backstr_item);})();}jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Pachuca de Soto, MX","api_location":"Pachuca de Soto","api_language":"es","api_key":"4134fe44507474b92728f73b4c3fe328","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[10.7,51.2],"today_humidity":94,"today_wind_speed":[1.3,0.8],"today_min":[10.7,51.2],"today_max":[10.7,51.2],"today_clouds":97,"current_unit":0,"forecast":[{"timestamp":1571994000,"day_name":"vie","day_temp":[17,63],"owm_day_index":0},{"timestamp":1572048000,"day_name":"s\u00e1b","day_temp":[18,64],"owm_day_index":5},{"timestamp":1572134400,"day_name":"dom","day_temp":[19,66],"owm_day_index":13},{"timestamp":1572220800,"day_name":"lun","day_temp":[20,68],"owm_day_index":21},{"timestamp":1572307200,"day_name":"mar","day_temp":[14,57],"owm_day_index":29}]});});jQuery(document).ready(function(){jQuery("#td_uid_35_5db2b32540f1f").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_35_5db2b32540f1f .prevButton"),navNextSelector:jQuery("#td_uid_35_5db2b32540f1f .nextButton"),});});jQuery(document).ready(function(){jQuery("#td_uid_37_5db2b325511d0").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_37_5db2b325511d0 .prevButton"),navNextSelector:jQuery("#td_uid_37_5db2b325511d0 .nextButton"),});});</script>
</body>
</html>