<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Rechazan cierre del sector automotriz ante posible rebrote - Independiente de Hidalgo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php" />

<link rel="canonical" href="https://www.elindependientedehidalgo.com.mx/rechazan-cierre-del-sector-automotriz-ante-posible-rebrote/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rechazan cierre del sector automotriz ante posible rebrote - Independiente de Hidalgo" />
<meta property="og:description" content="Anticiparon que no hay condiciones para eso e incluso propusieron que se suspendan otras actividades Ciudad de México.- Ante un eventual repunte en el número de casos del coronavirus (Covid-19) en México, esperado por las autoridades sanitarias para octubre, la industria automotriz anticipa que no hay condiciones para un cierre de ese sector e incluso &hellip;" />
<meta property="og:url" content="https://www.elindependientedehidalgo.com.mx/rechazan-cierre-del-sector-automotriz-ante-posible-rebrote/" />
<meta property="og:site_name" content="Independiente de Hidalgo" />
<meta property="article:publisher" content="https://www.facebook.com/elindependientedehidalgo/" />
<meta property="article:tag" content="cierre" />
<meta property="article:tag" content="sector automotriz" />
<meta property="article:section" content="Economía" />
<meta property="article:published_time" content="2020-09-08T08:55:00-05:00" />
<meta property="article:modified_time" content="2020-09-08T04:06:13-05:00" />
<meta property="og:updated_time" content="2020-09-08T04:06:13-05:00" />
<meta property="fb:app_id" content="545027728964321" />
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/pag-18-automotriz-agencia.jpg" />
<meta property="og:image:secure_url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/pag-18-automotriz-agencia.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Anticiparon que no hay condiciones para eso e incluso propusieron que se suspendan otras actividades Ciudad de México.- Ante un eventual repunte en el número de casos del coronavirus (Covid-19) en México, esperado por las autoridades sanitarias para octubre, la industria automotriz anticipa que no hay condiciones para un cierre de ese sector e incluso [&hellip;]" />
<meta name="twitter:title" content="Rechazan cierre del sector automotriz ante posible rebrote - Independiente de Hidalgo" />
<meta name="twitter:site" content="@indepe_hgo" />
<meta name="twitter:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/pag-18-automotriz-agencia.jpg" />
<meta name="twitter:creator" content="@indepe_hgo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elindependientedehidalgo.com.mx/#website","url":"https://www.elindependientedehidalgo.com.mx/","name":"Independiente de Hidalgo","potentialAction":{"@type":"SearchAction","target":"https://www.elindependientedehidalgo.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elindependientedehidalgo.com.mx/rechazan-cierre-del-sector-automotriz-ante-posible-rebrote/#primaryimage","url":"https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/pag-18-automotriz-agencia.jpg","width":600,"height":400,"caption":"sector automotriz"},{"@type":"WebPage","@id":"https://www.elindependientedehidalgo.com.mx/rechazan-cierre-del-sector-automotriz-ante-posible-rebrote/#webpage","url":"https://www.elindependientedehidalgo.com.mx/rechazan-cierre-del-sector-automotriz-ante-posible-rebrote/","inLanguage":"es-MX","name":"Rechazan cierre del sector automotriz ante posible rebrote - Independiente de Hidalgo","isPartOf":{"@id":"https://www.elindependientedehidalgo.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.elindependientedehidalgo.com.mx/rechazan-cierre-del-sector-automotriz-ante-posible-rebrote/#primaryimage"},"datePublished":"2020-09-08T08:55:00-05:00","dateModified":"2020-09-08T04:06:13-05:00","author":{"@id":"https://www.elindependientedehidalgo.com.mx/#/schema/person/6eb8fe20a63d6ee21e306799d4e4177f"}},{"@type":["Person"],"@id":"https://www.elindependientedehidalgo.com.mx/#/schema/person/6eb8fe20a63d6ee21e306799d4e4177f","name":"Agencias","image":{"@type":"ImageObject","@id":"https://www.elindependientedehidalgo.com.mx/#authorlogo","url":"https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/Logo_ala-150x150.png","caption":"Agencias"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Feed" href="https://www.elindependientedehidalgo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Rechazan cierre del sector automotriz ante posible rebrote RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/rechazan-cierre-del-sector-automotriz-ante-posible-rebrote/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.elindependientedehidalgo.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Cambo%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css?ver=10.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='sccss_style-css' href='https://www.elindependientedehidalgo.com.mx/?sccss=1&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adf' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.elindependientedehidalgo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elindependientedehidalgo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.elindependientedehidalgo.com.mx/?p=333222' />
<link rel="alternate" type="application/json+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Frechazan-cierre-del-sector-automotriz-ante-posible-rebrote%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Frechazan-cierre-del-sector-automotriz-ante-posible-rebrote%2F&#038;format=xml" />
<meta property="fb:app_id" content="1468169063211974" /><meta property="fb:pages" content="545027728964321" />
<meta name="msvalidate.01" content="A408E37113AC84D934B1A9A6A0E8FBD6" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TXHSX84');</script>

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"2c292474a7","wpRestUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/","wpRestNonce":"2c292474a7","wpRestUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
<link rel="amphtml" href="https://www.elindependientedehidalgo.com.mx/rechazan-cierre-del-sector-automotriz-ante-posible-rebrote/?amp">

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.1";var td_get_template_directory_uri="https:\/\/www.elindependientedehidalgo.com.mx\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="smart_snap_mobile";var tds_logo_on_sticky="show_header_logo";var tds_header_style="4";var td_please_wait=" Por favor espera...";var td_email_user_pass_incorrect=" Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect=" \u00a1Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect=" Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e31319";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha a la derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no puede ser cargado.";var td_magnific_popup_translation_image_tError="La imagen %url% no puede ser cargada.";var tdBlockNonce="e091fe0d37";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-36612650-1','auto');ga('send','pageview');</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elindependientedehidalgo.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elindependientedehidalgo.com.mx/category/economia/",
                    "name": "Economía"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elindependientedehidalgo.com.mx/rechazan-cierre-del-sector-automotriz-ante-posible-rebrote/",
                    "name": "Rechazan cierre del sector automotriz ante posible rebrote"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/cropped-independiente-de-hidalgo-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/cropped-independiente-de-hidalgo-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/cropped-independiente-de-hidalgo-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/07/cropped-independiente-de-hidalgo-1-270x270.jpg" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e31319;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e31319;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e31319;
                }
                .tdm-btn-style1 {
					background-color: #e31319;
				}
				.tdm-btn-style2:before {
				    border-color: #e31319;
				}
				.tdm-btn-style2 {
				    color: #e31319;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e31319;
                    -moz-box-shadow: 0 2px 16px #e31319;
                    box-shadow: 0 2px 16px #e31319;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e31319;
                    -moz-box-shadow: 0 4px 26px #e31319;
                    box-shadow: 0 4px 26px #e31319;
				}
</style>
<style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-333222 single-format-standard td-standard-pack tdm-menu-active-style5 rechazan-cierre-del-sector-automotriz-ante-posible-rebrote global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#83f4e6e1eaede7e6f3e6ede7eae6edf7e6c3e4eee2eaefade0ecee" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-155"><a target="_blank" rel="nofollow" href="#">LO MÁS VISTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-108426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108426"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-159"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-246768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246768"><a href="https://suscripciones.elindependientedehidalgo.com.mx/login">EDICIÓN DIGITAL</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154"><a target="_blank" rel="nofollow" href="#">SIEMPRE INFORMADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li id="menu-item-267341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267341"><a href="https://www.elindependientedehidalgo.com.mx/cultura-y-telon/">CULTURA Y TELÓN</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li id="menu-item-330674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330674"><a href="https://www.elindependientedehidalgo.com.mx/category/megalopolis/">Megalópolis</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li id="menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-868"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/">Artículos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/">Columnas</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/instituto-artes/">Instituto de Artes</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1391"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/calaveritas2019/">Calaveritas2019</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/consejos-bolsillo/">Consejos para tu bolsillo</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/en-el-camino-andamos/">En el camino andamos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/movilidadsustentable/">Movilidad sustentable</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen-2018/">Resumen 2018</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen2019/">Resumen 2019</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></li>
</ul>
</li>
<li id="menu-item-103568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103568"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label> su nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label> tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value=" INICIAR SESIÓN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title"> Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span> Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-4 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr"> ¡Bienvenido! Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label> su nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label> tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value=" Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Consigue ayuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title"> Recuperación de contraseña</div>
<div class="td-login-panel-descr">recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text"> Una contraseña le será enviada por correo electrónico a usted.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="" />
<span class="td-visual-hidden">Independiente de Hidalgo</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-155"><a target="_blank" rel="nofollow" href="#">LO MÁS VISTO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108426"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-159"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-246768"><a href="https://suscripciones.elindependientedehidalgo.com.mx/login">EDICIÓN DIGITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-154"><a target="_blank" rel="nofollow" href="#">SIEMPRE INFORMADOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-267341"><a href="https://www.elindependientedehidalgo.com.mx/cultura-y-telon/">CULTURA Y TELÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-330674"><a href="https://www.elindependientedehidalgo.com.mx/category/megalopolis/">Megalópolis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-868"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_550 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_1_550"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_1_550=new tdBlock();block_tdi_1_550.id="tdi_1_550";block_tdi_1_550.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_550","tdc_css_class":"tdi_1_550","tdc_css_class_style":"tdi_1_550_rand_style"}';block_tdi_1_550.td_column_number="3";block_tdi_1_550.block_type="td_block_mega_menu";block_tdi_1_550.post_count="4";block_tdi_1_550.found_posts="10014";block_tdi_1_550.header_color="";block_tdi_1_550.ajax_pagination_infinite_stop="";block_tdi_1_550.max_num_pages="2504";tdBlocksArray.push(block_tdi_1_550);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_550" id="tdi_2_fe5" data-td_block_id="tdi_1_550" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">Todas</a><a class="mega-menu-sub-cat-tdi_1_550" id="tdi_3_5f5" data-td_block_id="tdi_1_550" data-td_filter_value="41" href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/">Artículos</a><a class="mega-menu-sub-cat-tdi_1_550" id="tdi_4_f7f" data-td_block_id="tdi_1_550" data-td_filter_value="42" href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a><a class="mega-menu-sub-cat-tdi_1_550" id="tdi_5_666" data-td_block_id="tdi_1_550" data-td_filter_value="43" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/">Columnas</a><a class="mega-menu-sub-cat-tdi_1_550" id="tdi_6_255" data-td_block_id="tdi_1_550" data-td_filter_value="99785" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/instituto-artes/">Instituto de Artes</a><a class="mega-menu-sub-cat-tdi_1_550" id="tdi_7_5f5" data-td_block_id="tdi_1_550" data-td_filter_value="68" href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></div></div><div id=tdi_1_550 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/va-primera-vacuna-rusa-sputnik-v-mientras-eu-acelera-su-vacuna-electorera/" rel="bookmark" class="td-image-wrap" title="Va primera vacuna rusa Sputnik V,  mientras EU acelera su “vacuna electorera”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="alfredo jalife" title="Va primera vacuna rusa Sputnik V,  mientras EU acelera su “vacuna electorera”" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Bajo-la-Lupa-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/va-primera-vacuna-rusa-sputnik-v-mientras-eu-acelera-su-vacuna-electorera/" rel="bookmark" title="Va primera vacuna rusa Sputnik V,  mientras EU acelera su “vacuna electorera”">Va primera vacuna rusa Sputnik V, mientras EU acelera su&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/el-deber-de-disentir/" rel="bookmark" class="td-image-wrap" title="El deber de disentir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Jorge Zepeda Patterson" title="El deber de disentir" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Jorge-Zepeda-Patterson-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/" class="td-post-category">Artículos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/el-deber-de-disentir/" rel="bookmark" title="El deber de disentir">El deber de disentir</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/mas-vale-aqui-corrio-2/" rel="bookmark" class="td-image-wrap" title="Más vale aquí corrió"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="alcalde" title="Más vale aquí corrió" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/pag-2-carton-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/" class="td-post-category">Cartones</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/mas-vale-aqui-corrio-2/" rel="bookmark" title="Más vale aquí corrió">Más vale aquí corrió</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/cimbra-primer-concejo-en-singuilucan/" rel="bookmark" class="td-image-wrap" title="Cimbra primer concejo  en Singuilucan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Logo Ala Independiente de Hidalgo" title="Cimbra primer concejo  en Singuilucan" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/Logo_ala-218x150.png" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/" class="td-post-category">Editorial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/cimbra-primer-concejo-en-singuilucan/" rel="bookmark" title="Cimbra primer concejo  en Singuilucan">Cimbra primer concejo en Singuilucan</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_550" data-td_block_id="tdi_1_550"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_550" data-td_block_id="tdi_1_550"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1391"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_660 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_8_660"><script>var block_tdi_8_660=new tdBlock();block_tdi_8_660.id="tdi_8_660";block_tdi_8_660.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_660","tdc_css_class":"tdi_8_660","tdc_css_class_style":"tdi_8_660_rand_style"}';block_tdi_8_660.td_column_number="3";block_tdi_8_660.block_type="td_block_mega_menu";block_tdi_8_660.post_count="4";block_tdi_8_660.found_posts="1970";block_tdi_8_660.header_color="";block_tdi_8_660.ajax_pagination_infinite_stop="";block_tdi_8_660.max_num_pages="493";tdBlocksArray.push(block_tdi_8_660);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8_660" id="tdi_9_d05" data-td_block_id="tdi_8_660" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">Todas</a><a class="mega-menu-sub-cat-tdi_8_660" id="tdi_10_5ad" data-td_block_id="tdi_8_660" data-td_filter_value="28" href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a><a class="mega-menu-sub-cat-tdi_8_660" id="tdi_11_555" data-td_block_id="tdi_8_660" data-td_filter_value="204215" href="https://www.elindependientedehidalgo.com.mx/category/especiales/calaveritas2019/">Calaveritas2019</a><a class="mega-menu-sub-cat-tdi_8_660" id="tdi_12_d3e" data-td_block_id="tdi_8_660" data-td_filter_value="31" href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a><a class="mega-menu-sub-cat-tdi_8_660" id="tdi_13_0ef" data-td_block_id="tdi_8_660" data-td_filter_value="32" href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-tdi_8_660" id="tdi_14_e0a" data-td_block_id="tdi_8_660" data-td_filter_value="215855" href="https://www.elindependientedehidalgo.com.mx/category/especiales/consejos-bolsillo/">Consejos para tu bolsillo</a><a class="mega-menu-sub-cat-tdi_8_660" id="tdi_15_075" data-td_block_id="tdi_8_660" data-td_filter_value="11820" href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a><a class="mega-menu-sub-cat-tdi_8_660" id="tdi_16_0af" data-td_block_id="tdi_8_660" data-td_filter_value="118426" href="https://www.elindependientedehidalgo.com.mx/category/especiales/en-el-camino-andamos/">En el camino andamos</a><a class="mega-menu-sub-cat-tdi_8_660" id="tdi_17_f55" data-td_block_id="tdi_8_660" data-td_filter_value="34" href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a><a class="mega-menu-sub-cat-tdi_8_660" id="tdi_18_8ff" data-td_block_id="tdi_8_660" data-td_filter_value="36" href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a><a class="mega-menu-sub-cat-tdi_8_660" id="tdi_19_5f1" data-td_block_id="tdi_8_660" data-td_filter_value="187806" href="https://www.elindependientedehidalgo.com.mx/category/especiales/la-entrevista/">La Entrevista</a><a class="mega-menu-sub-cat-tdi_8_660" id="tdi_20_055" data-td_block_id="tdi_8_660" data-td_filter_value="582" href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a><a class="mega-menu-sub-cat-tdi_8_660" id="tdi_21_077" data-td_block_id="tdi_8_660" data-td_filter_value="194116" href="https://www.elindependientedehidalgo.com.mx/category/especiales/movilidadsustentable/">Movilidad sustentable</a><a class="mega-menu-sub-cat-tdi_8_660" id="tdi_22_521" data-td_block_id="tdi_8_660" data-td_filter_value="82983" href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen-2018/">Resumen 2018</a><a class="mega-menu-sub-cat-tdi_8_660" id="tdi_23_247" data-td_block_id="tdi_8_660" data-td_filter_value="225916" href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen2019/">Resumen 2019</a><a class="mega-menu-sub-cat-tdi_8_660" id="tdi_24_36d" data-td_block_id="tdi_8_660" data-td_filter_value="529" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a><a class="mega-menu-sub-cat-tdi_8_660" id="tdi_25_5bb" data-td_block_id="tdi_8_660" data-td_filter_value="2083" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a><a class="mega-menu-sub-cat-tdi_8_660" id="tdi_26_613" data-td_block_id="tdi_8_660" data-td_filter_value="38" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a><a class="mega-menu-sub-cat-tdi_8_660" id="tdi_27_130" data-td_block_id="tdi_8_660" data-td_filter_value="48" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></div></div><div id=tdi_8_660 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/consejosparatubolsillo-como-salir-de-compras-sin-contagiarte-en-el-intento/" rel="bookmark" class="td-image-wrap" title="#ConsejosParaTuBolsillo Cómo salir de compras sin contagiarte en el intento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="#ConsejosParaTuBolsillo Cómo salir de compras sin contagiarte en el intento" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/maxresdefault-18-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/consejos-bolsillo/" class="td-post-category">Consejos para tu bolsillo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/consejosparatubolsillo-como-salir-de-compras-sin-contagiarte-en-el-intento/" rel="bookmark" title="#ConsejosParaTuBolsillo Cómo salir de compras sin contagiarte en el intento">#ConsejosParaTuBolsillo Cómo salir de compras sin contagiarte en el intento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/cuarto-ano-periodo-atipico-de-gobierno-marcado-por-pandemia/" rel="bookmark" class="td-image-wrap" title="Cuarto año, periodo atípico de gobierno marcado por pandemia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cuarto año, periodo atípico de gobierno marcado por pandemia" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/Banner-Tinta-Informe4-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/principales/" class="td-post-category">Principales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/cuarto-ano-periodo-atipico-de-gobierno-marcado-por-pandemia/" rel="bookmark" title="Cuarto año, periodo atípico de gobierno marcado por pandemia">Cuarto año, periodo atípico de gobierno marcado por pandemia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/insectos-y-flores/" rel="bookmark" class="td-image-wrap" title="Insectos y flores"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Insectos y flores" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/pag-18-fotorreportaje-luisa-amador-6-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/" class="td-post-category">Fotorreportaje</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/insectos-y-flores/" rel="bookmark" title="Insectos y flores">Insectos y flores</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/microrrelatos-a-intervalos-2/" rel="bookmark" class="td-image-wrap" title="Microrrelatos a intervalos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Microrrelatos a intervalos" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/Banner-MalditoVicio-Microrrelatos-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/" class="td-post-category">Maldito Vicio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/microrrelatos-a-intervalos-2/" rel="bookmark" title="Microrrelatos a intervalos">Microrrelatos a intervalos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_660" data-td_block_id="tdi_8_660"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_8_660" data-td_block_id="tdi_8_660"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103568"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_28_a7e td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_28_a7e"><script>var block_tdi_28_a7e=new tdBlock();block_tdi_28_a7e.id="tdi_28_a7e";block_tdi_28_a7e.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11140","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_28_a7e","tdc_css_class":"tdi_28_a7e","tdc_css_class_style":"tdi_28_a7e_rand_style"}';block_tdi_28_a7e.td_column_number="3";block_tdi_28_a7e.block_type="td_block_mega_menu";block_tdi_28_a7e.post_count="4";block_tdi_28_a7e.found_posts="1472";block_tdi_28_a7e.header_color="";block_tdi_28_a7e.ajax_pagination_infinite_stop="";block_tdi_28_a7e.max_num_pages="368";tdBlocksArray.push(block_tdi_28_a7e);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_28_a7e" id="tdi_29_555" data-td_block_id="tdi_28_a7e" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Todas</a><a class="mega-menu-sub-cat-tdi_28_a7e" id="tdi_30_397" data-td_block_id="tdi_28_a7e" data-td_filter_value="11139" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a><a class="mega-menu-sub-cat-tdi_28_a7e" id="tdi_31_c66" data-td_block_id="tdi_28_a7e" data-td_filter_value="17" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></div></div><div id=tdi_28_a7e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/aquellos-dias-115/" rel="bookmark" class="td-image-wrap" title="Aquellos días"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="aquellos" title="Aquellos días" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/pag-2-aquellos-agencia-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/aquellos-dias-115/" rel="bookmark" title="Aquellos días">Aquellos días</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/consejosparatubolsillo-como-salir-de-compras-sin-contagiarte-en-el-intento/" rel="bookmark" class="td-image-wrap" title="#ConsejosParaTuBolsillo Cómo salir de compras sin contagiarte en el intento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="#ConsejosParaTuBolsillo Cómo salir de compras sin contagiarte en el intento" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/maxresdefault-18-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/consejos-bolsillo/" class="td-post-category">Consejos para tu bolsillo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/consejosparatubolsillo-como-salir-de-compras-sin-contagiarte-en-el-intento/" rel="bookmark" title="#ConsejosParaTuBolsillo Cómo salir de compras sin contagiarte en el intento">#ConsejosParaTuBolsillo Cómo salir de compras sin contagiarte en el intento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/mananeraelresumen-aplicaran-nuevas-normas-para-evitar-robo-de-gasolina/" rel="bookmark" class="td-image-wrap" title="#MañaneraElResumen Aplicarán nuevas normas para evitar robo de gasolina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="#MañaneraElResumen Aplicarán nuevas normas para evitar robo de gasolina" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/maxresdefault-17-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/mananeraamlo/" class="td-post-category">Mañanera AMLO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/mananeraelresumen-aplicaran-nuevas-normas-para-evitar-robo-de-gasolina/" rel="bookmark" title="#MañaneraElResumen Aplicarán nuevas normas para evitar robo de gasolina">#MañaneraElResumen Aplicarán nuevas normas para evitar robo de gasolina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/breves-casi-11-mil-contagios-en-hgo-mas-de-900-mil-visitas-en-ful-calderon-reclama-al-ine/" rel="bookmark" class="td-image-wrap" title="#Breves Casi 11 mil contagios en Hgo + Más de 900 mil visitas en FUL + Calderón reclama al INE"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="#Breves Casi 11 mil contagios en Hgo + Más de 900 mil visitas en FUL + Calderón reclama al INE" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/maxresdefault-16-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/" class="td-post-category">Multimedia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/breves-casi-11-mil-contagios-en-hgo-mas-de-900-mil-visitas-en-ful-calderon-reclama-al-ine/" rel="bookmark" title="#Breves Casi 11 mil contagios en Hgo + Más de 900 mil visitas en FUL + Calderón reclama al INE">#Breves Casi 11 mil contagios en Hgo + Más de 900&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_28_a7e" data-td_block_id="tdi_28_a7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_28_a7e" data-td_block_id="tdi_28_a7e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value=" Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default td-sidebar-left">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title=" Ver todas las publicaciones en Economía" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/category/economia/">Economía</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Rechazan cierre del sector automotriz ante posible rebrote</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
<div class="td-ss-main-content">
<article id="post-333222" class="post-333222 post type-post status-publish format-standard has-post-thumbnail category-economia tag-cierre tag-sector-automotriz" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/economia/">Economía</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Rechazan cierre del sector automotriz ante posible rebrote</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elindependientedehidalgo.com.mx/author/agencias/">Agencias</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T03:55:00+00:00">8 septiembre, 2020</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-333222">113</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/rechazan-cierre-del-sector-automotriz-ante-posible-rebrote/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Frechazan-cierre-del-sector-automotriz-ante-posible-rebrote%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rechazan+cierre+del+sector+automotriz+ante+posible+rebrote&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Frechazan-cierre-del-sector-automotriz-ante-posible-rebrote%2F&via=Independiente+de+Hidalgo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Rechazan+cierre+del+sector+automotriz+ante+posible+rebrote %0A%0A https://www.elindependientedehidalgo.com.mx/rechazan-cierre-del-sector-automotriz-ante-posible-rebrote/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#cdf2beb8afa7a8aeb9f09fa8aea5acb7aca3edaea4a8bfbfa8eda9a8a1edbea8aeb9a2bfedacb8b9a2a0a2b9bfa4b7edaca3b9a8edbda2bea4afa1a8edbfa8afbfa2b9a8ebafa2a9b4f0a5b9b9bdbef7e2e2bababae3a8a1a4a3a9a8bda8a3a9a4a8a3b9a8a9a8a5a4a9aca1aaa2e3aea2a0e3a0b5e2bfa8aea5acb7aca3e0aea4a8bfbfa8e0a9a8a1e0bea8aeb9a2bfe0acb8b9a2a0a2b9bfa4b7e0aca3b9a8e0bda2bea4afa1a8e0bfa8afbfa2b9a8e2">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/pag-18-automotriz-agencia.jpg" data-caption=""><img width="600" height="400" class="entry-thumb td-modal-image" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/pag-18-automotriz-agencia.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/pag-18-automotriz-agencia.jpg 600w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/pag-18-automotriz-agencia-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="sector automotriz" title="pag-18-automotriz-agencia" /></a></div>

<p><strong>Anticiparon que no hay condiciones para eso e incluso propusieron que se suspendan otras actividades</strong></p>
<p><strong>Ciudad de México</strong>.- Ante un eventual repunte en el número de casos del coronavirus (Covid-19) en México, esperado por las autoridades sanitarias para octubre, la industria automotriz anticipa que no hay condiciones para un cierre de ese sector e incluso propuso que se suspendan otras actividades como el comercio, restaurantes, incluso la construcción y la minería, antes que la manufactura de vehículos y autopartes.<br>En videoconferencia de prensa para reportar las expectativas del sector con base en datos de producción, exportación y ventas en el mercado interno al mes de agosto, Fausto Cuevas, director general de la Asociación Mexicana de la Industria Automotriz (AMIA), rechazó que se puedan inmovilizar operaciones en caso de un rebrote.<br>“No estamos pensando en un escenario de regreso al cierre de actividades. Por el contrario, lo que necesitamos es mantener el nivel de actividad, incluso llevarlo a los niveles previos a la contingencia sanitaria. En ese sentido es que estaremos trabajando con los cuidados del caso.”<br>A su vez, Oscar Albin, presidente ejecutivo de la Industria Nacional de Autopartes (INA), agregó que “costó mucho trabajo la reapertura de la manufactura automotriz y todavía no se completa este proceso”. Reconoció que no se lleva un censo de enfermos entre sus asociados. Sin esa información básica, justificó que la mayoría de los contagios entre los trabajadores de la industria se han dado en el transporte público porque en las plantas hay protocolos sanitarios.<br>“Si hubiera un rebrote significativo en diferentes regiones del país, lo prudente por parte del gobierno federal sería iniciar una reversa en el cierre de las diferentes actividades (…) antes de pensar en cerrar a la industria de manufactura de autotransporte tendrían que ir en reversa hacia los otros sectores que han ido reaperturando”; dijo, luego de enumerar el comercio, los servicios, la propia distribución automotriz, la construcción y la manufactura.<br>En abril y mayo la manufactura de vehículos y autopartes estuvieron suspendidas a la par del cierre económico en Estados Unidos. Incluso, la producción y exportación registraron caídas de más de 90 por ciento. Ya en junio, con la reactivación de actividades en ese país y advertido el primer pico de la pandemia en México para ese mes, el sector automotriz pidió su incorporación como industria esencial.<br>A la fecha, entre enero y agosto, la producción de vehículos acumula una baja del 32.6 por ciento y del 33.4 en la exportación. Solo en autopartes, se espera una caída anual de 22 puntos porcentuales al cierre de 2020. Todo depende del mercado en Estados Unidos, explicó Albin. En el mejor de los casos se venderían en ese país 16.1 millones de unidades, en el peor 14.5 millones.</p><div class='code-block code-block-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<div class='code-block code-block-1 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="7829441372"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>Importación de eléctricos traerá chatarra al país</p>
<p>En bloque, la industria también pidió al gobierno que más allá de no permitir la importación de vehículos chocolate que promueve el gobernador de Baja California Jaime Bonilla se revisen las nuevas condiciones especiales para los vehículos eléctricos, pues en lugar de un beneficio, traerían autos que en poco tiempo se convertirían en chatarra.<br>“Con el fin de permitir el acceso a nuevas tecnologías limpias en materia de transporte”, la Secretaría de Economía emitió un acuerdo por el que se exenta la importación a tres fracciones arancelarias de automóviles eléctricos nuevos. El decreto estará vigente del 4 de septiembre y hasta el 30 del mismo mes de 2024.<br>Fausto Cuevas subrayó que con ese decreto se podría importar vehículos de hasta siete años de antigüedad, cuando la vida útil de un auto eléctrico es de entre siete y ocho. Por ello, la medida tendría que incluir un programa de manejo de residuos peligrosos. Reconoció que, si bien se necesita incentivar el segmento de autos limpios, pues representaron menos del 2 por ciento de la comercialización, no es con la eliminación de aranceles.</p><div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="7829441372"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<div class='code-block code-block-3 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p><strong>En abril y mayo la manufactura de vehículos y autopartes estuvieron suspendidas a la par del cierre económico en Estados Unidos</strong></p>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://www.elindependientedehidalgo.com.mx/rechazan-cierre-del-sector-automotriz-ante-posible-rebrote/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_32_f6e td_block_template_1 ">
<style>
/* custom css */
.tdi_32_f6e.td-a-rec-img{
				    text-align: left;
				}.tdi_32_f6e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/cierre/">cierre</a></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/sector-automotriz/">sector automotriz</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/rechazan-cierre-del-sector-automotriz-ante-posible-rebrote/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Frechazan-cierre-del-sector-automotriz-ante-posible-rebrote%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rechazan+cierre+del+sector+automotriz+ante+posible+rebrote&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Frechazan-cierre-del-sector-automotriz-ante-posible-rebrote%2F&via=Independiente+de+Hidalgo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Rechazan+cierre+del+sector+automotriz+ante+posible+rebrote %0A%0A https://www.elindependientedehidalgo.com.mx/rechazan-cierre-del-sector-automotriz-ante-posible-rebrote/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#be81cdcbdcd4dbddca83ecdbddd6dfc4dfd09eddd7dbccccdb9edadbd29ecddbddcad1cc9edfcbcad1d3d1caccd7c49edfd0cadb9eced1cdd7dcd2db9eccdbdcccd1cadb98dcd1dac783d6cacacecd849191c9c9c990dbd2d7d0dadbcedbd0dad7dbd0cadbdadbd6d7dadfd2d9d190ddd1d390d3c691ccdbddd6dfc4dfd093ddd7dbccccdb93dadbd293cddbddcad1cc93dfcbcad1d3d1caccd7c493dfd0cadb93ced1cdd7dcd2db93ccdbdcccd1cadb91">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elindependientedehidalgo.com.mx/va-primera-vacuna-rusa-sputnik-v-mientras-eu-acelera-su-vacuna-electorera/">Va primera vacuna rusa Sputnik V, mientras EU acelera su “vacuna electorera”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elindependientedehidalgo.com.mx/fotografia-de-investigador-es-portada-de-revista-internacional/">Fotografía de investigador es portada de revista internacional</a></div></div></div> <div class="author-box-wrap"><a href="https://www.elindependientedehidalgo.com.mx/author/agencias/"><img src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/Logo_ala-150x150.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elindependientedehidalgo.com.mx/author/agencias/">Agencias</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agencias"></span><meta itemprop="datePublished" content="2020-09-08T03:55:00+00:00"><meta itemprop="dateModified" content="2020-09-07T23:06:13+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elindependientedehidalgo.com.mx/rechazan-cierre-del-sector-automotriz-ante-posible-rebrote/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png"></span><meta itemprop="name" content="Independiente de Hidalgo"></span><meta itemprop="headline " content="Rechazan cierre del sector automotriz ante posible rebrote"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/pag-18-automotriz-agencia.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="400"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_33_35b td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_33_35b"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_33_35b=new tdBlock();block_tdi_33_35b.id="tdi_33_35b";block_tdi_33_35b.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_33_35b","td_column_number":3,"live_filter_cur_post_id":333222,"live_filter_cur_post_author":"26","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_33_35b","tdc_css_class_style":"tdi_33_35b_rand_style"}';block_tdi_33_35b.td_column_number="3";block_tdi_33_35b.block_type="td_block_related_posts";block_tdi_33_35b.post_count="3";block_tdi_33_35b.found_posts="6098";block_tdi_33_35b.header_color="";block_tdi_33_35b.ajax_pagination_infinite_stop="";block_tdi_33_35b.max_num_pages="2033";tdBlocksArray.push(block_tdi_33_35b);</script><h4 class="td-related-title td-block-title"><a id="tdi_34_555" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_33_35b" href="#">Artículos Relacionados</a><a id="tdi_35_705" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_33_35b" href="#">Más del Autor</a></h4><div id=tdi_33_35b class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/revive-turismo-en-tres-estados/" rel="bookmark" class="td-image-wrap" title="Revive turismo en tres estados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Revive" title="Revive turismo en tres estados" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/pag-19-turismo-agencia-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/revive-turismo-en-tres-estados/" rel="bookmark" title="Revive turismo en tres estados">Revive turismo en tres estados</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/capto-hidalgo-ied-por-197-8-mmd-en-primer-semestre/" rel="bookmark" class="td-image-wrap" title="Captó Hidalgo IED por 197.8 mmd en primer semestre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Hidalgo" title="Captó Hidalgo IED por 197.8 mmd en primer semestre" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/pag-17-inversion-especial-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/capto-hidalgo-ied-por-197-8-mmd-en-primer-semestre/" rel="bookmark" title="Captó Hidalgo IED por 197.8 mmd en primer semestre">Captó Hidalgo IED por 197.8 mmd en primer semestre</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/pandemia-borrara-combate-a-la-pobreza-alcanzado-femsa/" rel="bookmark" class="td-image-wrap" title="Pandemia borrará combate a la pobreza alcanzado: Femsa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="pobreza" title="Pandemia borrará combate a la pobreza alcanzado: Femsa" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/pag-18-pobres-agencia-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/pandemia-borrara-combate-a-la-pobreza-alcanzado-femsa/" rel="bookmark" title="Pandemia borrará combate a la pobreza alcanzado: Femsa">Pandemia borrará combate a la pobreza alcanzado: Femsa</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_33_35b" data-td_block_id="tdi_33_35b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_33_35b" data-td_block_id="tdi_33_35b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_slide td_block_widget tdi_36_f35 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_36_f35">
<style>
.td-theme-wrap .tdi_36_f35 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_36_f35 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_36_f35 .td-subcat-item .td-cur-simple-item {
                color: #5a1596;
            }

            .td-theme-wrap .tdi_36_f35 .block-title > *,
            .td-theme-wrap .tdi_36_f35 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #5a1596;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_36_f35 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_36_f35 .block-title {
                border-color: #5a1596;
            }

            
            .td-theme-wrap .tdi_36_f35 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_36_f35 .td_quote_on_blocks,
            .td-theme-wrap .tdi_36_f35 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_36_f35 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_36_f35 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_36_f35 .td-instagram-user a {
                color: #5a1596;
            }

            .td-theme-wrap .tdi_36_f35 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_36_f35 .td-load-more-wrap a:hover {
                background-color: #5a1596;
                border-color: #5a1596;
            }

            .td-theme-wrap .tdi_36_f35 .td-read-more a,
            .td-theme-wrap .tdi_36_f35 .td-weather-information:before,
            .td-theme-wrap .tdi_36_f35 .td-weather-week:before,
            .td-theme-wrap .tdi_36_f35 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_36_f35 .td-post-category,
            .td-theme-wrap .tdi_36_f35 .td-post-category:hover {
                background-color: #5a1596;
            }
</style>
<style>
/* custom css */
.tdi_36_f35 .td-slide-meta{
                    max-width: calc(100% + 44px);
                }.tdi_36_f35 .entry-thumb{
				    background-position: center 50%;
				}.tdi_36_f35 .slide-meta-cat{
					display: inline-block;
				}.tdi_36_f35 .td-post-author-name{
					display: inline-block;
				}.tdi_36_f35 .td-post-date,
				.tdi_36_f35 .td-post-author-name span{
					display: inline-block;
				}.tdi_36_f35 .td-post-comments{
					display: inline-block;
				}.tdi_36_f35 .td-slide-nav{
				    font-size: 55px;
				}.tdi_36_f35 .td-theme-slider:hover .entry-thumb:before{
                    opacity: 0;
                }@media (max-width: 767px) {
                    .tdi_36_f35 .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
</style><script>var block_tdi_36_f35=new tdBlock();block_tdi_36_f35.id="tdi_36_f35";block_tdi_36_f35.atts='{"autoplay":"3","post_ids":"","category_id":"42","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"CARTONES","custom_url":"","header_text_color":"#","header_color":"#5a1596","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget tdi_36_f35","separator":"","block_template_id":"","show_modified_date":"","el_class":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","mix_type":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","mix_type_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"tdi_36_f35","tdc_css_class_style":"tdi_36_f35_rand_style"}';block_tdi_36_f35.td_column_number="1";block_tdi_36_f35.block_type="td_block_slide";block_tdi_36_f35.post_count="5";block_tdi_36_f35.found_posts="1303";block_tdi_36_f35.header_color="#5a1596";block_tdi_36_f35.ajax_pagination_infinite_stop="";block_tdi_36_f35.max_num_pages="261";tdBlocksArray.push(block_tdi_36_f35);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CARTONES</span></h4></div><div id=tdi_36_f35 class="td_block_inner"><div id="tdi_37_456" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_37_456_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/mas-vale-aqui-corrio-2/" rel="bookmark" class="td-image-wrap" title="Más vale aquí corrió"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/pag-2-carton-1-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/mas-vale-aqui-corrio-2/" rel="bookmark" title="Más vale aquí corrió">Más vale aquí corrió</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T03:41:00+00:00">8 septiembre, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/mas-vale-aqui-corrio-2/#respond">0</a></div></div></div></div><div id="tdi_37_456_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/todo-a-las-carreras/" rel="bookmark" class="td-image-wrap" title="Todo a las carreras"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/Copia-de-d.-pag-2-carton-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/todo-a-las-carreras/" rel="bookmark" title="Todo a las carreras">Todo a las carreras</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-07T02:06:49+00:00">7 septiembre, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/todo-a-las-carreras/#respond">0</a></div></div></div></div><div id="tdi_37_456_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/labor-de-alto-riesgo/" rel="bookmark" class="td-image-wrap" title="Labor de alto riesgo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/pag-2-CARTON-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/labor-de-alto-riesgo/" rel="bookmark" title="Labor de alto riesgo">Labor de alto riesgo</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-06T02:29:00+00:00">6 septiembre, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/labor-de-alto-riesgo/#respond">0</a></div></div></div></div><div id="tdi_37_456_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-huesuda-agarra-parejo/" rel="bookmark" class="td-image-wrap" title="La Huesuda agarra parejo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/d-pag-2-CARTON-1-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-huesuda-agarra-parejo/" rel="bookmark" title="La Huesuda agarra parejo">La Huesuda agarra parejo</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-04T01:30:24+00:00">4 septiembre, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/la-huesuda-agarra-parejo/#respond">0</a></div></div></div></div><div id="tdi_37_456_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/ni-barriga-llena-ni-corazon-contento/" rel="bookmark" class="td-image-wrap" title="Ni barriga llena ni corazón contento"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/d-pag-2-CARTON-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/ni-barriga-llena-ni-corazon-contento/" rel="bookmark" title="Ni barriga llena ni corazón contento">Ni barriga llena ni corazón contento</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/ivanevsky/">Ivanevsky</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T03:40:00+00:00">3 septiembre, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/ni-barriga-llena-ni-corazon-contento/#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_slide td_block_widget tdi_38_56f td-pb-border-top td_block_template_1" data-td-block-uid="tdi_38_56f">
<style>
/* custom css */
.tdi_38_56f .td-slide-meta{
                    max-width: calc(100% + 44px);
                }.tdi_38_56f .entry-thumb{
				    background-position: center 50%;
				}.tdi_38_56f .slide-meta-cat{
					display: inline-block;
				}.tdi_38_56f .td-post-author-name{
					display: inline-block;
				}.tdi_38_56f .td-post-date,
				.tdi_38_56f .td-post-author-name span{
					display: inline-block;
				}.tdi_38_56f .td-post-comments{
					display: inline-block;
				}.tdi_38_56f .td-slide-nav{
				    font-size: 55px;
				}.tdi_38_56f .td-theme-slider:hover .entry-thumb:before{
                    opacity: 0;
                }@media (max-width: 767px) {
                    .tdi_38_56f .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
</style><script>var block_tdi_38_56f=new tdBlock();block_tdi_38_56f.id="tdi_38_56f";block_tdi_38_56f.atts='{"autoplay":"3","limit":"6","offset":"","custom_title":"VIDEOS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","post_ids":"","category_id":"17","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget tdi_38_56f","separator":"","show_modified_date":"","el_class":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","mix_type":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","mix_type_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"tdi_38_56f","tdc_css_class_style":"tdi_38_56f_rand_style"}';block_tdi_38_56f.td_column_number="1";block_tdi_38_56f.block_type="td_block_slide";block_tdi_38_56f.post_count="6";block_tdi_38_56f.found_posts="666";block_tdi_38_56f.header_color="#";block_tdi_38_56f.ajax_pagination_infinite_stop="";block_tdi_38_56f.max_num_pages="111";tdBlocksArray.push(block_tdi_38_56f);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VIDEOS</span></h4></div><div id=tdi_38_56f class="td_block_inner"><div id="tdi_39_55f" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_39_55f_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/consejosparatubolsillo-como-salir-de-compras-sin-contagiarte-en-el-intento/" rel="bookmark" class="td-image-wrap" title="#ConsejosParaTuBolsillo Cómo salir de compras sin contagiarte en el intento"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/maxresdefault-18-324x400.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/consejos-bolsillo/">Consejos para tu bolsillo</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/consejosparatubolsillo-como-salir-de-compras-sin-contagiarte-en-el-intento/" rel="bookmark" title="#ConsejosParaTuBolsillo Cómo salir de compras sin contagiarte en el intento">#ConsejosParaTuBolsillo Cómo salir de compras sin contagiarte en el intento</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/lidialopez/">Lidia Karen Lopez Granados</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-07T19:00:00+00:00">7 septiembre, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/consejosparatubolsillo-como-salir-de-compras-sin-contagiarte-en-el-intento/#respond">0</a></div></div></div></div><div id="tdi_39_55f_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/mananeraelresumen-aplicaran-nuevas-normas-para-evitar-robo-de-gasolina/" rel="bookmark" class="td-image-wrap" title="#MañaneraElResumen Aplicarán nuevas normas para evitar robo de gasolina"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/maxresdefault-17-324x400.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/mananeraamlo/">Mañanera AMLO</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/mananeraelresumen-aplicaran-nuevas-normas-para-evitar-robo-de-gasolina/" rel="bookmark" title="#MañaneraElResumen Aplicarán nuevas normas para evitar robo de gasolina">#MañaneraElResumen Aplicarán nuevas normas para evitar robo de gasolina</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-07T17:00:31+00:00">7 septiembre, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/mananeraelresumen-aplicaran-nuevas-normas-para-evitar-robo-de-gasolina/#respond">0</a></div></div></div></div><div id="tdi_39_55f_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/breves-casi-11-mil-contagios-en-hgo-mas-de-900-mil-visitas-en-ful-calderon-reclama-al-ine/" rel="bookmark" class="td-image-wrap" title="#Breves Casi 11 mil contagios en Hgo + Más de 900 mil visitas en FUL + Calderón reclama al INE"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/maxresdefault-16-324x400.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Multimedia</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/breves-casi-11-mil-contagios-en-hgo-mas-de-900-mil-visitas-en-ful-calderon-reclama-al-ine/" rel="bookmark" title="#Breves Casi 11 mil contagios en Hgo + Más de 900 mil visitas en FUL + Calderón reclama al INE">#Breves Casi 11 mil contagios en Hgo + Más de 900 mil visitas en FUL + Calderón reclama al INE</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-07T13:30:05+00:00">7 septiembre, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/breves-casi-11-mil-contagios-en-hgo-mas-de-900-mil-visitas-en-ful-calderon-reclama-al-ine/#respond">0</a></div></div></div></div><div id="tdi_39_55f_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/ful2020-termina-primera-feria-universitaria-del-libro-virtual/" rel="bookmark" class="td-image-wrap" title="#FUL2020 Termina primera Feria Universitaria del Libro virtual"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/maxresdefault-15-324x400.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Multimedia</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/ful2020-termina-primera-feria-universitaria-del-libro-virtual/" rel="bookmark" title="#FUL2020 Termina primera Feria Universitaria del Libro virtual">#FUL2020 Termina primera Feria Universitaria del Libro virtual</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-06T08:10:00+00:00">6 septiembre, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/ful2020-termina-primera-feria-universitaria-del-libro-virtual/#respond">0</a></div></div></div></div><div id="tdi_39_55f_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/ful2020-cine-ruso-renaser-sombras-del-otro-lado-del-miedo/" rel="bookmark" class="td-image-wrap" title="#FUL2020 Cine ruso + RenaSer + Sombras +Del otro lado del miedo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/maxresdefault-14-324x400.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Multimedia</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/ful2020-cine-ruso-renaser-sombras-del-otro-lado-del-miedo/" rel="bookmark" title="#FUL2020 Cine ruso + RenaSer + Sombras +Del otro lado del miedo">#FUL2020 Cine ruso + RenaSer + Sombras +Del otro lado del miedo</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-05T08:10:00+00:00">5 septiembre, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/ful2020-cine-ruso-renaser-sombras-del-otro-lado-del-miedo/#respond">0</a></div></div></div></div><div id="tdi_39_55f_item_5" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/mananeraelresumen-amlo-exhorta-a-partidos-a-dar-sus-recursos-para-salud/" rel="bookmark" class="td-image-wrap" title="#MañaneraElResumen AMLO exhorta a partidos a dar sus recursos para salud"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2020/09/maxresdefault-13-324x400.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/mananeraamlo/">Mañanera AMLO</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/mananeraelresumen-amlo-exhorta-a-partidos-a-dar-sus-recursos-para-salud/" rel="bookmark" title="#MañaneraElResumen AMLO exhorta a partidos a dar sus recursos para salud">#MañaneraElResumen AMLO exhorta a partidos a dar sus recursos para salud</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-04T17:00:00+00:00">4 septiembre, 2020</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/mananeraelresumen-amlo-exhorta-a-partidos-a-dar-sus-recursos-para-salud/#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_40_f55 td_block_template_1 ">
<style>
/* custom css */
.tdi_40_f55.td-a-rec-img{
				    text-align: left;
				}.tdi_40_f55.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3227027455"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script>(function(){var cx='partner-pub-8681698450698083:2797351050';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
<gcse:searchbox-only></gcse:searchbox-only></div></aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 tdi_41_7f5 td_block_template_1 ">
<style>
/* custom css */
.tdi_41_7f5.td-a-rec-img{
				    text-align: left;
				}.tdi_41_7f5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
</div>
</div> 
</div> 
</div> 



<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-551"><a href="https://www.elindependientedehidalgo.com.mx/aviso-legal/">AVISO LEGAL</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-553"><a href="https://www.elindependientedehidalgo.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD INTEGRAL</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-552"><a href="https://www.elindependientedehidalgo.com.mx/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2020 Libre por Convicción Independiente de Hidalgo </div>
</div>
</div>
</div>
</div>
<script>window.fbAsyncInit=function(){FB.init({appId:'1621913241235547',xfbml:true,version:'v2.12'});FB.AppEvents.logPageView();};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHSX84" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/para-potenciar-al-comercio-formalizan-canacope-y-canaco-pachuca-alianza-estrategica/" rel="bookmark" class="td-image-wrap" title="Para potenciar al comercio formalizan Canacope y Canaco Pachuca alianza estratégica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Canacope, Canaco Pachuca" title="Para potenciar al comercio formalizan Canacope y Canaco Pachuca alianza estratégica" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-05-at-4.31.09-PM-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/para-potenciar-al-comercio-formalizan-canacope-y-canaco-pachuca-alianza-estrategica/" rel="bookmark" title="Para potenciar al comercio formalizan Canacope y Canaco Pachuca alianza estratégica">Para potenciar al comercio formalizan Canacope y Canaco Pachuca alianza estratégica</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-05T16:37:51+00:00">5 abril, 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/crecen-remesas-en-hidalgo/" rel="bookmark" class="td-image-wrap" title="Crecen remesas en Hidalgo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/crecen-remesas-en-hidalgo/" rel="bookmark" title="Crecen remesas en Hidalgo">Crecen remesas en Hidalgo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-02T01:33:30+00:00">2 agosto, 2018</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.1'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1468169063211974&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<script>jQuery(document).ready(function(){jQuery("#tdi_37_456").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#tdi_37_456 .prevButton"),navNextSelector:jQuery("#tdi_37_456 .nextButton"),});});jQuery(document).ready(function(){jQuery("#tdi_39_55f").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#tdi_39_55f .prevButton"),navNextSelector:jQuery("#tdi_39_55f .nextButton"),});});</script>
</body>
</html>