<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-MX" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Regresan a clases más de 50 mil estudiantes - Independiente de Hidalgo</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php" />
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/CCHICA-ESPECIAL-2.jpg" /><link rel="icon" type="image/png" href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/07/Ala-copia-copia.jpg">

<link rel="canonical" href="https://www.elindependientedehidalgo.com.mx/regresan-a-clases-mas-de-50-mil-estudiantes/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Regresan a clases más de 50 mil estudiantes - Independiente de Hidalgo" />
<meta property="og:description" content="Pachuca.- Hoy regresarán a las aulas de la Universidad Autónoma del Estado de Hidalgo (UAEH) más de 50 mil estudiantes de bachillerato, licenciatura y posgrado para cursar el semestre julio-diciembre 2019. Del total, aproximadamente 12 mil 705 jóvenes son bachillerato, 25 mil 256 de licenciatura y 576 de posgrado, quienes ya están listos para continuar &hellip;" />
<meta property="og:url" content="https://www.elindependientedehidalgo.com.mx/regresan-a-clases-mas-de-50-mil-estudiantes/" />
<meta property="og:site_name" content="Independiente de Hidalgo" />
<meta property="article:publisher" content="https://www.facebook.com/elindependientedehidalgo/" />
<meta property="article:tag" content="Regresan a clases" />
<meta property="article:tag" content="UAEH" />
<meta property="article:section" content="Universidad" />
<meta property="article:published_time" content="2019-07-29T08:05:22+00:00" />
<meta property="article:modified_time" content="2019-07-29T06:59:07+00:00" />
<meta property="og:updated_time" content="2019-07-29T06:59:07+00:00" />
<meta property="og:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/CCHICA-ESPECIAL-2.jpg" />
<meta property="og:image:secure_url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/CCHICA-ESPECIAL-2.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Pachuca.- Hoy regresarán a las aulas de la Universidad Autónoma del Estado de Hidalgo (UAEH) más de 50 mil estudiantes de bachillerato, licenciatura y posgrado para cursar el semestre julio-diciembre 2019. Del total, aproximadamente 12 mil 705 jóvenes son bachillerato, 25 mil 256 de licenciatura y 576 de posgrado, quienes ya están listos para continuar [&hellip;]" />
<meta name="twitter:title" content="Regresan a clases más de 50 mil estudiantes - Independiente de Hidalgo" />
<meta name="twitter:site" content="@indepe_hgo" />
<meta name="twitter:image" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/CCHICA-ESPECIAL-2.jpg" />
<meta name="twitter:creator" content="@indepe_hgo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elindependientedehidalgo.com.mx/#website","url":"https://www.elindependientedehidalgo.com.mx/","name":"Independiente de Hidalgo","potentialAction":{"@type":"SearchAction","target":"https://www.elindependientedehidalgo.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elindependientedehidalgo.com.mx/regresan-a-clases-mas-de-50-mil-estudiantes/#primaryimage","url":"https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/CCHICA-ESPECIAL-2.jpg","width":1080,"height":720,"caption":"Regresan a clases,UAEH"},{"@type":"WebPage","@id":"https://www.elindependientedehidalgo.com.mx/regresan-a-clases-mas-de-50-mil-estudiantes/#webpage","url":"https://www.elindependientedehidalgo.com.mx/regresan-a-clases-mas-de-50-mil-estudiantes/","inLanguage":"es-MX","name":"Regresan a clases m\u00e1s de 50 mil estudiantes - Independiente de Hidalgo","isPartOf":{"@id":"https://www.elindependientedehidalgo.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.elindependientedehidalgo.com.mx/regresan-a-clases-mas-de-50-mil-estudiantes/#primaryimage"},"datePublished":"2019-07-29T08:05:22+00:00","dateModified":"2019-07-29T06:59:07+00:00","author":{"@id":"https://www.elindependientedehidalgo.com.mx/#/schema/person/6abf640f3352bd266f88e3d9fd01a6a6"}},{"@type":["Person"],"@id":"https://www.elindependientedehidalgo.com.mx/#/schema/person/6abf640f3352bd266f88e3d9fd01a6a6","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.elindependientedehidalgo.com.mx/#authorlogo","url":"https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/Logo_ala-150x150.png","caption":"Redacci\u00f3n"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Feed" href="https://www.elindependientedehidalgo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Independiente de Hidalgo &raquo; Regresan a clases más de 50 mil estudiantes RSS de los comentarios" href="https://www.elindependientedehidalgo.com.mx/regresan-a-clases-mas-de-50-mil-estudiantes/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.elindependientedehidalgo.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='sccss_style-css' href='https://www.elindependientedehidalgo.com.mx/?sccss=1&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.elindependientedehidalgo.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elindependientedehidalgo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elindependientedehidalgo.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.elindependientedehidalgo.com.mx/?p=242595' />
<link rel="alternate" type="application/json+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fregresan-a-clases-mas-de-50-mil-estudiantes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elindependientedehidalgo.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fregresan-a-clases-mas-de-50-mil-estudiantes%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="1468169063211974" /><meta property="fb:pages" content="545027728964321" />
<meta name="msvalidate.01" content="A408E37113AC84D934B1A9A6A0E8FBD6" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TXHSX84');</script>

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"f75ac09e1d","wpRestUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/","wpRestNonce":"f75ac09e1d","wpRestUrl":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.7.3";var td_get_template_directory_uri="https:\/\/www.elindependientedehidalgo.com.mx\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="smart_snap_mobile";var tds_logo_on_sticky="show_header_logo";var tds_header_style="12";var td_please_wait=" Por favor espera...";var td_email_user_pass_incorrect=" Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect=" \u00a1Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect=" Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e31319";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha a la derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no puede ser cargado.";var td_magnific_popup_translation_image_tError="La imagen %url% no puede ser cargada.";var tdBlockNonce="583d803ecb";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-36612650-1','auto');ga('send','pageview');</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.elindependientedehidalgo.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elindependientedehidalgo.com.mx/category/principales/",
                    "name": "Principales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.elindependientedehidalgo.com.mx/regresan-a-clases-mas-de-50-mil-estudiantes/",
                    "name": "Regresan a clases más de 50 mil estudiantes"                                
                }
            }    
        ]
    }
</script>

<style>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</style>
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-242595 single-format-standard regresan-a-clases-mas-de-50-mil-estudiantes global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#5e293b3c37303a3b2e3b303a373b302a3b1e39333f3732703d3133" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-155"><a target="_blank" rel="nofollow" href="#">LO MÁS VISTO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-108426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108426"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-153"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-154"><a target="_blank" rel="nofollow" href="#">SIEMPRE INFORMADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-165"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/cultura/">CULTURA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-101392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101392"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/gatoybaldomero/">EL GATO LECTOR Y BALDOMERO</a></li>
</ul>
</li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-152"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
</ul>
</li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-101393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101393"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/telon/">TELÓN</a></li>
</ul>
</li>
<li id="menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-868"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/">Artículos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/">Columnas</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/instituto-artes/">Instituto de Artes</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-1391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1391"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/en-el-camino-andamos/">En el camino andamos</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen-2018/">Resumen 2018</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></li>
</ul>
</li>
<li id="menu-item-103568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103568"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a></li>
<li class="menu-item-0"><a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span> Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-12 ">
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.elindependientedehidalgo.com.mx/">
<img class="td-retina-data" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" />
<span class="td-visual-hidden">Independiente de Hidalgo</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-155"><a target="_blank" rel="nofollow" href="#">LO MÁS VISTO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108426"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/">#Fuertesindicios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/economia/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">EDICIÓN IMPRESA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-582"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/municipios/">MUNICIPIOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-153"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/universidad/">UNIVERSIDAD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-154"><a target="_blank" rel="nofollow" href="#">SIEMPRE INFORMADOS</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-151"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/capital/">CAPITAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-165"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/cultura/">CULTURA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101392"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/gatoybaldomero/">EL GATO LECTOR Y BALDOMERO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/ecologia/">ECOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/educacion/">EDUCACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/justicia/">JUSTICIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-152"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/paisymundo/">PAÍS Y MUNDO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/salud/">SALUD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/sociedad/">SOCIEDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101393"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/telon/">TELÓN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-868"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">OPINIÓN</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d3eae9434347_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5d3eae9434347"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_5d3eae9434347=new tdBlock();block_td_uid_1_5d3eae9434347.id="td_uid_1_5d3eae9434347";block_td_uid_1_5d3eae9434347.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d3eae9434347_rand","tdc_css_class":"td_uid_1_5d3eae9434347_rand","tdc_css_class_style":"td_uid_1_5d3eae9434347_rand_style"}';block_td_uid_1_5d3eae9434347.td_column_number="3";block_td_uid_1_5d3eae9434347.block_type="td_block_mega_menu";block_td_uid_1_5d3eae9434347.post_count="4";block_td_uid_1_5d3eae9434347.found_posts="7137";block_td_uid_1_5d3eae9434347.header_color="";block_td_uid_1_5d3eae9434347.ajax_pagination_infinite_stop="";block_td_uid_1_5d3eae9434347.max_num_pages="1785";tdBlocksArray.push(block_td_uid_1_5d3eae9434347);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d3eae9434347" id="td_uid_2_5d3eae944b106" data-td_block_id="td_uid_1_5d3eae9434347" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/opinion/">Todas</a><a class="mega-menu-sub-cat-td_uid_1_5d3eae9434347" id="td_uid_3_5d3eae944b21f" data-td_block_id="td_uid_1_5d3eae9434347" data-td_filter_value="41" href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/">Artículos</a><a class="mega-menu-sub-cat-td_uid_1_5d3eae9434347" id="td_uid_4_5d3eae944b356" data-td_block_id="td_uid_1_5d3eae9434347" data-td_filter_value="42" href="https://www.elindependientedehidalgo.com.mx/category/opinion/cartones/">Cartones</a><a class="mega-menu-sub-cat-td_uid_1_5d3eae9434347" id="td_uid_5_5d3eae944b48f" data-td_block_id="td_uid_1_5d3eae9434347" data-td_filter_value="43" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/">Columnas</a><a class="mega-menu-sub-cat-td_uid_1_5d3eae9434347" id="td_uid_6_5d3eae944b5b5" data-td_block_id="td_uid_1_5d3eae9434347" data-td_filter_value="99785" href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/instituto-artes/">Instituto de Artes</a><a class="mega-menu-sub-cat-td_uid_1_5d3eae9434347" id="td_uid_7_5d3eae944b72b" data-td_block_id="td_uid_1_5d3eae9434347" data-td_filter_value="68" href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></div></div><div id=td_uid_1_5d3eae9434347 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/el-avance-de-la-violencia-familiar-o-domestica/" rel="bookmark" class="td-image-wrap" title="El avance de la violencia familiar o doméstica"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/05/francisco-gonzalez-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/05/francisco-gonzalez-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/05/francisco-gonzalez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Francisco Granados González" title="El avance de la violencia familiar o doméstica" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/" class="td-post-category">Artículos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/el-avance-de-la-violencia-familiar-o-domestica/" rel="bookmark" title="El avance de la violencia familiar o doméstica">El avance de la violencia familiar o doméstica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-letra-muerta-del-pacto-politico-en-hidalgo/" rel="bookmark" class="td-image-wrap" title="La letra muerta del pacto político en Hidalgo"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="editorial" title="La letra muerta del pacto político en Hidalgo" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/" class="td-post-category">Editorial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-letra-muerta-del-pacto-politico-en-hidalgo/" rel="bookmark" title="La letra muerta del pacto político en Hidalgo">La letra muerta del pacto político en Hidalgo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/relatos-de-barrios-y-colonias/" rel="bookmark" class="td-image-wrap" title="Relatos de barrios y colonias"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/CARLOS-SEVILLA-copia-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/CARLOS-SEVILLA-copia-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/CARLOS-SEVILLA-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="CARLOS SEVILLA" title="Relatos de barrios y colonias" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/relatos-de-barrios-y-colonias/" rel="bookmark" title="Relatos de barrios y colonias">Relatos de barrios y colonias</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/nomofobia-un-sintoma-del-estilo-de-vida-actual/" rel="bookmark" class="td-image-wrap" title="Nomofobia, ¿un síntoma del estilo de vida actual?"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/identificaDor-ICSHU-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/identificaDor-ICSHU-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/identificaDor-ICSHU-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/identificaDor-ICSHU-534x366.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="icshu" title="Nomofobia, ¿un síntoma del estilo de vida actual?" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/" class="td-post-category">Columnas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/nomofobia-un-sintoma-del-estilo-de-vida-actual/" rel="bookmark" title="Nomofobia, ¿un síntoma del estilo de vida actual?">Nomofobia, ¿un síntoma del estilo de vida actual?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d3eae9434347" data-td_block_id="td_uid_1_5d3eae9434347"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5d3eae9434347" data-td_block_id="td_uid_1_5d3eae9434347"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1391"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">ESPECIALES</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5d3eae944fc82_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5d3eae944fc82"><script>var block_td_uid_8_5d3eae944fc82=new tdBlock();block_td_uid_8_5d3eae944fc82.id="td_uid_8_5d3eae944fc82";block_td_uid_8_5d3eae944fc82.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5d3eae944fc82_rand","tdc_css_class":"td_uid_8_5d3eae944fc82_rand","tdc_css_class_style":"td_uid_8_5d3eae944fc82_rand_style"}';block_td_uid_8_5d3eae944fc82.td_column_number="3";block_td_uid_8_5d3eae944fc82.block_type="td_block_mega_menu";block_td_uid_8_5d3eae944fc82.post_count="4";block_td_uid_8_5d3eae944fc82.found_posts="1360";block_td_uid_8_5d3eae944fc82.header_color="";block_td_uid_8_5d3eae944fc82.ajax_pagination_infinite_stop="";block_td_uid_8_5d3eae944fc82.max_num_pages="340";tdBlocksArray.push(block_td_uid_8_5d3eae944fc82);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5d3eae944fc82" id="td_uid_9_5d3eae9458dca" data-td_block_id="td_uid_8_5d3eae944fc82" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/especiales/">Todas</a><a class="mega-menu-sub-cat-td_uid_8_5d3eae944fc82" id="td_uid_10_5d3eae9458eb1" data-td_block_id="td_uid_8_5d3eae944fc82" data-td_filter_value="28" href="https://www.elindependientedehidalgo.com.mx/category/especiales/algarabia/">Algarabía</a><a class="mega-menu-sub-cat-td_uid_8_5d3eae944fc82" id="td_uid_11_5d3eae9458fe7" data-td_block_id="td_uid_8_5d3eae944fc82" data-td_filter_value="31" href="https://www.elindependientedehidalgo.com.mx/category/especiales/centrohistorico/">Centro Historico</a><a class="mega-menu-sub-cat-td_uid_8_5d3eae944fc82" id="td_uid_12_5d3eae9459110" data-td_block_id="td_uid_8_5d3eae944fc82" data-td_filter_value="32" href="https://www.elindependientedehidalgo.com.mx/category/especiales/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-td_uid_8_5d3eae944fc82" id="td_uid_13_5d3eae9459235" data-td_block_id="td_uid_8_5d3eae944fc82" data-td_filter_value="11820" href="https://www.elindependientedehidalgo.com.mx/category/especiales/cronica/">Crónica</a><a class="mega-menu-sub-cat-td_uid_8_5d3eae944fc82" id="td_uid_14_5d3eae9459368" data-td_block_id="td_uid_8_5d3eae944fc82" data-td_filter_value="118426" href="https://www.elindependientedehidalgo.com.mx/category/especiales/en-el-camino-andamos/">En el camino andamos</a><a class="mega-menu-sub-cat-td_uid_8_5d3eae944fc82" id="td_uid_15_5d3eae945948b" data-td_block_id="td_uid_8_5d3eae944fc82" data-td_filter_value="34" href="https://www.elindependientedehidalgo.com.mx/category/especiales/fotorreportaje/">Fotorreportaje</a><a class="mega-menu-sub-cat-td_uid_8_5d3eae944fc82" id="td_uid_16_5d3eae94595be" data-td_block_id="td_uid_8_5d3eae944fc82" data-td_filter_value="36" href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/">Historia de la UAEH</a><a class="mega-menu-sub-cat-td_uid_8_5d3eae944fc82" id="td_uid_17_5d3eae94596ed" data-td_block_id="td_uid_8_5d3eae944fc82" data-td_filter_value="582" href="https://www.elindependientedehidalgo.com.mx/category/especiales/maldito-vicio/">Maldito Vicio</a><a class="mega-menu-sub-cat-td_uid_8_5d3eae944fc82" id="td_uid_18_5d3eae9459812" data-td_block_id="td_uid_8_5d3eae944fc82" data-td_filter_value="82983" href="https://www.elindependientedehidalgo.com.mx/category/especiales/resumen-2018/">Resumen 2018</a><a class="mega-menu-sub-cat-td_uid_8_5d3eae944fc82" id="td_uid_19_5d3eae9459935" data-td_block_id="td_uid_8_5d3eae944fc82" data-td_filter_value="529" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/">Saludable</a><a class="mega-menu-sub-cat-td_uid_8_5d3eae944fc82" id="td_uid_20_5d3eae9459a66" data-td_block_id="td_uid_8_5d3eae944fc82" data-td_filter_value="2083" href="https://www.elindependientedehidalgo.com.mx/category/especiales/saludable/sexualidad/">Sexualidad</a><a class="mega-menu-sub-cat-td_uid_8_5d3eae944fc82" id="td_uid_21_5d3eae9459c16" data-td_block_id="td_uid_8_5d3eae944fc82" data-td_filter_value="38" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tecnopolis/">Tecnópolis</a><a class="mega-menu-sub-cat-td_uid_8_5d3eae944fc82" id="td_uid_22_5d3eae9459d3e" data-td_block_id="td_uid_8_5d3eae944fc82" data-td_filter_value="48" href="https://www.elindependientedehidalgo.com.mx/category/especiales/tintapapelyletras/">Tinta, papel y letras</a></div></div><div id=td_uid_8_5d3eae944fc82 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/pacto-con-gobierno-estatal-fue-letra-muerta-baptista/" rel="bookmark" class="td-image-wrap" title="Pacto con gobierno estatal fue letra muerta: Baptista"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PORTADA-LUISA-AMADOR-5-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PORTADA-LUISA-AMADOR-5-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PORTADA-LUISA-AMADOR-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ricardo Baptista González,gobierno estatal" title="Pacto con gobierno estatal fue letra muerta: Baptista" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/" class="td-post-category">Especiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/pacto-con-gobierno-estatal-fue-letra-muerta-baptista/" rel="bookmark" title="Pacto con gobierno estatal fue letra muerta: Baptista">Pacto con gobierno estatal fue letra muerta: Baptista</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/bambalinas-de-resistencia-la-situacion-del-teatro-en-hidalgo/" rel="bookmark" class="td-image-wrap" title="Bambalinas de resistencia. La situación del teatro en Hidalgo"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/banner-tinta-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/banner-tinta-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/banner-tinta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bambalinas, teatro en Hidalgo" title="Bambalinas de resistencia. La situación del teatro en Hidalgo" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/principales/" class="td-post-category">Principales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/bambalinas-de-resistencia-la-situacion-del-teatro-en-hidalgo/" rel="bookmark" title="Bambalinas de resistencia. La situación del teatro en Hidalgo">Bambalinas de resistencia. La situación del teatro en Hidalgo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/liz-y-las-alas-de-la-libertad/" rel="bookmark" class="td-image-wrap" title="Liz y las alas de la libertad"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/Banner-EnElCamino-Liz-Alas-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/Banner-EnElCamino-Liz-Alas-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/Banner-EnElCamino-Liz-Alas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="libertad" title="Liz y las alas de la libertad" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/en-el-camino-andamos/" class="td-post-category">En el camino andamos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/liz-y-las-alas-de-la-libertad/" rel="bookmark" title="Liz y las alas de la libertad">Liz y las alas de la libertad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/protesta-y-resistencia-el-arte-contemporaneo-en-america-latina/" rel="bookmark" class="td-image-wrap" title="Protesta y resistencia. El arte contemporáneo en América Latina"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/banner-5-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/banner-5-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/banner-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="arte contemporáneo" title="Protesta y resistencia. El arte contemporáneo en América Latina" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/historiadelauaeh/" class="td-post-category">Historia de la UAEH</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/protesta-y-resistencia-el-arte-contemporaneo-en-america-latina/" rel="bookmark" title="Protesta y resistencia. El arte contemporáneo en América Latina">Protesta y resistencia. El arte contemporáneo en América Latina</a></h3>  </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d3eae944fc82" data-td_block_id="td_uid_8_5d3eae944fc82"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5d3eae944fc82" data-td_block_id="td_uid_8_5d3eae944fc82"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-103568"><a target="_blank" rel="nofollow" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5d3eae945e888_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_23_5d3eae945e888"><script>var block_td_uid_23_5d3eae945e888=new tdBlock();block_td_uid_23_5d3eae945e888.id="td_uid_23_5d3eae945e888";block_td_uid_23_5d3eae945e888.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11140","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_5d3eae945e888_rand","tdc_css_class":"td_uid_23_5d3eae945e888_rand","tdc_css_class_style":"td_uid_23_5d3eae945e888_rand_style"}';block_td_uid_23_5d3eae945e888.td_column_number="3";block_td_uid_23_5d3eae945e888.block_type="td_block_mega_menu";block_td_uid_23_5d3eae945e888.post_count="4";block_td_uid_23_5d3eae945e888.found_posts="738";block_td_uid_23_5d3eae945e888.header_color="";block_td_uid_23_5d3eae945e888.ajax_pagination_infinite_stop="";block_td_uid_23_5d3eae945e888.max_num_pages="185";tdBlocksArray.push(block_td_uid_23_5d3eae945e888);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5d3eae945e888" id="td_uid_24_5d3eae9463f0d" data-td_block_id="td_uid_23_5d3eae945e888" data-td_filter_value="" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/">Todas</a><a class="mega-menu-sub-cat-td_uid_23_5d3eae945e888" id="td_uid_25_5d3eae9464018" data-td_block_id="td_uid_23_5d3eae945e888" data-td_filter_value="11139" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/">La imagen</a><a class="mega-menu-sub-cat-td_uid_23_5d3eae945e888" id="td_uid_26_5d3eae9464149" data-td_block_id="td_uid_23_5d3eae945e888" data-td_filter_value="17" href="https://www.elindependientedehidalgo.com.mx/category/multimedia/video/">Video</a></div></div><div id=td_uid_23_5d3eae945e888 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/todo-lo-que-sube/" rel="bookmark" class="td-image-wrap" title="Todo lo que sube…"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PAG-2-FOTONOTA-LUISA-AMADOR-5-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PAG-2-FOTONOTA-LUISA-AMADOR-5-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PAG-2-FOTONOTA-LUISA-AMADOR-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="aguacate" title="Todo lo que sube…" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/todo-lo-que-sube/" rel="bookmark" title="Todo lo que sube…">Todo lo que sube…</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/reflexionan-sobre-transferencia-tecnologica/" rel="bookmark" class="td-image-wrap" title="Reflexionan sobre transferencia tecnológica"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PAG-2-PIEDENOTA-ESPECIAL-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PAG-2-PIEDENOTA-ESPECIAL-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PAG-2-PIEDENOTA-ESPECIAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="transferencia tecnológica" title="Reflexionan sobre transferencia tecnológica" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/reflexionan-sobre-transferencia-tecnologica/" rel="bookmark" title="Reflexionan sobre transferencia tecnológica">Reflexionan sobre transferencia tecnológica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/lamananeraamlo-garantiza-electricidad-sin-subir-tarifas/" rel="bookmark" class="td-image-wrap" title="#LaMañaneraAMLO Garantiza electricidad sin subir tarifas"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-26-at-3.47.38-PM-218x150.jpeg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-26-at-3.47.38-PM-218x150.jpeg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-26-at-3.47.38-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="mañanera, amlo" title="#LaMañaneraAMLO Garantiza electricidad sin subir tarifas" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/mananeraamlo/" class="td-post-category">Mañanera AMLO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/lamananeraamlo-garantiza-electricidad-sin-subir-tarifas/" rel="bookmark" title="#LaMañaneraAMLO Garantiza electricidad sin subir tarifas">#LaMañaneraAMLO Garantiza electricidad sin subir tarifas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/desafiando-el-peligro/" rel="bookmark" class="td-image-wrap" title="Desafiando el peligro"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PAG-2-FOTONOTA-LUISA-AMADOR-4-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PAG-2-FOTONOTA-LUISA-AMADOR-4-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PAG-2-FOTONOTA-LUISA-AMADOR-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="peligro" title="Desafiando el peligro" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/multimedia/la-imagen/" class="td-post-category">La imagen</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/desafiando-el-peligro/" rel="bookmark" title="Desafiando el peligro">Desafiando el peligro</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5d3eae945e888" data-td_block_id="td_uid_23_5d3eae945e888"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5d3eae945e888" data-td_block_id="td_uid_23_5d3eae945e888"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.elindependientedehidalgo.com.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value=" Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-3">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons rain-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">11.9</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Pachuca de Soto</div>
</div>
</div>
<div class="td_data_time">
<div>
lunes, julio 29, 2019
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#8afdefe8e3e4eeeffaefe4eee3efe4feefcaede7ebe3e6a4e9e5e7" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>
 
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title=" Ver todas las publicaciones en Principales" class="entry-crumb" href="https://www.elindependientedehidalgo.com.mx/category/principales/">Principales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Regresan a clases más de 50 mil estudiantes</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-242595" class="post-242595 post type-post status-publish format-standard has-post-thumbnail category-principales category-universidad tag-regresan-a-clases tag-uaeh" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/principales/">Principales</a></li><li class="entry-category"><a href="https://www.elindependientedehidalgo.com.mx/category/universidad/">Universidad</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Regresan a clases más de 50 mil estudiantes</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.elindependientedehidalgo.com.mx/author/redaccion/">Redacción</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T03:05:22+00:00">29 julio, 2019</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-242595">36</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fregresan-a-clases-mas-de-50-mil-estudiantes%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Regresan+a+clases+m%C3%A1s+de+50+mil+estudiantes&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fregresan-a-clases-mas-de-50-mil-estudiantes%2F&via=Independiente+de+Hidalgo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Regresan+a+clases+m%C3%A1s+de+50+mil+estudiantes %0A%0A https://www.elindependientedehidalgo.com.mx/regresan-a-clases-mas-de-50-mil-estudiantes/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
 <div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#754a0600171f10160148271012071006141b5514551619140610065518b6d40655111055404555181c195510060100111c141b01100653171a110c481d010105064f5a5a0202025b10191c1b111005101b111c101b011011101d1c111419121a5b161a185b180d5a071012071006141b5814581619140610065818140658111058404558181c195810060100111c141b0110065a">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/CCHICA-ESPECIAL-2.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/CCHICA-ESPECIAL-2-696x464.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/CCHICA-ESPECIAL-2-696x464.jpg 696w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/CCHICA-ESPECIAL-2-300x200.jpg 300w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/CCHICA-ESPECIAL-2-768x512.jpg 768w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/CCHICA-ESPECIAL-2-1024x683.jpg 1024w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/CCHICA-ESPECIAL-2-1068x712.jpg 1068w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/CCHICA-ESPECIAL-2-630x420.jpg 630w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/CCHICA-ESPECIAL-2.jpg 1080w" sizes="(max-width: 696px) 100vw, 696px" alt="Regresan a clases,UAEH" title="CCHICA-ESPECIAL" /></a></div>
<p><strong>Pachuca.- </strong>Hoy regresarán a las aulas de la Universidad Autónoma del Estado de Hidalgo (UAEH) más de 50 mil estudiantes de bachillerato, licenciatura y posgrado para cursar el semestre julio-diciembre 2019.</p>
<p>Del total, aproximadamente 12 mil 705 jóvenes son bachillerato, 25 mil 256 de licenciatura y 576 de posgrado, quienes ya están listos para continuar con la construcción de su futuro en nueve escuelas superiores, seis institutos y seis preparatorias dependientes, además de las escuelas incorporadas.</p><div class='code-block code-block-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<div class='code-block code-block-1 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="7829441372"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>Asimismo, tras la aplicación del examen de admisión por parte del Centro Nacional de Evaluación (Ceneval), llegarán a la Autónoma de Hidalgo 8 mil 422 estudiantes del nivel medio superior y 5 mil 817 de licenciatura de nuevo ingreso.</p>
<p>De acuerdo con el calendario escolar aprobado por el Honorable Consejo Universitario, el semestre contará con suspensiones de actividades el 16 de septiembre y 2 de noviembre. En tanto, el periodo escolar culminará el 15 de noviembre; sin embargo, la licenciatura en médico cirujano ya comenzó clases el 24 de junio y finalizará el 29 de noviembre.</p><div class='code-block code-block-3 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>Quienes comienzan un nuevo ciclo escolar estudiarán en una universidad con 150 años de tradición educativa, formadora de generaciones que han construido el estado y el país. Igualmente, tendrán acceso a beneficios como el transporte universitario Garzabús, becas, seguro médico, entre otros.</p>
<p>La Autónoma de Hidalgo está colocada entre las mejores de México, Latinoamérica y el mundo, según el ranking internacional Times Higher Education (THE), que también la localiza en el lugar 801 plus en cuanto a las mejores instituciones de educación en ciencias físicas del orbe y el número 50 del ítem de igualdad de género.</p>
<p>Asimismo, la calificadora QS Stars le otorgó tres estrellas en lo general y cuenta con la máxima evaluación en los criterios de docencia, empleabilidad, inclusión, así como artes y cultura.</p>
<p>A su vez, en noviembre de 2018 se convirtió en la primera universidad pública latinoamericana en enviar un experimento al espacio, ello para contribuir al avance científico y tecnológico de la humanidad a través de la misión Misse 10.</p>
<p style="text-align: center;"><img class="alignnone wp-image-242520 size-full" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PAG-16-S.REGRESO-ESPECIAL.jpg" alt="Regresan a clases,UAEH" width="1080" height="720" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PAG-16-S.REGRESO-ESPECIAL.jpg 1080w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PAG-16-S.REGRESO-ESPECIAL-300x200.jpg 300w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PAG-16-S.REGRESO-ESPECIAL-768x512.jpg 768w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PAG-16-S.REGRESO-ESPECIAL-1024x683.jpg 1024w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PAG-16-S.REGRESO-ESPECIAL-696x464.jpg 696w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PAG-16-S.REGRESO-ESPECIAL-1068x712.jpg 1068w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PAG-16-S.REGRESO-ESPECIAL-630x420.jpg 630w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<h3>Comentarios</h3><div class="fb-comments" data-href="https://www.elindependientedehidalgo.com.mx/regresan-a-clases-mas-de-50-mil-estudiantes/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_27_5d3eae946facf_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_27_5d3eae946facf_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_27_5d3eae946facf_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="3972154256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/regresan-a-clases/">Regresan a clases</a></li><li><a href="https://www.elindependientedehidalgo.com.mx/tag/uaeh/">UAEH</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.elindependientedehidalgo.com.mx/regresan-a-clases-mas-de-50-mil-estudiantes/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fregresan-a-clases-mas-de-50-mil-estudiantes%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Regresan+a+clases+m%C3%A1s+de+50+mil+estudiantes&url=https%3A%2F%2Fwww.elindependientedehidalgo.com.mx%2Fregresan-a-clases-mas-de-50-mil-estudiantes%2F&via=Independiente+de+Hidalgo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Regresan+a+clases+m%C3%A1s+de+50+mil+estudiantes %0A%0A https://www.elindependientedehidalgo.com.mx/regresan-a-clases-mas-de-50-mil-estudiantes/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#516e2224333b3432256c033436233422303f713071323d30223422713c92f022713534716461713c383d71342225243538303f25342277333e35286c39252521226b7e7e2626267f343d383f353421343f3538343f25343534393835303d363e7f323e3c7f3c297e233436233422303f7c307c323d302234227c3c30227c35347c64617c3c383d7c342225243538303f2534227e">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.elindependientedehidalgo.com.mx/da-campuzano-oro-a-mexico-en-el-mtb/">DA SÚPER DANI ORO A MÉXICO EN EL MTB</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.elindependientedehidalgo.com.mx/suman-10-feminicidios-y-mas-de-mil-lesionadas/">Suman 10 feminicidios y más de mil lesionadas</a></div></div></div> <div class="author-box-wrap"><a href="https://www.elindependientedehidalgo.com.mx/author/redaccion/"><img src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/04/Logo_ala-150x150.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.elindependientedehidalgo.com.mx/author/redaccion/">Redacción</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2019-07-29T03:05:22+00:00"><meta itemprop="dateModified" content="2019-07-29T01:59:07-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.elindependientedehidalgo.com.mx/regresan-a-clases-mas-de-50-mil-estudiantes/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png"></span><meta itemprop="name" content="Independiente de Hidalgo"></span><meta itemprop="headline " content="Regresan a clases más de 50 mil estudiantes"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/CCHICA-ESPECIAL-2.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="720"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_28_5d3eae94729a8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_5d3eae94729a8"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_28_5d3eae94729a8=new tdBlock();block_td_uid_28_5d3eae94729a8.id="td_uid_28_5d3eae94729a8";block_td_uid_28_5d3eae94729a8.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_28_5d3eae94729a8_rand","td_column_number":3,"live_filter_cur_post_id":242595,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5d3eae94729a8_rand","tdc_css_class_style":"td_uid_28_5d3eae94729a8_rand_style"}';block_td_uid_28_5d3eae94729a8.td_column_number="3";block_td_uid_28_5d3eae94729a8.block_type="td_block_related_posts";block_td_uid_28_5d3eae94729a8.post_count="3";block_td_uid_28_5d3eae94729a8.found_posts="15240";block_td_uid_28_5d3eae94729a8.header_color="";block_td_uid_28_5d3eae94729a8.ajax_pagination_infinite_stop="";block_td_uid_28_5d3eae94729a8.max_num_pages="5080";tdBlocksArray.push(block_td_uid_28_5d3eae94729a8);</script><h4 class="td-related-title td-block-title"><a id="td_uid_29_5d3eae94dd346" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_28_5d3eae94729a8" href="#">Artículos Relacionados</a><a id="td_uid_30_5d3eae94dd393" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_28_5d3eae94729a8" href="#">Más del Autor</a></h4><div id=td_uid_28_5d3eae94729a8 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/pacto-con-gobierno-estatal-fue-letra-muerta-baptista/" rel="bookmark" class="td-image-wrap" title="Pacto con gobierno estatal fue letra muerta: Baptista"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PORTADA-LUISA-AMADOR-5-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PORTADA-LUISA-AMADOR-5-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PORTADA-LUISA-AMADOR-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ricardo Baptista González,gobierno estatal" title="Pacto con gobierno estatal fue letra muerta: Baptista" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/especiales/" class="td-post-category">Especiales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/pacto-con-gobierno-estatal-fue-letra-muerta-baptista/" rel="bookmark" title="Pacto con gobierno estatal fue letra muerta: Baptista">Pacto con gobierno estatal fue letra muerta: Baptista</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/bambalinas-de-resistencia-la-situacion-del-teatro-en-hidalgo/" rel="bookmark" class="td-image-wrap" title="Bambalinas de resistencia. La situación del teatro en Hidalgo"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/banner-tinta-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/banner-tinta-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/banner-tinta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bambalinas, teatro en Hidalgo" title="Bambalinas de resistencia. La situación del teatro en Hidalgo" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/principales/" class="td-post-category">Principales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/bambalinas-de-resistencia-la-situacion-del-teatro-en-hidalgo/" rel="bookmark" title="Bambalinas de resistencia. La situación del teatro en Hidalgo">Bambalinas de resistencia. La situación del teatro en Hidalgo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/suman-10-feminicidios-y-mas-de-mil-lesionadas/" rel="bookmark" class="td-image-wrap" title="Suman 10 feminicidios y más de mil lesionadas"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PLLAMADO-1-ALLEC-5-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PLLAMADO-1-ALLEC-5-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PLLAMADO-1-ALLEC-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="homicidios dolosos,feminicidios" title="Suman 10 feminicidios y más de mil lesionadas" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/justicia/" class="td-post-category">Justicia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/suman-10-feminicidios-y-mas-de-mil-lesionadas/" rel="bookmark" title="Suman 10 feminicidios y más de mil lesionadas">Suman 10 feminicidios y más de mil lesionadas</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5d3eae94729a8" data-td_block_id="td_uid_28_5d3eae94729a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5d3eae94729a8" data-td_block_id="td_uid_28_5d3eae94729a8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_slide td_block_widget td_uid_31_5d3eae94e05bb_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_31_5d3eae94e05bb">
<style>
.td-theme-wrap .td_uid_31_5d3eae94e05bb_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_31_5d3eae94e05bb_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_31_5d3eae94e05bb_rand .td-subcat-item .td-cur-simple-item {
                color: #e31319;
            }

            .td-theme-wrap .td_uid_31_5d3eae94e05bb_rand .block-title > *,
            .td-theme-wrap .td_uid_31_5d3eae94e05bb_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #e31319;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_31_5d3eae94e05bb_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_31_5d3eae94e05bb_rand .block-title {
                border-color: #e31319;
            }

            
            .td-theme-wrap .td_uid_31_5d3eae94e05bb_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_31_5d3eae94e05bb_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_31_5d3eae94e05bb_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_31_5d3eae94e05bb_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_31_5d3eae94e05bb_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_31_5d3eae94e05bb_rand .td-instagram-user a {
                color: #e31319;
            }

            .td-theme-wrap .td_uid_31_5d3eae94e05bb_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_31_5d3eae94e05bb_rand .td-load-more-wrap a:hover {
                background-color: #e31319;
                border-color: #e31319;
            }

            .td-theme-wrap .td_uid_31_5d3eae94e05bb_rand .td-read-more a,
            .td-theme-wrap .td_uid_31_5d3eae94e05bb_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_31_5d3eae94e05bb_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_31_5d3eae94e05bb_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_31_5d3eae94e05bb_rand .td-post-category,
            .td-theme-wrap .td_uid_31_5d3eae94e05bb_rand .td-post-category:hover {
                background-color: #e31319;
            }
</style>
<style>
/* custom css */
.td_uid_31_5d3eae94e05bb_rand .td-slide-meta {
                    max-width: calc(100% + 44px);
                }
                @media (max-width: 767px) {
                    .td_uid_31_5d3eae94e05bb_rand .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
                
				
				.td_uid_31_5d3eae94e05bb_rand .entry-thumb {
				    background-position: center 50%;
				}
				
				.td_uid_31_5d3eae94e05bb_rand .slide-meta-cat {
					display: inline-block;
				}
				
				.td_uid_31_5d3eae94e05bb_rand .td-post-author-name {
					display: inline-block;
				}
				
				.td_uid_31_5d3eae94e05bb_rand .td-post-date,
				.td_uid_31_5d3eae94e05bb_rand .td-post-author-name span {
					display: inline-block;
				}
				
				.td_uid_31_5d3eae94e05bb_rand .td-post-comments {
					display: inline-block;
				}
				
				.td_uid_31_5d3eae94e05bb_rand .td-slide-nav {
				    font-size: 55px;
				}
</style><script>var block_td_uid_31_5d3eae94e05bb=new tdBlock();block_td_uid_31_5d3eae94e05bb.id="td_uid_31_5d3eae94e05bb";block_td_uid_31_5d3eae94e05bb.atts='{"autoplay":"3","post_ids":"","category_id":"","category_ids":"41, 43, 68","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"OPINI\u00d3N","custom_url":"","header_text_color":"#","header_color":"#e31319","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_31_5d3eae94e05bb_rand","separator":"","block_template_id":"","show_modified_date":"","el_class":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_31_5d3eae94e05bb_rand","tdc_css_class_style":"td_uid_31_5d3eae94e05bb_rand_style"}';block_td_uid_31_5d3eae94e05bb.td_column_number="1";block_td_uid_31_5d3eae94e05bb.block_type="td_block_slide";block_td_uid_31_5d3eae94e05bb.post_count="5";block_td_uid_31_5d3eae94e05bb.found_posts="6108";block_td_uid_31_5d3eae94e05bb.header_color="#e31319";block_td_uid_31_5d3eae94e05bb.ajax_pagination_infinite_stop="";block_td_uid_31_5d3eae94e05bb.max_num_pages="1222";tdBlocksArray.push(block_td_uid_31_5d3eae94e05bb);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">OPINIÓN</span></h4></div><div id=td_uid_31_5d3eae94e05bb class="td_block_inner"><div id="td_uid_32_5d3eae95060e1" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_32_5d3eae95060e1_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/el-avance-de-la-violencia-familiar-o-domestica/" rel="bookmark" class="td-image-wrap" title="El avance de la violencia familiar o doméstica"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/05/francisco-gonzalez.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/">Artículos</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/el-avance-de-la-violencia-familiar-o-domestica/" rel="bookmark" title="El avance de la violencia familiar o doméstica">El avance de la violencia familiar o doméstica</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/francisco-granados-gonzalez/">Francisco Granados González</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T01:56:28+00:00">29 julio, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/el-avance-de-la-violencia-familiar-o-domestica/#respond">0</a></div></div></div></div><div id="td_uid_32_5d3eae95060e1_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-letra-muerta-del-pacto-politico-en-hidalgo/" rel="bookmark" class="td-image-wrap" title="La letra muerta del pacto político en Hidalgo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Editorial-324x324.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/editorial/">Editorial</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-letra-muerta-del-pacto-politico-en-hidalgo/" rel="bookmark" title="La letra muerta del pacto político en Hidalgo">La letra muerta del pacto político en Hidalgo</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T01:51:26+00:00">29 julio, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/la-letra-muerta-del-pacto-politico-en-hidalgo/#respond">0</a></div></div></div></div><div id="td_uid_32_5d3eae95060e1_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/relatos-de-barrios-y-colonias/" rel="bookmark" class="td-image-wrap" title="Relatos de barrios y colonias"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/CARLOS-SEVILLA-copia-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/relatos-de-barrios-y-colonias/" rel="bookmark" title="Relatos de barrios y colonias">Relatos de barrios y colonias</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/carlos-sevilla/">Carlos Sevilla</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T01:44:07+00:00">29 julio, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/relatos-de-barrios-y-colonias/#respond">0</a></div></div></div></div><div id="td_uid_32_5d3eae95060e1_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/nomofobia-un-sintoma-del-estilo-de-vida-actual/" rel="bookmark" class="td-image-wrap" title="Nomofobia, ¿un síntoma del estilo de vida actual?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/01/identificaDor-ICSHU-324x366.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/">Columnas</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/nomofobia-un-sintoma-del-estilo-de-vida-actual/" rel="bookmark" title="Nomofobia, ¿un síntoma del estilo de vida actual?">Nomofobia, ¿un síntoma del estilo de vida actual?</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/espaciodelicshu/">Espacio del ICSHu</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T01:42:58+00:00">29 julio, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/nomofobia-un-sintoma-del-estilo-de-vida-actual/#respond">0</a></div></div></div></div><div id="td_uid_32_5d3eae95060e1_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/hidalgo-en-un-estado-rico-un-pueblo-pobre-y-para-colmo-agredido/" rel="bookmark" class="td-image-wrap" title="Hidalgo: en un estado rico, un pueblo pobre y, para colmo, agredido"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/06/Abel-Pérez-Zamorano-324x385.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/opinion/articulo/">Artículos</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/hidalgo-en-un-estado-rico-un-pueblo-pobre-y-para-colmo-agredido/" rel="bookmark" title="Hidalgo: en un estado rico, un pueblo pobre y, para colmo, agredido">Hidalgo: en un estado rico, un pueblo pobre y, para colmo, agredido</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/abel/">Abel Pérez Zamorano</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T01:41:18+00:00">29 julio, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/hidalgo-en-un-estado-rico-un-pueblo-pobre-y-para-colmo-agredido/#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_33_5d3eae9511152_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_33_5d3eae9511152_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_33_5d3eae9511152_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9114777059"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

<div class="td_block_wrap td_block_slide td_block_widget td_uid_34_5d3eae9512341_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_34_5d3eae9512341">
<style>
.td-theme-wrap .td_uid_34_5d3eae9512341_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_34_5d3eae9512341_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_34_5d3eae9512341_rand .td-subcat-item .td-cur-simple-item {
                color: #e31319;
            }

            .td-theme-wrap .td_uid_34_5d3eae9512341_rand .block-title > *,
            .td-theme-wrap .td_uid_34_5d3eae9512341_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #e31319;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_34_5d3eae9512341_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_34_5d3eae9512341_rand .block-title {
                border-color: #e31319;
            }

            
            .td-theme-wrap .td_uid_34_5d3eae9512341_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_34_5d3eae9512341_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_34_5d3eae9512341_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_34_5d3eae9512341_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_34_5d3eae9512341_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_34_5d3eae9512341_rand .td-instagram-user a {
                color: #e31319;
            }

            .td-theme-wrap .td_uid_34_5d3eae9512341_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_34_5d3eae9512341_rand .td-load-more-wrap a:hover {
                background-color: #e31319;
                border-color: #e31319;
            }

            .td-theme-wrap .td_uid_34_5d3eae9512341_rand .td-read-more a,
            .td-theme-wrap .td_uid_34_5d3eae9512341_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_34_5d3eae9512341_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_34_5d3eae9512341_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_34_5d3eae9512341_rand .td-post-category,
            .td-theme-wrap .td_uid_34_5d3eae9512341_rand .td-post-category:hover {
                background-color: #e31319;
            }
</style>
<style>
/* custom css */
.td_uid_34_5d3eae9512341_rand .td-slide-meta {
                    max-width: calc(100% + 44px);
                }
                @media (max-width: 767px) {
                    .td_uid_34_5d3eae9512341_rand .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
                
				
				.td_uid_34_5d3eae9512341_rand .entry-thumb {
				    background-position: center 50%;
				}
				
				.td_uid_34_5d3eae9512341_rand .slide-meta-cat {
					display: inline-block;
				}
				
				.td_uid_34_5d3eae9512341_rand .td-post-author-name {
					display: inline-block;
				}
				
				.td_uid_34_5d3eae9512341_rand .td-post-date,
				.td_uid_34_5d3eae9512341_rand .td-post-author-name span {
					display: inline-block;
				}
				
				.td_uid_34_5d3eae9512341_rand .td-post-comments {
					display: inline-block;
				}
				
				.td_uid_34_5d3eae9512341_rand .td-slide-nav {
				    font-size: 55px;
				}
</style><script>var block_td_uid_34_5d3eae9512341=new tdBlock();block_td_uid_34_5d3eae9512341.id="td_uid_34_5d3eae9512341";block_td_uid_34_5d3eae9512341.atts='{"autoplay":"","post_ids":"","category_id":"25","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","custom_title":"EDICI\u00d3N IMPRESA","custom_url":"","header_text_color":"#","header_color":"#e31319","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_34_5d3eae9512341_rand","separator":"","block_template_id":"","show_modified_date":"","el_class":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_34_5d3eae9512341_rand","tdc_css_class_style":"td_uid_34_5d3eae9512341_rand_style"}';block_td_uid_34_5d3eae9512341.td_column_number="1";block_td_uid_34_5d3eae9512341.block_type="td_block_slide";block_td_uid_34_5d3eae9512341.post_count="5";block_td_uid_34_5d3eae9512341.found_posts="1116";block_td_uid_34_5d3eae9512341.header_color="#e31319";block_td_uid_34_5d3eae9512341.ajax_pagination_infinite_stop="";block_td_uid_34_5d3eae9512341.max_num_pages="224";tdBlocksArray.push(block_td_uid_34_5d3eae9512341);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDICIÓN IMPRESA</span></h4></div><div id=td_uid_34_5d3eae9512341 class="td_block_inner"><div id="td_uid_35_5d3eae951caeb" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_35_5d3eae951caeb_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-29-de-julio-2019/" rel="bookmark" class="td-image-wrap" title="Edición impresa 29 de julio 2019"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/HID01-29072019-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-29-de-julio-2019/" rel="bookmark" title="Edición impresa 29 de julio 2019">Edición impresa 29 de julio 2019</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T02:35:19+00:00">29 julio, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-29-de-julio-2019/#respond">0</a></div></div></div></div><div id="td_uid_35_5d3eae951caeb_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-28-de-julio-2019/" rel="bookmark" class="td-image-wrap" title="Edición impresa 28 de julio 2019"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/HID01-28072019i-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-28-de-julio-2019/" rel="bookmark" title="Edición impresa 28 de julio 2019">Edición impresa 28 de julio 2019</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-28T04:03:01+00:00">28 julio, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-28-de-julio-2019/#respond">0</a></div></div></div></div><div id="td_uid_35_5d3eae951caeb_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-27-de-julio-2019/" rel="bookmark" class="td-image-wrap" title="Edición impresa 27 de julio 2019"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/HID01-27072019-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-27-de-julio-2019/" rel="bookmark" title="Edición impresa 27 de julio 2019">Edición impresa 27 de julio 2019</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-27T02:38:52+00:00">27 julio, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-27-de-julio-2019/#respond">0</a></div></div></div></div><div id="td_uid_35_5d3eae951caeb_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-26-de-julio-2019/" rel="bookmark" class="td-image-wrap" title="Edición impresa 26 de julio 2019"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/HID01-26072019l-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-26-de-julio-2019/" rel="bookmark" title="Edición impresa 26 de julio 2019">Edición impresa 26 de julio 2019</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-26T02:11:10+00:00">26 julio, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-26-de-julio-2019/#respond">0</a></div></div></div></div><div id="td_uid_35_5d3eae951caeb_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-25-de-julio-2019/" rel="bookmark" class="td-image-wrap" title="Edición impresa 25 de julio 2019"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/HID01-25072019L-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/edicionimpresa/">Edición impresa</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-25-de-julio-2019/" rel="bookmark" title="Edición impresa 25 de julio 2019">Edición impresa 25 de julio 2019</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-25T02:09:18+00:00">25 julio, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/edicion-impresa-25-de-julio-2019/#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_15 td_block_widget td_uid_36_5d3eae9523c3e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_36_5d3eae9523c3e"><script>var block_td_uid_36_5d3eae9523c3e=new tdBlock();block_td_uid_36_5d3eae9523c3e.id="td_uid_36_5d3eae9523c3e";block_td_uid_36_5d3eae9523c3e.atts='{"custom_title":"LO M\u00c1S VISTO","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_36_5d3eae9523c3e_rand","separator":"","block_template_id":"","mx4_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_36_5d3eae9523c3e_rand","tdc_css_class_style":"td_uid_36_5d3eae9523c3e_rand_style"}';block_td_uid_36_5d3eae9523c3e.td_column_number="1";block_td_uid_36_5d3eae9523c3e.block_type="td_block_15";block_td_uid_36_5d3eae9523c3e.post_count="4";block_td_uid_36_5d3eae9523c3e.found_posts="67644";block_td_uid_36_5d3eae9523c3e.header_color="#";block_td_uid_36_5d3eae9523c3e.ajax_pagination_infinite_stop="";block_td_uid_36_5d3eae9523c3e.max_num_pages="16911";tdBlocksArray.push(block_td_uid_36_5d3eae9523c3e);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS VISTO</span></h4></div><div id=td_uid_36_5d3eae9523c3e class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/pide-charrez-licencia-indefinida-en-congreso-2/" rel="bookmark" class="td-image-wrap" title="Pide Charrez licencia indefinida en Congreso"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/12/PAG-5-DD.CIPRIANO-LUISA-AMADOR-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/12/PAG-5-DD.CIPRIANO-LUISA-AMADOR-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/12/PAG-5-DD.CIPRIANO-LUISA-AMADOR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="congreso" title="Pide Charrez licencia indefinida en Congreso" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/politica/" class="td-post-category">Política</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/pide-charrez-licencia-indefinida-en-congreso-2/" rel="bookmark" title="Pide Charrez licencia indefinida en Congreso">Pide Charrez licencia indefinida en Congreso</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/la-osuaeh-tendra-billete-conmemorativo/" rel="bookmark" class="td-image-wrap" title="La OSUAEH tendrá billete conmemorativo"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/PAG23-OSUAEH-LUISA-AMADOR-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/PAG23-OSUAEH-LUISA-AMADOR-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/01/PAG23-OSUAEH-LUISA-AMADOR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="osuaeh" title="La OSUAEH tendrá billete conmemorativo" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/cultura/" class="td-post-category">Cultura</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/la-osuaeh-tendra-billete-conmemorativo/" rel="bookmark" title="La OSUAEH tendrá billete conmemorativo">La OSUAEH tendrá billete conmemorativo</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/exige-cuatepotzo-supervision-y-sanciones-en-industrias/" rel="bookmark" class="td-image-wrap" title="Exige Cuatepotzo supervisión y sanciones en industrias"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/PAG-27-DD.LETICIA-ESPECIAL-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/PAG-27-DD.LETICIA-ESPECIAL-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/PAG-27-DD.LETICIA-ESPECIAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="industrias" title="Exige Cuatepotzo supervisión y sanciones en industrias" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/municipios/" class="td-post-category">Municipios</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/exige-cuatepotzo-supervision-y-sanciones-en-industrias/" rel="bookmark" title="Exige Cuatepotzo supervisión y sanciones en industrias">Exige Cuatepotzo supervisión y sanciones en industrias</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/el-inexplicable-rezago-en-la-fgr/" rel="bookmark" class="td-image-wrap" title="El inexplicable rezago en la FGR"><img width="218" height="150" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/CARLOS-SEVILLA-copia-218x150.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/CARLOS-SEVILLA-copia-218x150.jpg 218w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2018/04/CARLOS-SEVILLA-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="CARLOS SEVILLA" title="El inexplicable rezago en la FGR" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/opinion/columna/" class="td-post-category">Columnas</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/el-inexplicable-rezago-en-la-fgr/" rel="bookmark" title="El inexplicable rezago en la FGR">El inexplicable rezago en la FGR</a></h3>
</div>
</div> </div></div></div> <div class="clearfix"></div><div class="td_block_wrap td_block_slide td_block_widget td_uid_37_5d3eae953c002_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_37_5d3eae953c002">
<style>
/* custom css */
.td_uid_37_5d3eae953c002_rand .td-slide-meta {
                    max-width: calc(100% + 44px);
                }
                @media (max-width: 767px) {
                    .td_uid_37_5d3eae953c002_rand .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
                
				
				.td_uid_37_5d3eae953c002_rand .entry-thumb {
				    background-position: center 50%;
				}
				
				.td_uid_37_5d3eae953c002_rand .slide-meta-cat {
					display: inline-block;
				}
				
				.td_uid_37_5d3eae953c002_rand .td-post-author-name {
					display: inline-block;
				}
				
				.td_uid_37_5d3eae953c002_rand .td-post-date,
				.td_uid_37_5d3eae953c002_rand .td-post-author-name span {
					display: inline-block;
				}
				
				.td_uid_37_5d3eae953c002_rand .td-post-comments {
					display: inline-block;
				}
				
				.td_uid_37_5d3eae953c002_rand .td-slide-nav {
				    font-size: 55px;
				}
</style><script>var block_td_uid_37_5d3eae953c002=new tdBlock();block_td_uid_37_5d3eae953c002.id="td_uid_37_5d3eae953c002";block_td_uid_37_5d3eae953c002.atts='{"autoplay":"3","post_ids":"","category_id":"17","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","custom_title":"VIDEOS","custom_url":"","header_text_color":"#","header_color":"#","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_37_5d3eae953c002_rand","separator":"","block_template_id":"","show_modified_date":"","el_class":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_37_5d3eae953c002_rand","tdc_css_class_style":"td_uid_37_5d3eae953c002_rand_style"}';block_td_uid_37_5d3eae953c002.td_column_number="1";block_td_uid_37_5d3eae953c002.block_type="td_block_slide";block_td_uid_37_5d3eae953c002.post_count="4";block_td_uid_37_5d3eae953c002.found_posts="210";block_td_uid_37_5d3eae953c002.header_color="#";block_td_uid_37_5d3eae953c002.ajax_pagination_infinite_stop="";block_td_uid_37_5d3eae953c002.max_num_pages="53";tdBlocksArray.push(block_td_uid_37_5d3eae953c002);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">VIDEOS</span></h4></div><div id=td_uid_37_5d3eae953c002 class="td_block_inner"><div id="td_uid_38_5d3eae95411b6" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_38_5d3eae95411b6_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/lamananeraamlo-garantiza-electricidad-sin-subir-tarifas/" rel="bookmark" class="td-image-wrap" title="#LaMañaneraAMLO Garantiza electricidad sin subir tarifas"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-26-at-3.47.38-PM-324x400.jpeg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/mananeraamlo/">Mañanera AMLO</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/lamananeraamlo-garantiza-electricidad-sin-subir-tarifas/" rel="bookmark" title="#LaMañaneraAMLO Garantiza electricidad sin subir tarifas">#LaMañaneraAMLO Garantiza electricidad sin subir tarifas</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/aline/">CWE-Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-26T16:02:49+00:00">26 julio, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/lamananeraamlo-garantiza-electricidad-sin-subir-tarifas/#respond">0</a></div></div></div></div><div id="td_uid_38_5d3eae95411b6_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/lamananeraamlo-resistencia-a-la-austeridad/" rel="bookmark" class="td-image-wrap" title="#LaMañaneraAMLO Resistencia a la austeridad"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/maxresdefault-24-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/mananeraamlo/">Mañanera AMLO</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/lamananeraamlo-resistencia-a-la-austeridad/" rel="bookmark" title="#LaMañaneraAMLO Resistencia a la austeridad">#LaMañaneraAMLO Resistencia a la austeridad</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-24T15:13:03+00:00">24 julio, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/lamananeraamlo-resistencia-a-la-austeridad/#respond">0</a></div></div></div></div><div id="td_uid_38_5d3eae95411b6_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/lamananeraamlo-estaciones-migratorias-en-pesimas-condiciones/" rel="bookmark" class="td-image-wrap" title="#LaMañaneraAMLO Estaciones migratorias, en pésimas condiciones"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/maxresdefault-22-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/politica/mananeraamlo/">Mañanera AMLO</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/lamananeraamlo-estaciones-migratorias-en-pesimas-condiciones/" rel="bookmark" title="#LaMañaneraAMLO Estaciones migratorias, en pésimas condiciones">#LaMañaneraAMLO Estaciones migratorias, en pésimas condiciones</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-22T14:07:57+00:00">22 julio, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/lamananeraamlo-estaciones-migratorias-en-pesimas-condiciones/#respond">0</a></div></div></div></div><div id="td_uid_38_5d3eae95411b6_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/cineauditorio-las-pantallas-rugiran/" rel="bookmark" class="td-image-wrap" title="#CineAuditorio Las pantallas rugirán"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/maxresdefault-21-324x400.jpg)"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.elindependientedehidalgo.com.mx/category/telon/cineauditorio/">Cine Auditorio</a></span><h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/cineauditorio-las-pantallas-rugiran/" rel="bookmark" title="#CineAuditorio Las pantallas rugirán">#CineAuditorio Las pantallas rugirán</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-19T17:22:16+00:00">19 julio, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.elindependientedehidalgo.com.mx/cineauditorio-las-pantallas-rugiran/#respond">0</a></div></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_4 td_block_widget td_uid_39_5d3eae954681f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_39_5d3eae954681f">
<style>
.td-theme-wrap .td_uid_39_5d3eae954681f_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_39_5d3eae954681f_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_39_5d3eae954681f_rand .td-subcat-item .td-cur-simple-item {
                color: #e31319;
            }

            .td-theme-wrap .td_uid_39_5d3eae954681f_rand .block-title > *,
            .td-theme-wrap .td_uid_39_5d3eae954681f_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #e31319;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_39_5d3eae954681f_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_39_5d3eae954681f_rand .block-title {
                border-color: #e31319;
            }

            
            .td-theme-wrap .td_uid_39_5d3eae954681f_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_39_5d3eae954681f_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_39_5d3eae954681f_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_39_5d3eae954681f_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_39_5d3eae954681f_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_39_5d3eae954681f_rand .td-instagram-user a {
                color: #e31319;
            }

            .td-theme-wrap .td_uid_39_5d3eae954681f_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_39_5d3eae954681f_rand .td-load-more-wrap a:hover {
                background-color: #e31319;
                border-color: #e31319;
            }

            .td-theme-wrap .td_uid_39_5d3eae954681f_rand .td-read-more a,
            .td-theme-wrap .td_uid_39_5d3eae954681f_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_39_5d3eae954681f_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_39_5d3eae954681f_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_39_5d3eae954681f_rand .td-post-category,
            .td-theme-wrap .td_uid_39_5d3eae954681f_rand .td-post-category:hover {
                background-color: #e31319;
            }
</style><script>var block_td_uid_39_5d3eae954681f=new tdBlock();block_td_uid_39_5d3eae954681f.id="td_uid_39_5d3eae954681f";block_td_uid_39_5d3eae954681f.atts='{"custom_title":"#FUERTESINDICIOS","custom_url":"","header_text_color":"#","header_color":"#e31319","post_ids":"","category_id":"19","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"1","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_39_5d3eae954681f_rand","separator":"","block_template_id":"","m2_tl":"","m2_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_39_5d3eae954681f_rand","tdc_css_class_style":"td_uid_39_5d3eae954681f_rand_style"}';block_td_uid_39_5d3eae954681f.td_column_number="1";block_td_uid_39_5d3eae954681f.block_type="td_block_4";block_td_uid_39_5d3eae954681f.post_count="1";block_td_uid_39_5d3eae954681f.found_posts="199";block_td_uid_39_5d3eae954681f.header_color="#e31319";block_td_uid_39_5d3eae954681f.ajax_pagination_infinite_stop="";block_td_uid_39_5d3eae954681f.max_num_pages="199";tdBlocksArray.push(block_td_uid_39_5d3eae954681f);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">#FUERTESINDICIOS</span></h4></div><div id=td_uid_39_5d3eae954681f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/fuertesindicios-206/" rel="bookmark" class="td-image-wrap" title="#FuertesIndicios"><img width="324" height="160" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2016/12/fuertesindicios-324x160.jpg" alt="fuertesindicios" title="#FuertesIndicios" /></a></div> <a href="https://www.elindependientedehidalgo.com.mx/category/fuertesindicios/" class="td-post-category">#Fuertesindicios</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/fuertesindicios-206/" rel="bookmark" title="#FuertesIndicios">#FuertesIndicios</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.elindependientedehidalgo.com.mx/author/independiente-de-hidalgo/">Independiente de Hidalgo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-09T01:11:40+00:00">9 julio, 2019</time></span> <div class="td-module-comments"><a href="https://www.elindependientedehidalgo.com.mx/fuertesindicios-206/#respond">0</a></div> </div>
<div class="td-excerpt">
El presidente Rubio
El amigo personal del gobernador Omar Fayad, Sergio Baños Rubio asumió ayer la presidencia municipal del PRI en Pachuca, un hit cantado... </div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5d3eae954681f" data-td_block_id="td_uid_39_5d3eae954681f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_39_5d3eae954681f" data-td_block_id="td_uid_39_5d3eae954681f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_40_5d3eae954c523_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_40_5d3eae954c523_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_40_5d3eae954c523_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="5659177134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="5659177134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="5659177134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="5659177134"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script>(function(){var cx='partner-pub-8681698450698083:2797351050';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
<gcse:searchbox-only></gcse:searchbox-only></div></aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_42_5d3eae954d20c_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_42_5d3eae954d20c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_42_5d3eae954d20c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_43_5d3eae954dd0f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_43_5d3eae954dd0f">
<style>
.td-theme-wrap .td_uid_43_5d3eae954dd0f_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_43_5d3eae954dd0f_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_43_5d3eae954dd0f_rand .td-subcat-item .td-cur-simple-item {
                color: #ed1109;
            }

            .td-theme-wrap .td_uid_43_5d3eae954dd0f_rand .block-title > *,
            .td-theme-wrap .td_uid_43_5d3eae954dd0f_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #ed1109;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_43_5d3eae954dd0f_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_43_5d3eae954dd0f_rand .block-title {
                border-color: #ed1109;
            }

            
            .td-theme-wrap .td_uid_43_5d3eae954dd0f_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_43_5d3eae954dd0f_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_43_5d3eae954dd0f_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_43_5d3eae954dd0f_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_43_5d3eae954dd0f_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_43_5d3eae954dd0f_rand .td-instagram-user a {
                color: #ed1109;
            }

            .td-theme-wrap .td_uid_43_5d3eae954dd0f_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_43_5d3eae954dd0f_rand .td-load-more-wrap a:hover {
                background-color: #ed1109;
                border-color: #ed1109;
            }

            .td-theme-wrap .td_uid_43_5d3eae954dd0f_rand .td-read-more a,
            .td-theme-wrap .td_uid_43_5d3eae954dd0f_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_43_5d3eae954dd0f_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_43_5d3eae954dd0f_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_43_5d3eae954dd0f_rand .td-post-category,
            .td-theme-wrap .td_uid_43_5d3eae954dd0f_rand .td-post-category:hover {
                background-color: #ed1109;
            }
</style><script>var block_td_uid_43_5d3eae954dd0f=new tdBlock();block_td_uid_43_5d3eae954dd0f.id="td_uid_43_5d3eae954dd0f";block_td_uid_43_5d3eae954dd0f.atts='{"custom_title":"NOTICIAS POPULARES","custom_url":"","block_template_id":"","header_color":"#ed1109","header_text_color":"#","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_43_5d3eae954dd0f_rand","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_43_5d3eae954dd0f_rand","tdc_css_class_style":"td_uid_43_5d3eae954dd0f_rand_style"}';block_td_uid_43_5d3eae954dd0f.td_column_number="1";block_td_uid_43_5d3eae954dd0f.block_type="td_block_7";block_td_uid_43_5d3eae954dd0f.post_count="3";block_td_uid_43_5d3eae954dd0f.found_posts="67644";block_td_uid_43_5d3eae954dd0f.header_color="#ed1109";block_td_uid_43_5d3eae954dd0f.ajax_pagination_infinite_stop="";block_td_uid_43_5d3eae954dd0f.max_num_pages="22548";tdBlocksArray.push(block_td_uid_43_5d3eae954dd0f);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS POPULARES</span></h4></div><div id=td_uid_43_5d3eae954dd0f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/pacto-con-gobierno-estatal-fue-letra-muerta-baptista/" rel="bookmark" class="td-image-wrap" title="Pacto con gobierno estatal fue letra muerta: Baptista"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PORTADA-LUISA-AMADOR-5-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PORTADA-LUISA-AMADOR-5-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PORTADA-LUISA-AMADOR-5-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ricardo Baptista González,gobierno estatal" title="Pacto con gobierno estatal fue letra muerta: Baptista" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/pacto-con-gobierno-estatal-fue-letra-muerta-baptista/" rel="bookmark" title="Pacto con gobierno estatal fue letra muerta: Baptista">Pacto con gobierno estatal fue letra muerta: Baptista</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T03:20:21+00:00">29 julio, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/bambalinas-de-resistencia-la-situacion-del-teatro-en-hidalgo/" rel="bookmark" class="td-image-wrap" title="Bambalinas de resistencia. La situación del teatro en Hidalgo"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/banner-tinta-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/banner-tinta-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/banner-tinta-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Bambalinas, teatro en Hidalgo" title="Bambalinas de resistencia. La situación del teatro en Hidalgo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/bambalinas-de-resistencia-la-situacion-del-teatro-en-hidalgo/" rel="bookmark" title="Bambalinas de resistencia. La situación del teatro en Hidalgo">Bambalinas de resistencia. La situación del teatro en Hidalgo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T03:15:15+00:00">29 julio, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/suman-10-feminicidios-y-mas-de-mil-lesionadas/" rel="bookmark" class="td-image-wrap" title="Suman 10 feminicidios y más de mil lesionadas"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PLLAMADO-1-ALLEC-5-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PLLAMADO-1-ALLEC-5-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2019/07/PLLAMADO-1-ALLEC-5-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="homicidios dolosos,feminicidios" title="Suman 10 feminicidios y más de mil lesionadas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/suman-10-feminicidios-y-mas-de-mil-lesionadas/" rel="bookmark" title="Suman 10 feminicidios y más de mil lesionadas">Suman 10 feminicidios y más de mil lesionadas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-29T03:10:06+00:00">29 julio, 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'es',layout:google.translate.TranslateElement.InlineLayout.SIMPLE},'google_translate_element');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div></aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 td_uid_44_5d3eae959009f_rand td_block_template_1 ">
<style>
/* custom css */
.td_uid_44_5d3eae959009f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_44_5d3eae959009f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8681698450698083" data-ad-slot="9521542256"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.elindependientedehidalgo.com.mx/"><img class="td-retina-data" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" data-retina="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/logo_paginaweb_300x75_2.png" alt="Logo Independiente" title="Logo Independiente" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Libre por Convicción Independiente de Hidalgo es referente en el periodismo hidalguense, su publicación destaca por su credibilidad y certidumbre.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#45222037202b262c240520292c2b212035202b212c202b312021202d2c212429222a6b262a286b283d65656511202986ec232a2b2a7f65656d7272746c6577747472727575"><span class="__cf_email__" data-cfemail="15727067707b767c745570797c7b717065707b717c707b617071707d7c717479727a3b767a783b786d">[email&#160;protected]</span> Teléfono: (771) 2117700</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elindependientedehidalgo/?fref=ts" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/independiente_de_hidalgo/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#245341464d4a404154414a404d414a5041644349454d480a474b49" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/indepe_hgo" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/elindependientehgo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-551"><a href="https://www.elindependientedehidalgo.com.mx/aviso-legal/">AVISO LEGAL</a></li>
<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-553"><a href="https://www.elindependientedehidalgo.com.mx/aviso-de-privacidad/">AVISO DE PRIVACIDAD INTEGRAL</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-552"><a href="https://www.elindependientedehidalgo.com.mx/quienes-somos/">¿QUIÉNES SOMOS?</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 Libre por Convicción Independiente de Hidalgo </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.fbAsyncInit=function(){FB.init({appId:'1621913241235547',xfbml:true,version:'v2.12'});FB.AppEvents.logPageView();};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXHSX84" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/multa-profeco-a-aerolineas-cobros-indebidos/" rel="bookmark" class="td-image-wrap" title="Multa Profeco  a aerolíneas por cobros indebidos"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/unnamed-1-2-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/unnamed-1-2-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/06/unnamed-1-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Aerolíneas, Profeco, Aeroméxico, Interjet" title="Multa Profeco  a aerolíneas por cobros indebidos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/multa-profeco-a-aerolineas-cobros-indebidos/" rel="bookmark" title="Multa Profeco  a aerolíneas por cobros indebidos">Multa Profeco a aerolíneas por cobros indebidos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-27T11:17:43+00:00">27 junio, 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.elindependientedehidalgo.com.mx/incrementa-discriminacion-en-eu-triunfo-trump/" rel="bookmark" class="td-image-wrap" title="Incrementa discriminación en EU desde triunfo de Trump"><img width="100" height="70" class="entry-thumb" src="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/Incrementa-100x70.jpg" srcset="https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/Incrementa-100x70.jpg 100w, https://www.elindependientedehidalgo.com.mx/wp-content/uploads/2017/05/Incrementa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="incrementan" title="Incrementa discriminación en EU desde triunfo de Trump" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.elindependientedehidalgo.com.mx/incrementa-discriminacion-en-eu-triunfo-trump/" rel="bookmark" title="Incrementa discriminación en EU desde triunfo de Trump">Incrementa discriminación en EU desde triunfo de Trump</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-23T20:42:00+00:00">23 mayo, 2017</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript'>//<![CDATA[
var click_object={"ajax_url":"https:\/\/www.elindependientedehidalgo.com.mx\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.elindependientedehidalgo.com.mx/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1468169063211974&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Pachuca de Soto, MX","api_location":"Pachuca de Soto","api_language":"es","api_key":"4134fe44507474b92728f73b4c3fe328","today_icon":"rain-n","today_icon_text":"lluvia ligera","today_temp":[11.9,53.4],"today_humidity":91,"today_wind_speed":[1.7,1],"today_min":[11.9,53.4],"today_max":[11.9,53.4],"today_clouds":69,"current_unit":0,"forecast":[{"timestamp":1564390800,"day_name":"lun","day_temp":[20,67],"owm_day_index":0},{"timestamp":1564444800,"day_name":"mar","day_temp":[20,67],"owm_day_index":5},{"timestamp":1564531200,"day_name":"mi\u00e9","day_temp":[20,67],"owm_day_index":13},{"timestamp":1564617600,"day_name":"jue","day_temp":[21,69],"owm_day_index":21},{"timestamp":1564704000,"day_name":"vie","day_temp":[17,63],"owm_day_index":29}]});});jQuery(document).ready(function(){jQuery("#td_uid_32_5d3eae95060e1").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_32_5d3eae95060e1 .prevButton"),navNextSelector:jQuery("#td_uid_32_5d3eae95060e1 .nextButton"),});});jQuery(document).ready(function(){jQuery("#td_uid_35_5d3eae951caeb").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_35_5d3eae951caeb .prevButton"),navNextSelector:jQuery("#td_uid_35_5d3eae951caeb .nextButton"),});});jQuery(document).ready(function(){jQuery("#td_uid_38_5d3eae95411b6").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_38_5d3eae95411b6 .prevButton"),navNextSelector:jQuery("#td_uid_38_5d3eae95411b6 .nextButton"),});});</script>
</body>
</html>